<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<meta charset="utf-8">
<title>認知症高齢者の資産は２００兆円に　一層の顧客保護必要：朝日新聞デジタル</title>
<meta name="description" content="　証券会社や信託銀行などが「日本金融ジェロントロジー（老年学）協会」を発足させ、初会合を４日開いた。協会学術顧問の駒村康平・慶応大教授は講演で、「人口の高齢化よりも金融資産の高齢化の方が極端に進む」と…">
<meta name="keywords" content="朝日新聞デジタル,社会,その他・話題,経済,金融・財政,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="認知症高齢者の資産は２００兆円に　一層の顧客保護必要">
<meta name="SHORTTITLE" CONTENT="進む「金融資産の高齢化」">
<meta name="pubdate" content="2019-06-05T16:00:00+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASM6463J0M64ULFA02G.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASM6463J0M64ULFA02G.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASM6463J0M64ULFA02G.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASM6463J0M64ULFA02G.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="認知症高齢者の資産は２００兆円に　一層の顧客保護必要：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASM6463J0M64ULFA02G.html">
<!--引用可能写真＝1-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20190604003973_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　証券会社や信託銀行などが「日本金融ジェロントロジー（老年学）協会」を発足させ、初会合を４日開いた。協会学術顧問の駒村康平・慶応大教授は講演で、「人口の高齢化よりも金融資産の高齢化の方が極端に進む」と…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝1-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="認知症高齢者の資産は２００兆円に　一層の顧客保護必要：朝日新聞デジタル">
<meta name="twitter:description" content="　証券会社や信託銀行などが「日本金融ジェロントロジー（老年学）協会」を発足させ、初会合を４日開いた。協会学術顧問の駒村康平・慶応大教授は講演で、「人口の高齢化よりも金融資産の高齢化の方が極端に進む」と…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20190604003973_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASM6463J0M64ULFA02G.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="//www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print">
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "認知症高齢者の資産は２００兆円に　一層の顧客保護必要",
"mainEntityOfPage": "https://www.asahi.com/articles/ASM6463J0M64ULFA02G.html",
"url": "https://www.asahi.com/articles/ASM6463J0M64ULFA02G.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20190604003973_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20190604003973_comm.jpg","width": 426,"height": 640,"description":"日本金融ジェロントロジー協会が開いた会合＝東京都千代田区"}],
"description":"　証券会社や信託銀行などが「日本金融ジェロントロジー（老年学）協会」を発足させ、初会合を４日開いた。協会学術顧問の駒村康平・慶応大教授は講演で、「人口の高齢化よりも金融資産の高齢化の方が極端に進む」と…",
"articleSection": ["National","Business"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["鈴木友里子"],
"keywords":["認知症高齢者の資産は２００兆円に","一層","顧客保護必要","社会","その他・話題","経済","金融・財政"],
"inLanguage":"ja_JP",
"dateCreated": "2019-06-05T16:00:00+09:00",
"datePublished": "2019-06-05T16:00:00+09:00",
"dateModified": "2019-06-05T14:54:12+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:697:697";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASM6463J0M64ULFA02G";
var sc_asa_digi_list2="A01060000:A02020000:B01000000:X003";
var sc_asa_digi_prop51="BHCABAGGTB";
var sc_asa_digi_prop52="BAGEBBCEDACBA,CJHDCBCBIABBA";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<meta name="RELEASE_DATE" content="2019-06-05">
</head>
<body><!--googleoff:index-->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20190605/index_tokyo_list.html#kijilist">06月05日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="http://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="http://weather.asahi.com/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="http://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="http://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END -->
</div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/special/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/sports/koshien/?iref=com_gnavi">高校野球</a></li>
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="http://www.asahi.com/sports/rugby/worldcup/?iref=com_gnavi">2019ラグビーワールドカップ</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/sumo/?iref=com_gnavi">相撲</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="http://www.asahi.com/sports/general/?iref=com_gnavi">一般スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/column/?iref=com_gnavi">コラム一覧</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">企画・連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
<li><a href="http://www.asahi.com/special/kotoba/?iref=com_gnavi">ことばマガジン</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script type="text/javascript" language="JavaScript"> $.get("/wave/tsunami/alert/emergency_box.html", function (myData, myStatus) { if (myStatus == "success" && myData.match(/tsunami\.html/)) { $("#tsunami_read_text").html(myData);
}});
</script>
<div id="tsunami_read_text"></div>
<script type="text/javascript" language="JavaScript">
$.get("/earthquake/news/esi/max_emergency_box1_utf8.htm", function (myData, myStatus) {
if (myStatus == "success" && myData.match(/max_earthquakealert\.html/)) {
$("#earthquake_read_text").html(myData);
}});
</script>
<div id="earthquake_read_text"></div> 

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
<ul class="Tag">
<li><a href="http://www.asahi.com/national/?iref=com_taglist">社会</a></li>
<li><a href="http://www.asahi.com/national/list/etc.html?iref=com_taglist">その他・話題</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_taglist">経済</a></li>
<li><a href="http://www.asahi.com/business/list/finance.html?iref=com_taglist">金融・財政</a></li>
</ul>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>認知症高齢者の資産は２００兆円に　一層の顧客保護必要</h1>
<div class="TagUnderTitle">
<p class="Sub">
<a href="http://www.asahi.com/sns/reporter/suzuki_yuriko.html" title="鈴木友里子の記者ページを開く" class="ReporterLink">鈴木友里子</a>
<span class="TimeText"><time datetime="2019-6-5T16:00" class="LastUpdated">2019年6月5日16時00分</time></span>
</p>
</div>
</div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20190604003973.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20190604003973_commL.jpg"><em class="Caption">日本金融ジェロントロジー協会が開いた会合＝東京都千代田区</em></a></p>
</div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　証券会社や信託銀行などが「日本金融ジェロントロジー（老年学）協会」を発足させ、初会合を４日開いた。協会学術顧問の駒村康平・慶応大教授は講演で、「人口の高齢化よりも金融資産の高齢化の方が極端に進む」と述べ、金融機関は高齢者をよく理解したうえでサービスや商品を提供すべきだと訴えた。</p>

<div class="ExtendedLinkMod"><ul><li><a href="https://www.asahi.com/articles/ASM635QK9M63ULFA01C.html?iref=pc_extlink" >「年金減る事実を」揺れた報告書　国民に「自助」勧める</a></li><li><a href="https://www.asahi.com/articles/ASM5T046WM5SULFA04Q.html?iref=pc_extlink" >外貨建て保険の販売、過去最高に　「預金と同じ」誤解も</a></li></ul></div>
<p>　人口に占める６５歳以上の高齢者比率は３割弱だが、駒村氏は「個人の金融資産約１９００兆円の７割近くを高齢者が保有している」と指摘。今後の高齢化に加え、７５歳以上の人たちは金融資産の取り崩しが少ないことも、「資産の高齢化」を加速させるという。</p>

<p>　金融機関の対応については「丁寧に分かりやすく（説明する）という従来の対応を超え、高齢者の心理的部分を理解したサービスや商品開発が必要ではないか」と述べ、高齢層向けの商品開発の必要性などを説いた。</p>

<p>　「（２０３０年ごろには）２００兆円近いお金が認知症の方に保有されるだろう」とも説明。認知症でなくても、加齢とともに認知機能が低下したり、意思決定の傾向が変わったりするという。また、高齢者の間には、手数料の高い商品などを金融機関に売りつけられることへの警戒感が根強い。駒村氏は「高齢顧客の利益を最重視する倫理観が高く求められる」とも訴えた。</p>

<p>　協会は、長寿社会における高齢者への金融サービスのあり方や必要な制度を考えようと、三菱ＵＦＪ信託銀行や野村証券、慶応大が中心となり４月に設立した。証券会社や保険会社、メガバンクなど計１４社が会員。会員の社員向けに高齢者対応の研修をするほか、高齢者の行動などに精通した専門家の認定制度を３年後をめどに設けることをめざす。（<a href="http://www.asahi.com/sns/reporter/suzuki_yuriko.html" title="鈴木友里子の記者ページを開く" class="ReporterLink">鈴木友里子</a>）</p>

<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod">
<div class="Title">関連ニュース</div>
<ul>
<li><a href="https://www.asahi.com/articles/ASM3G4QK3M3GULFA00P.html?iref=pc_rellink">銀行６割「外貨保険、商品が複雑」　いびつな販売の構図</a></li>
<li><a href="https://www.asahi.com/articles/ASM5Q53LGM5QULFA026.html?iref=pc_rellink">人生１００年時代の蓄えは？　年代別心構え、国が指針案</a></li>
<li><a href="https://www.asahi.com/articles/ASM5Q5W0CM5QULFA048.html?iref=pc_rellink">公的年金だけでは老後不安　国は「自助」求めるけれど…</a></li>
<li><a href="https://www.asahi.com/articles/ASM5W76QLM5WULFA03W.html?iref=pc_rellink">財務省の主張はウソか　異端理論「ＭＭＴ」上陸で激論</a></li>
</ul>
</div>


<!--株価検索 中⑤企画-->

</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASM634VX9M63UHBI01P.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20190605001892_top_0000034509.jpg" alt="写真"><span>１１歳の少女描く抽象画</span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM5S347NM5SUPQJ003.html?iref=com_alist_8_01">国民監視か、不正防ぐ盾か　マイナンバーカードの未来<span class="Time">(15:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM505TLGM50PTIL02X.html?iref=com_alist_8_02">各国要人のお尻までおもてなし　Ｇ２０会場、お色直し中<span class="Time">(13:57)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM65357NM65TIPE004.html?iref=com_alist_8_03">８１歳運転の車、猛スピードで走る映像　福岡死亡事故<span class="Time">(11:51)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM654DC3M65UTIL01G.html?iref=com_alist_8_04">元ＫＡＴ－ＴＵＮ田口容疑者を起訴「大麻１０年前から」<span class="Time">(15:05)</span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM652R7BM65UHBI00K.html?iref=com_alist_8_05">タイヤの常識変わる？　米ＧＭが「空気なし」タイヤ発表<span class="Time">(12:09)</span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM65362QM65UTIL004.html?iref=com_alist_8_06">元次官長男「俺の人生は何なんだ」　６日前激しい暴行か<span class="Time">(11:18)</span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM5S6DBHM5SUTFL00L.html?iref=com_alist_8_07">「自由すぎる」長嶋一茂さん　好感度を気にしない理由は<span class="Time">(15:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a>
</li>
<li>
<a href="http://www.asahi.com/articles/ASM424V8MM42UTIL02F.html?iref=com_alist_8_08">虎屋社長の「変える勇気」　新店舗に求めたあたたかさ<span class="Time">(15:37)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a>
</li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASM644HLKM64UTIL01N.html?iref=com_favorite_01">捜してます、ダウン症の息子救った恩人　パスモに千円<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM6452W4M64UTIL029.html?iref=com_favorite_02">未成年を追い詰めるネット炎上　教員の体罰動画が一転<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM503WLTM50ULFA012.html?iref=com_favorite_03">嫌な上司は「敬して…」　会社の不条理と向き合う流儀<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASM65357NM65TIPE004.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="８１歳の車、暴走する映像　６００ｍ手前で最初の事故" src="//www.asahicom.jp/video/images/thumb/thumb-6044673584001.jpg"><span class="MoviePlay">注目の動画</span></div><span>８１歳の車、暴走する映像　６００ｍ手前で最初の事故</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASM625R34M62PLPB009.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="エサ用の金魚、１０年間生き延びる　そしてカープ優勝へ" src="//www.asahicom.jp/video/images/thumb/thumb-6044303255001.jpg"><span class="MoviePlay">注目の動画</span></div><span>エサ用の金魚、１０年間生き延びる　そしてカープ優勝へ</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">16:00</span><a href="http://www.asahi.com/articles/ASM5S6FY0M5SULZU01D.html?iref=com_latestnews_01">「歌うますぎる外交官」６４歳でシャンソン歌手デビュー<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">16:00</span><a href="http://www.asahi.com/articles/ASM6463J0M64ULFA02G.html?iref=com_latestnews_02">認知症高齢者の資産は２００兆円に　一層の顧客保護必要</a></li>
<li><span class="Time">15:59</span><a href="http://www.asahi.com/articles/ASM6551MTM65KTQ200K.html?iref=com_latestnews_03">池江璃花子選手「のんびり過ごせた」　一時退院を報告</a></li>
<li><span class="Time">15:30</span><a href="http://www.asahi.com/articles/ASM65034LM64UHBI055.html?iref=com_latestnews_04">国連総会議長、ナイジェリアから３０年ぶり選出</a></li>
<li><span class="Time">15:30</span><a href="http://www.asahi.com/articles/ASM5Z5RH1M5ZUHBI02D.html?iref=com_latestnews_05">中国から広がる「言論の不自由」　謎の女が自宅盗み撮り<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/gakko-shikaku/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="学校の死角｜事故データを元に考える" src="//www.asahicom.jp/special/gakko-shikaku/img/common/osusume_640x428px.jpg"><span>学校の死角｜事故データを元に考える</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/carlosghosn2/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="ゴーン逮捕　舞台裏に迫る" src="https://www.asahicom.jp/special/carlosghosn2/images/_bnr/Ghosn_osusume.png"><span>ゴーン逮捕　舞台裏に迫る</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E3%81%B2%E3%81%8D%E3%81%93%E3%82%82%E3%82%8A.html?iref=com_keyw_01">中年のひきこもり</a></li>
<li><a href="https://www.asahi.com/topics/word/%E9%8C%A6%E7%B9%94%E5%9C%AD.html?iref=com_keyw_02">錦織圭、全仏敗退</a></li>
<li><a href="https://www.asahi.com/topics/word/%E5%B7%9D%E5%B4%8E%EF%BC%91%EF%BC%99%E4%BA%BA%E6%AE%BA%E5%82%B7%E4%BA%8B%E4%BB%B6.html?iref=com_keyw_03">川崎１９人殺傷事件</a></li>
<li><a href="https://www.asahi.com/topics/word/%E4%B8%BB%E8%A6%81%EF%BC%92%EF%BC%90%E3%82%AB%E5%9B%BD%E3%83%BB%E5%9C%B0%E5%9F%9F%E9%A6%96%E8%84%B3%E4%BC%9A%E8%AD%B0.html?iref=com_keyw_04">Ｇ２０大阪で開催へ</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/articles/ASL8Q3FX7L8QUCVL003.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/05yamasato.jpeg"><span>天才諦めた山里亮太</span></a></li>
<li><a href="https://www.asahi.com/special/matome/maoasada01/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201906/3maoasada120x90.jpg"><span>浅田真央独占インタビュー</span></a></li>
<li><a href="//www.asahi.com/and_M/20190605/2713705/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/06/190605_cc_fbox.jpg"><span>ロングドライブの強い味方</span></a></li>
<li><a href="//www.asahi.com/and_w/20190605/587572/?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/05/16ikemen_fbox01.jpg"><span>とにかく辛い　みそラーメン</span></a></li>
<li><a href="//www.asahi.com/and_w/20190605/586849/?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/05/05_anda_fbox01.jpg"><span>按田餃子の衝撃の魚醤</span></a></li>
<li><a href="//www.asahi.com/and_w/20190604/587809/?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/05/4paris_fbox02.jpg"><span>興奮止まらぬベトナム料理</span></a></li>
<li><a href="//www.asahi.com/and_M/20190605/2860738/?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/06/190605_lunch_fbox.jpg"><span>桜エビのかき揚げサクサク</span></a></li>
<li><a href="//www.asahi.com/and_travel/20190605/97801/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahi.com/and_travel/wp-content/uploads/2019/06/190605_tabigarasu_fbox.jpg"><span>港町と豪商の邸宅を訪ねて</span></a></li>
<li><a href="https://asm.asahi.com/article/12425200?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/ASM/season/190605_shoes_fbox.jpg"><span>雨の日にも履ける品格ある靴</span></a></li>
<li><a href="https://webronza.asahi.com/business/articles/2019052800007.html?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images18/fbox/webronza/190603ronza_fbox1.jpg"><span>「京都は永遠」と思いますか</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/ASM5P7G0FM5PPKJH001.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images19/fbox/edit5/201906/05kakurezato_802.jpg"></a></p>
<dl>
<dt>
<span><a href="http://www.asahi.com/culture/kyoto_sp/kakurezato/?iref=com_fbox_d1_01">京の隠れ里に住んで</a></span><a href="https://www.asahi.com/articles/ASM5P7G0FM5PPKJH001.html?iref=com_fbox_d1_01">知識もいただきます</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASM5P7G0FM5PPKJH001.html?iref=com_fbox_d1_01">山里に春がやって来ました。旬を迎えた山菜をたっぷり味わおうと、見分け方や食べ方を教わります。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/ASM5X4W9RM5XPLZB00S.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images19/fbox/edit5/201906/03kagai_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/topics/word/%e4%ba%ac%e9%83%bd%e8%8a%b1%e8%a1%97%e3%83%9e%e3%82%ac%e3%82%b8%e3%83%b3.html?iref=com_fbox_d1_02">京都花街マガジン</a></span><a href="https://www.asahi.com/articles/ASM5X4W9RM5XPLZB00S.html?iref=com_fbox_d1_02">舞妓に心奪われ脱サラ</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASM5X4W9RM5XPLZB00S.html?iref=com_fbox_d1_02">社会人になりたてのころに舞妓と出会い、「ひと目ぼれ」し、人生が変わった男性の物語です。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [16] [16] [Wed Jun 05 16:14:06 JST 2019] [水] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/travel/17274069?utm_campaign=0603&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/tjapan/190603_HOTEL_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/travel/17274069?utm_campaign=0603&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">連載 新・東京ホテル物語Vol.41</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/travel/17274069?utm_campaign=0603&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">せきねきょうこが選ぶ東京のホテル。第41回は、「ヒルトン東京」</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_w/20190507/457690/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/04/pr_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_w/20190507/457690/?iref=and_infeed01" >＆ｗ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_w/20190507/457690/?iref=and_infeed01" >長時間でも疲れにくい、爽やかな風</a></dt>
<dd><p><a href="https://www.asahi.com/and_w/20190507/457690/?iref=and_infeed01" >フリーアナウンサーの住吉美紀さんに、デロンギの空気清浄機能付きファンを体感していただきました</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="https://www.asahi.com/and_M/20190527/2332708/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/05/190514_ryukakusan_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20190527/2332708/?iref=and_infeed01" >＆Ｍ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20190527/2332708/?iref=and_infeed01" >家庭薬のゆるキャラたちが大集合</a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20190527/2332708/?iref=and_infeed01" >家庭薬のゆるキャラたちが神田祭に飛び入り参加し、健康管理をアピールしました。</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/articles/ASM1K56MBM1KPLPB00K.html?iref=com_fbox_d2_01">山里さん「がっちり抱かれた」</a></li>
<li><a href="https://www.asahi.com/articles/ASKDW6KR9KDWULFA01X.html?iref=com_fbox_d2_02">「僕は凡人」山里亮太さん</a></li>
<li><a href="https://www.asahi.com/articles/ASM5W3V6BM5WUTIL00W.html?iref=com_fbox_d2_03">渡辺謙が問う原発、戦争…</a></li>
<li><a href="https://www.asahi.com/articles/ASM5W10KZM5VUCVL01B.html?iref=com_fbox_d2_04">椎名林檎、待望の４０代語る</a></li>
<li><a href="https://www.asahi.com/articles/ASM5G5R8BM5GPTQP009.html?iref=com_fbox_d2_05">甲子園のエラーに「容疑者」</a></li>
<li><a href="https://www.asahi.com/articles/ASM5V2HYXM5VUCFI002.html?iref=com_fbox_d2_06">彼氏いるらしい子、でも好き</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock">
<li><p class="Image"><a href="https://www.asahi.com/articles/ASM6454WRM64PTQP00D.html?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images19/fbox/edit5/201906/20190604migi_80_65.jpg" alt="サムネイル写真" width="80" height="65"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/articles/ASM6454WRM64PTQP00D.html?iref=com_rnavi_r1">阪神原口、復帰戦で適時打</a></dt><dd><p><a href="https://www.asahi.com/articles/ASM6454WRM64PTQP00D.html?iref=com_rnavi_r1">大腸がん手術からの復帰戦。代打でいきなり適時打を放った。</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->




<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(4);
adp[0]='<dt><a href="https://change.asahi.com/?cid=pre_pc01_u">３Ｄプリンター製のひな人形が大うけ</a></dt><dd><p><a href="https://change.asahi.com/?cid=pre_pc01_s">テクノロジーで変革に挑戦！</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/and_w/20190507/457690/?cid=pre_pc02_u">住吉美紀さんが実感</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190507/457690/?cid=pre_pc02_s">長時間でも疲れにくい風とは</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/mitsubishi-home/vol2?cid=premium2&cid=pre_pc03_u">＜住宅特集＞子育て×ヨーロピアンの家</a></dt><dd><p><a href="https://www.asahi.com/ads/mitsubishi-home/vol2?cid=premium2&cid=pre_pc03_s">施主のこだわり叶えたプランとは？</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/oshiete-aeon/?cid=pre_pc04_u">おしえて林先生！</a></dt><dd><p><a href="https://www.asahi.com/ads/oshiete-aeon/?cid=pre_pc04_s">今さら聞けない…エコな「３R」って？</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞　金融取材チーム　Twitter</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_kinyu" data-widget-id="329159244874129408">@asahi_kinyu からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM6446D0M64TPJB009.html?iref=com_rnavi_arank_nr01">異動直後、２６歳が自死　残業１１３時間、土曜出勤の夜</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM644HLKM64UTIL01N.html?iref=com_rnavi_arank_nr02">捜してます、ダウン症の息子救った恩人　パスモに千円</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM646G7JM64TIPE03B.html?iref=com_rnavi_arank_nr03">暴走してきた車が交差点に…乗っていた高齢男女が死亡</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM653VWKM65TIPE011.html?iref=com_rnavi_arank_nr04">８１歳「免許返納、考えなければ」　事故数日前、知人に</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM652W0FM65UCVL004.html?iref=com_rnavi_arank_nr05">山ちゃん「すっぱ抜かれた」　蒼井優さんと今夜結婚会見</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM635QK9M63ULFA01C.html?iref=com_rnavi_arank_nd01">「年金減る事実を」揺れた報告書　国民に「自助」勧める</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM6355LKM63ULBJ00G.html?iref=com_rnavi_arank_nd02">３万年前のライオン、氷漬けで発見　シベリアの永久凍土</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM646G7JM64TIPE03B.html?iref=com_rnavi_arank_nd03">暴走してきた車が交差点に…乗っていた高齢男女が死亡</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM636HH4M63UTFS004.html?iref=com_rnavi_arank_nd04">「ひきこもる中年の我が子どうすれば」　鳴りやまぬ電話</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM634KB2M63UDCB007.html?iref=com_rnavi_arank_nd05">今年は「丸のみしてやる」　ロッテ、恒例の挑発ポスター</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190520/536641/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/05/20_gift_rnavi_02.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190520/536641/?iref=com_rnavi_chumo_n">特別ランチコースプレゼント</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190520/536641/?iref=com_rnavi_chumo_l">オードリー・ヘプバーン映画祭</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20190604/96844/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/06/190604_hitorionsen_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20190604/96844/?iref=com_rnavi_chumo_n">とろとろ美肌湯と朝食を堪能</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20190604/96844/?iref=com_rnavi_chumo_l">楽しいひとり温泉</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20190529/2660098/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/05/190529_lunch_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20190529/2660098/?iref=com_rnavi_chumo_n">カニ卸会社が経営する専門店</a></dt><dd><p><a href="https://www.asahi.com/and_M/20190529/2660098/?iref=com_rnavi_chumo_l">かにチャーハンの店 渋谷店</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190605/597901/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/06/5pr_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190605/597901/?iref=com_rnavi_chumo_n">卓球日本代表を食でサポート</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190605/597901/?iref=com_rnavi_chumo_l">日本の味を提供〈ＰＲ〉</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/12388749?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/190531_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/12388749?cid=asadigi_rnavi_book">脳内劇場に旬の美女続々</a></dt><dd><p><a href="https://book.asahi.com/article/12388749?cid=asadigi_rnavi_book">南キャン山里亮太が妄想小説</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/culture/articles/2019060400009.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images18/rnavi/webronza/190605ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/culture/articles/2019060400009.html?iref=com_rnavi_chumo_n">再起動する文芸とは何か</a></dt><dd><p><a href="https://webronza.asahi.com/culture/articles/2019060400009.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/12424963?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images19/ASM/investigate/190605_mitate_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/12424963?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">スーツの基本をもう一度学ぶ</a></dt><dd><p><a href="https://asm.asahi.com/article/12424963?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ディテールのルーツとは？</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/food/17275489?utm_campaign=0603&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images19/tjapan/190603_HIRANO_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/food/17275489?utm_campaign=0603&utm_medium=miginavi-kiji&utm_source=asahi">初ガツオと日本ワインの競演</a></dt><dd><p><a href="https://www.tjapan.jp/food/17275489?utm_campaign=0603&utm_medium=miginavi-kiji&utm_source=asahi">数量限定ワインの優先販売も！</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/12410974?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/190605_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/12410974?cid=asadigi_rnavi_globe">「アフリカの北朝鮮」本当？</a></dt><dd><p><a href="https://globe.asahi.com/article/12410974?cid=asadigi_rnavi_globe">エリトリア取材記</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/12410296?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/190605_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/12410296?cid=asadigi_rnavi_sippo">建物の壁の間に落ちた子猫</a></dt><dd><p><a href="https://sippo.asahi.com/article/12410296?cid=asadigi_rnavi_sippo">消防にも頼んで、壁を壊して救出</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(6);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc&cid=reg_pc01">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/?cid=reg_pc02">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/?cid=reg_pc02">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="https://jisoku.asahi.com/?cid=reg_pc03">自分で測る。健康を保つための新習慣</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/kengaku/?cid=reg_pc04">私立大学の原点「建学の精神」を知る</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg_pc05">大学の魅力に迫る！令和初の「関東の大学力」</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="http://www.asahi.com/dialog/articles/12408071?cid=reg_pc06">作品募集中！デザインで取り組む「SDGs」</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(6);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASM65357NM65TIPE004.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6044673584001.jpg);"><span class="vplaytime">0:18</span><span class="vno">1</span></span></div><span class="vtitle">８１歳の車、暴走する映像　６００ｍ手前で最初の事故</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM5J5QNCM5JUEHF00J.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6025587424001.jpg);"><span class="vplaytime">1:36</span><span class="vno">2</span></span></div><span class="vtitle">「都心の異空間」タクシー泣かせのガード、新駅で廃止へ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM63064SM62IIPE01W.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6043881158001.jpg);"><span class="vplaytime">2:33</span><span class="vno">3</span></span></div><span class="vtitle">高橋名人「娯楽教えてくれた」札幌のスガイディノス閉店</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM5Z4VS7M5ZUCVL00Q.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6044367361001.jpg);"><span class="vplaytime">2:47</span><span class="vno">4</span></span></div><span class="vtitle">羽生九段、歴代単独１位の１４３４勝　２７年ぶり更新</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM6454ZXM64OQIP00J.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6044373971001.jpg);"><span class="vplaytime">0:35</span><span class="vno">5</span></span></div><span class="vtitle">３キロのもふもふ、さっぱり　暑さに備えアルパカ毛刈り</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="http://www.asahi.com/special/nuclear_peace/gallery/shiru2019/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201905/23shiru120_90.jpg"><span>知る原爆・知る沖縄戦2019</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech-science/plastic/20190517/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201905/190517plastic_12090_01.jpg"><span>海洋プラごみの脅威</span></a></li>
<li><a href="http://www.asahi.com/culture/gallery/mozufuru/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images17/fbox/edit5/201707/kohun2_120.jpg"><span>百舌鳥・古市古墳群</span></a></li>
<li><a href="http://www.asahi.com/shougi/gallery/meijinsen2019/toyoshima/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190508kyun12090.jpg"><span>目指せ名人　豊島将之二冠</span></a></li>
<li><a href="http://www.asahi.com/shougi/gallery/meijinsen2019/meijinfashion/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190507meijinfashion12090.jpg"><span>名人はオシャレ好き</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/haneda/20190423/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190423haneda_12090_01.jpg"><span>カヌーの羽根田卓也選手</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/tokyo/20190422/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190422heiseireiwa_12090_01.jpg"><span>令和へ　移りゆく下町</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/figureskatingworldteamtrophy/20190411/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190413figureskating_12090_01.jpg"><span>世界一へ！氷上の仲間たち</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
<li><a href="https://nippontrend.com/?ref=asadigi">潮日本(CHINESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="asahi.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

