<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<meta charset="utf-8">
<title>れいわ２議員の国会内での介護費用、参院負担を決定：朝日新聞デジタル</title>
<meta name="description" content="　参院議院運営委員会は３０日、理事会を開き、参院選で初当選した、重度の身体障害がある「れいわ新選組」の２人の国会内での介護費用について、参院が負担することを決めた。今後れいわ側に伝える。重度障害者の職…">
<meta name="keywords" content="朝日新聞デジタル,政治,国政,医療・健康・福祉（アピタル）,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="れいわ２議員の国会内での介護費用、参院負担を決定">
<meta name="SHORTTITLE" CONTENT="介護費用、参院負担を決定">
<meta name="pubdate" content="2019-07-30T21:11:19+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASM7Z72M2M7ZUTFK01J.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASM7Z72M2M7ZUTFK01J.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASM7Z72M2M7ZUTFK01J.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASM7Z72M2M7ZUTFK01J.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="れいわ２議員の国会内での介護費用、参院負担を決定：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASM7Z72M2M7ZUTFK01J.html">
<!--引用可能写真＝2-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/AS20190730004102_comm.jpg">
<meta property="og:image:height" content="640">
<meta property="og:image:width" content="626">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　参院議院運営委員会は３０日、理事会を開き、参院選で初当選した、重度の身体障害がある「れいわ新選組」の２人の国会内での介護費用について、参院が負担することを決めた。今後れいわ側に伝える。重度障害者の職…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝2-->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="れいわ２議員の国会内での介護費用、参院負担を決定：朝日新聞デジタル">
<meta name="twitter:description" content="　参院議院運営委員会は３０日、理事会を開き、参院選で初当選した、重度の身体障害がある「れいわ新選組」の２人の国会内での介護費用について、参院が負担することを決めた。今後れいわ側に伝える。重度障害者の職…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/AS20190730004102_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASM7Z72M2M7ZUTFK01J.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="//www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print">
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "れいわ２議員の国会内での介護費用、参院負担を決定",
"mainEntityOfPage": "https://www.asahi.com/articles/ASM7Z72M2M7ZUTFK01J.html",
"url": "https://www.asahi.com/articles/ASM7Z72M2M7ZUTFK01J.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20190730004102_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20190730004102_comm.jpg","width": 640,"height": 626,"description":"当選を決め、記者会見で笑顔を見せるれいわ新選組の木村英子氏（左）と山本太郎代表＝２０１９年７月２２日午前１時１４分、東京都千代田区、西畑志朗撮影"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20190730004109_comm.jpg","width": 443,"height": 640,"description":"当選確実となり記者会見するＡＬＳ患者の舩後靖彦氏＝２０１９年７月２１日午後９時５７分、東京都千代田区、西畑志朗撮影"}],
"description":"　参院議院運営委員会は３０日、理事会を開き、参院選で初当選した、重度の身体障害がある「れいわ新選組」の２人の国会内での介護費用について、参院が負担することを決めた。今後れいわ側に伝える。重度障害者の職…",
"articleSection": ["Politics","Life"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["久永隆一","河合達郎"],
"keywords":["れいわ２議員の国会内での介護費用","参院負担","決定","政治","国政","医療・健康・福祉（アピタル）"],
"inLanguage":"ja_JP",
"dateCreated": "2019-07-30T21:11:19+09:00",
"datePublished": "2019-07-30T21:11:19+09:00",
"dateModified": "2019-07-30T21:53:43+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:636:636";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASM7Z72M2M7ZUTFK01J";
var sc_asa_digi_list2="A03010000:A13000000:B01000000:X003";
var sc_asa_digi_prop51="IJFEEFSBTC";
var sc_asa_digi_prop52="EABBIBFIEFFCA,FACFJBFCJFECA";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/apital.js"></script>
<meta name="RELEASE_DATE" content="2019-07-30">
</head>
<body><!--googleoff:index-->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20190730/index_tokyo_list.html#kijilist">07月30日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="http://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="http://weather.asahi.com/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="http://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="http://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END -->
</div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/special/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="http://www.asahi.com/sports/rugby/worldcup/?iref=com_gnavi">2019ラグビーワールドカップ</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/sumo/?iref=com_gnavi">相撲</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="http://www.asahi.com/sports/general/?iref=com_gnavi">一般スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/column/?iref=com_gnavi">コラム</a></li>
<li><a href="https://vk.sportsbull.jp/koshien/" target="_blank" class="Blank">バーチャル高校野球</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">企画・連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
<li><a href="http://www.asahi.com/special/kotoba/?iref=com_gnavi">ことばマガジン</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
<li><a href="http://www.asahi.com/shimen/edua/?iref=com_gnavi">朝日新聞EduA</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
<ul class="Tag">
<li><a href="http://www.asahi.com/politics/?iref=com_taglist">政治</a></li>
<li><a href="http://www.asahi.com/politics/list/government.html?iref=com_taglist">国政</a></li>
<li><a href="http://www.asahi.com/apital/?iref=com_taglist">医療・健康・福祉（アピタル）</a></li>
</ul>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>れいわ２議員の国会内での介護費用、参院負担を決定</h1>
<div class="TagUnderTitle">
<p class="Sub">
久永隆一、河合達郎
<span class="TimeText"><time datetime="2019-7-30T21:11" class="LastUpdated">2019年7月30日21時11分</time></span>
</p>
</div>
</div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Height"><a href="./photo/AS20190730004102.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20190730004102_commL.jpg"><em class="Caption">当選を決め、記者会見で笑顔を見せるれいわ新選組の木村英子氏（左）と山本太郎代表＝２０１９年７月２２日午前１時１４分、東京都千代田区、西畑志朗撮影</em></a></p>
<ul class="Thum"><li><a href="./photo/AS20190730004109.html"><span class="Width"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20190730004109_commL.jpg"></span></a></li>
</ul></div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag apital記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/apital/kijinaka_rect -->
<div id='div-gpt-ad-1490946548195-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490946548195-1'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag apital記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　参院議院運営委員会は３０日、理事会を開き、参院選で初当選した、重度の身体障害がある「れいわ新選組」の２人の国会内での介護費用について、参院が負担することを決めた。今後れいわ側に伝える。重度障害者の職場での支援についても、早急な制度の見直しを政府に求めることで一致した。</p>

<p>　決定内容によると、参院の予算から２人が利用する介護ヘルパーの派遣元の事業所に費用を支払う。エレベーター設置などと同様、バリアフリー事業費の一環として拠出することを想定している。れいわに、介護費用の一部を負担してもらうことも検討する。</p>

<p>　２人は、舩後（ふなご）靖彦氏（６１）と、木村英子氏（５４）。舩後氏は筋萎縮性側索硬化症（ＡＬＳ）で、木村氏は首から下を自由に動かせないため、大型車いすで生活し、常に介護が欠かせない。公費負担のある重度訪問介護という障害者向けの制度を使っているが、厚生労働省の運用ルールでは、主に自宅利用を想定しているため、職場での利用を対象外としている。</p>

<p>　職場とみなされる国会で介護サービスを利用するには、現状では多額の自己負担をするか、職場が負担する必要がある。れいわは、介護費用を職場とみなされる参院が負担することに否定的で、運用ルールを変えて公費負担とするように求めている。現状では資金に余裕がある職場でしか重度障害者が働けなくなる懸念があるためだ。公費負担の対象を職場にも広げることで、重度障害者が働きやすい環境を整えるきっかけにしたい考えがある。（久永隆一、河合達郎）</p>

<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod">
<div class="Title">関連ニュース</div>
<ul>
<li><a href="https://www.asahi.com/articles/ASM7T6SJMM7TUTFK01P.html?iref=pc_rellink">「放送禁止物体だった」山本太郎氏　突風で揺さぶる政界</a></li>
<li><a href="https://www.asahi.com/articles/ASM7Q2V97M7QUTIL009.html?iref=pc_rellink">重度障害のれいわ当選者　変更迫る健常者だけの国会運営</a></li>
<li><a href="https://www.asahi.com/articles/ASM7Q54K8M7QUTIL02Z.html?iref=pc_rellink">「今の世の中、弱者救われない」　れいわ２議席、街の声</a></li>
<li><a href="https://www.asahi.com/articles/ASM7R32FVM7RULFA00C.html?iref=pc_rellink">れいわ、積み上げた票と金　生きづらさ抱える人ら支える</a></li>
<li><a href="https://www.asahi.com/articles/ASM7W62Z6M7WUHBI018.html?iref=pc_rellink">カナダにもＡＬＳ患者の議員　国歌の歌詞修正に尽力</a></li>
<li><a href="https://www.asahi.com/articles/ASM7Q76BNM7QUTIL05S.html?iref=pc_rellink">Ｎ国「ぶっ壊す」連呼し国政へ　何が起きた、その戦略は</a></li>
<li><a href="https://www.asahi.com/articles/ASM7Q5TLGM7QULBJ00Q.html?iref=pc_rellink">制御しきれぬ福島第一　汚染水の水位下がらず理由も不明</a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASM7Y3VPHM7YUTIL00X.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20190729004863_top_0000035364.jpg" alt="写真"><span>ダサい？　でも実は…</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASM7Z5471M7ZULFA025.html?iref=com_alist_8_01">３千万人突破の女性就業者、半分は非正規雇用　賃金低く<span class="Time">(19:31)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM7Z72M2M7ZUTFK01J.html?iref=com_alist_8_02">れいわ２議員の国会内での介護費用、参院負担を決定<span class="Time">(21:11)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM7Z4QB1M7ZUTQP00Y.html?iref=com_alist_8_03">原監督、巨人指揮して通算１千勝　プロ野球史上１３人目<span class="Time">(23:28)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM7Z65X6M7ZPTIL034.html?iref=com_alist_8_04">京アニ、放火容疑者と同姓同名からの応募作品を確認<span class="Time">(19:29)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM7T71V8M7TUTIL05S.html?iref=com_alist_8_05">都知事選、五輪に水差す？　小池百合子氏の任期あと１年<span class="Time">(19:27)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM7Z5K3KM7ZUCVL018.html?iref=com_alist_8_06">ＮＨＫ、受信契約巡りサイトに警告文「違法行為に対処」<span class="Time">(19:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM7Z5Q03M7ZPTIL02B.html?iref=com_alist_8_07">松井市長「国会議員の受信料未払い通るなら大阪市も」<span class="Time">(18:23)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM7S3GQ4M7SUCVL003.html?iref=com_alist_8_08">朝ドラ、放送日減の裏事情　ヒロインも現場も体力限界？<span class="Time">(16:56)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASM7X4KGMM7XPTIL00V.html?iref=com_favorite_01">涼宮ハルヒに導かれ　不登校だった中２女子、顔を上げた<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM7542WJM75PLZU001.html?iref=com_favorite_02">銃殺されたヨシコ、生き抜いたヨシコ　蘇る李香蘭の肉声<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM7Z63M1M7ZULZU015.html?iref=com_favorite_03">２％目標にこだわる中銀トップ　「日本化」は世界共通か<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/articles/ASM7X3VTQM7XUQIP009.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="気まぐれな天気と３０年　国内唯一の「野外バレエ」" src="https://www.asahicom.jp/video/images/thumb/thumb-6064957254001.jpg"><span class="MoviePlay">注目の動画</span></div><span>気まぐれな天気と３０年　国内唯一の「野外バレエ」</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASM7V335BM7VPLPB001.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="お掃除犬、砂浜のアイドル　漂着ペットボトル回収３千本" src="//www.asahicom.jp/video/images/thumb/thumb-6064158680001.jpg"><span class="MoviePlay">注目の動画</span></div><span>お掃除犬、砂浜のアイドル　漂着ペットボトル回収３千本</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">23:15</span><a href="http://www.asahi.com/articles/ASM7Z66B0M7ZUTFK018.html?iref=com_latestnews_01">首相動静―７月３０日</a></li>
<li><span class="Time">22:23</span><a href="http://www.asahi.com/articles/ASM7Z63M1M7ZULZU015.html?iref=com_latestnews_02">２％目標にこだわる中銀トップ　「日本化」は世界共通か<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><span class="Time">20:54</span><a href="http://www.asahi.com/articles/ASM7Z5DBNM7ZPTIL01Y.html?iref=com_latestnews_03">阪堺線で一時運転見合わせ　停留所近くの架線切断、大阪</a></li>
<li><span class="Time">20:40</span><a href="http://www.asahi.com/articles/ASM7Z4HWWM7ZPUTB00D.html?iref=com_latestnews_04">打倒鳴門ならず、でも富岡西エース「すばらしい経験」</a></li>
<li><span class="Time">20:32</span><a href="http://www.asahi.com/articles/ASM7Z4F1TM7ZPTIL00X.html?iref=com_latestnews_05">京アニへの支援、５万件１０億円超す　口座開設６日で</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/matome/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="あのニュース、あの話題、まとめました" src="//www.asahicom.jp/special/matome/images/matome_640x428.jpg"><span>あのニュース、あの話題、まとめました</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/koe-senso/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="必至に生き抜いた方々の「声」は" src="//www.asahicom.jp/special/koe-senso/img/common/dejisupe640x428.jpg"><span>必至に生き抜いた方々の「声」は</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E4%BA%AC%E9%83%BD%E3%82%A2%E3%83%8B%E3%83%A1%E3%83%BC%E3%82%B7%E3%83%A7%E3%83%B3.html?iref=com_keyw_01">京都アニメーション</a></li>
<li><a href="https://www.asahi.com/special/matome/yoshimoto01/?iref=com_keyw_02">揺れる吉本</a></li>
<li><a href="https://www.asahi.com/senkyo/senkyo2019/?iref=com_keyw_03">２０１９参院選</a></li>
<li><a href="https://www.asahi.com/topics/word/%E7%99%BE%E8%88%8C%E9%B3%A5%E3%83%BB%E5%8F%A4%E5%B8%82%E5%8F%A4%E5%A2%B3%E7%BE%A4.html?iref=com_keyw_04">古墳群、世界遺産に</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/special/matome/peace01/?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/special/matome/images/non240_180.jpg"><span>のん・広瀬すず…戦争を語る</span></a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2019072500006.html?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/ronza/190729ronza_fbox1.jpg"><span>黒服に阻まれたプラカード</span></a></li>
<li><a href="https://asm.asahi.com/article/12576103?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/ASM/season/190730_trend_fbox.jpg"><span>今年はこのアイテムで決まり</span></a></li>
<li><a href="//www.asahi.com/and_M/20190730/4178596/?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/07/190730_mustlist_fbox.jpg"><span>自宅で使えるキャンプギア</span></a></li>
<li><a href="//www.asahi.com/and_D/article_02/?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/06/d_pan_fbox.jpg"><span>パンと絶景を目指して</span></a></li>
<li><a href="https://www.asahi.com/articles/ASM7T04F2M7SUCVL02F.html?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/AS20190726000835_comm.jpg"><span>ポーの一族、好きなシーンは</span></a></li>
<li><a href="//www.asahi.com/and_w/20190730/735226/?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/07/19_maria_fbox_02.jpg"><span>コルセット不要のドレス</span></a></li>
<li><a href="//www.asahi.com/and_M/20190730/4244002/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/07/190730_kanojyo_fbox_02.jpg"><span>斉藤アリスと歩く代官山</span></a></li>
<li><a href="//www.asahi.com/and_w/20190730/704365/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/07/09_otokono_fbox.jpg"><span>2層で攻めてくるプリン</span></a></li>
<li><a href="//www.asahi.com/and_w/20190730/761908/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/07/30paris_fbox03.jpg"><span>カリーと煮物とごはんの幸せ</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/special/matome/hattatsushougai1/?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/special/matome/images/hattatsusyogai_160x160.png"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/special/matome/?iref=com_fbox_d1_01">朝デジまとめ</a></span><a href="https://www.asahi.com/special/matome/hattatsushougai1/?iref=com_fbox_d1_01">発達障害　当事者の本音</a>
</dt>
<dd><p><a href="https://www.asahi.com/special/matome/hattatsushougai1/?iref=com_fbox_d1_01">発達障害の当事者たちが日常生活で感じていることを語りました。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/ASM7S7VQ9M7SPTFC018.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/fbox/edit5/201907/27takaraduka_80x80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/topics/word/%E5%AE%9D%E5%A1%9A%E6%AD%8C%E5%8A%87%E5%9B%A3.html?iref=com_fbox_d1_02">宝塚歌劇団</a></span><a href="https://www.asahi.com/articles/ASM7S7VQ9M7SPTFC018.html?iref=com_fbox_d1_02">「宝塚以外の舞台で、私は」</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7S7VQ9M7SPTFC018.html?iref=com_fbox_d1_02">花組トップ娘役を２年間つとめ、今年４月に退団した仙名彩世さん。今後に向けた心境とは。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [23] [23] [Tue Jul 30 23:35:52 JST 2019] [火] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/travel/17284586?utm_campaign=0729&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/tjapan/190729_HOTEL_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/travel/17284586?utm_campaign=0729&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">連載 新・東京ホテル物語Vol.44</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/travel/17284586?utm_campaign=0729&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">せきねきょうこが選ぶ東京のホテル。第44回は、「東京・青梅石神温泉 清流の宿 おくたま路」</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_M/20181106/269962/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images18/and_M/information/181102_daito_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20181106/269962/?iref=and_infeed01" >＆M<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20181106/269962/?iref=and_infeed01" >実家が空き家に、どうする？ </a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20181106/269962/?iref=and_infeed01" >親子で副業を考えませんか　1人暮らしの親が高齢者向け住宅で生活することに。</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/07/03d_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >＆Ｄ<ＰＲ特集></a></span>
<a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >色選びもお出かけも楽しくなるクルマ</a></dt>
<dd><p><a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >楽しく快適に過ごすことができる新しい「日産デイズ」は、ボディカラーを17種から選べます</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/articles/ASM7Z3GT0M7ZUCVL009.html?iref=com_fbox_d2_01">趣味「局アナの立場では…」</a></li>
<li><a href="https://www.asahi.com/articles/ASM7Y622TM7YPTIL02Z.html?iref=com_fbox_d2_02">「梅田ってどこ？」駅名変更</a></li>
<li><a href="https://www.asahi.com/and_M/entertainment/ent_4267837/?iref=com_fbox_d2_03">さかなクンが間違いを謝罪</a></li>
<li><a href="https://www.asahi.com/articles/ASM7N2V26M7NTIPE005.html?iref=com_fbox_d2_04">会社辞めた日のトンカツどこ</a></li>
<li><a href="https://www.asahi.com/and_M/entertainment/ent_4275079/?iref=com_fbox_d2_05">千原せいじ「不満」に不満</a></li>
<li><a href="https://www.asahi.com/and_w/entertainment/ent_765475/?iref=com_fbox_d2_06">釈、ギャラ未払い報道に言及</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock">
<li><p class="Image"><a href="https://www.asahi.com/special/matome/jiyuu01/?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images19/fbox/edit5/201907/0730migi_80_65.jpg" alt="サムネイル写真" width="80" height="65"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/special/matome/jiyuu01/?iref=com_rnavi_r1">自由研究の達人</a></dt><dd><p><a href="https://www.asahi.com/special/matome/jiyuu01/?iref=com_rnavi_r1">課題を決めるまでがひと苦労。ヒントを集めました。</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　アピタルレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/apital/1st_rect -->
<div id='div-gpt-ad-1490946548195-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490946548195-0'); });
</script>
</div>

<!-- dfptag　アピタルレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(7);
adp[0]='<dt><a href="https://www.asahi.com/and_w/20190507/457690/?cid=pre_pc01_u">住吉美紀さんが実感</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190507/457690/?cid=pre_pc01_s">長時間でも疲れにくい風とは</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/ichiro_future2019?cid=pre_pc02_u">明日へ、イチロー。</a></dt><dd><p><a href="https://www.asahi.com/ads/ichiro_future2019?cid=pre_pc02_s">挑戦の歴史、そして明日への「歩み」</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/regus/research/?cid=pre_pc03_u">人材確保にお悩みのあなたに</a></dt><dd><p><a href="https://www.asahi.com/ads/regus/research/?cid=pre_pc03_s">優秀な「人財」はオフィスで集める</a></p></dd>';
adp[3]='<dt><a href="https://change.asahi.com/?cid=pre_pc04_u">神様も驚くＡＩ経営　</a></dt><dd><p><a href="https://change.asahi.com/?cid=pre_pc04_s">来客予測で食品ロス激減</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/toystory4/?cid=pre_pc05_u">映画『トイ・ストーリー４』公開記念</a></dt><dd><p><a href="https://www.asahi.com/ads/toystory4/?cid=pre_pc05_s">トップアスリート＜友情＞インタビュー</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/honkirin/?cid=pre_pc06_u">堀潤さんが加速する本麒麟の成長を分析</a></dt><dd><p><a href="https://www.asahi.com/ads/honkirin/?cid=pre_pc06_s">驚異的に売れ続けている３つの理由とは</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=pre_pc07_u">国公立大学　進学のすすめ　2019</a></dt><dd><p><a href="https://www.asahi.com/ads/shingaku/?cid=pre_pc07_s">熊本大、鳥取大、諏訪東京理科大ほか</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞官邸クラブ 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kantei"  data-widget-id="301959924286636032">@asahi_kantei からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kantei" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1230916645/kantei_icon110128_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kantei" target="_blank" class="Blank">asahi_kantei</a></dt>
<dd>
<p>朝日新聞官邸クラブ</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7Y3VPHM7YUTIL00X.html?iref=com_rnavi_arank_nr01">見た目はダサいけど　五輪向け「かぶる傘」の意外な効用</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7Z64FRM7ZUTIL03C.html?iref=com_rnavi_arank_nr02">元ＫＡＴ―ＴＵＮ田口被告ら勾留取り消し　立証不十分か</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7T6SJMM7TUTFK01P.html?iref=com_rnavi_arank_nr03">「放送禁止物体だった」山本太郎氏　突風で揺さぶる政界</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7Q54K8M7QUTIL02Z.html?iref=com_rnavi_arank_nr04">「今の世の中、弱者救われない」　れいわ２議席、街の声</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7W01L0M7VUHBI03M.html?iref=com_rnavi_arank_nr05">若者は所得税ゼロ、ポーランドが奇策　１７０万人流出で</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7Y6H8ZM7YPTIL03K.html?iref=com_rnavi_arank_nd01">焼損免れたサーバーから原画データ回収に成功　京アニ</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM735K7JM73UTIL03S.html?iref=com_rnavi_arank_nd02">議員バッジ、ヤフオク出品禁止に　誰が買う？強気の値も</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7Y4467M7YUTFK00G.html?iref=com_rnavi_arank_nd03">戦争発言の丸山穂高議員、Ｎ国に入党意向　ツイッターで</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7X3367M7XUCVL001.html?iref=com_rnavi_arank_nd04">松本人志さん、社長会見「０点」　加藤さん発言にも言及</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7Q5TLGM7QULBJ00Q.html?iref=com_rnavi_arank_nd05">制御しきれぬ福島第一　汚染水の水位下がらず理由も不明</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190725/748081/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/07/25_bookcafe_rnavi_05.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190725/748081/?iref=com_rnavi_chumo_n">激変する街を見つめて20年</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190725/748081/?iref=com_rnavi_chumo_l">下北沢のブックカフェ</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20190726/120679/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/07/190726_sanpo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20190726/120679/?iref=com_rnavi_chumo_n">ゆく川の流れは絶えずして</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20190726/120679/?iref=com_rnavi_chumo_l">京都ゆるり休日さんぽ</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20190724/4097671/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/07/190724_interview_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20190724/4097671/?iref=com_rnavi_chumo_n">ナチスの服を褒めていいのか</a></dt><dd><p><a href="https://www.asahi.com/and_M/20190724/4097671/?iref=com_rnavi_chumo_l">平野啓一郎のカッコいい論</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190726/734041/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/07/26art_rnavi04.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190726/734041/?iref=com_rnavi_chumo_n">『生まれて来てよかった？』　</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190726/734041/?iref=com_rnavi_chumo_l">ほとんどの子の答えは『ノー』</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/12580419?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/190730_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/12580419?cid=asadigi_rnavi_book">コビトって存在するの？</a></dt><dd><p><a href="https://book.asahi.com/article/12580419?cid=asadigi_rnavi_book">子供に大人気「こびとづかん」</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2019072700003.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images19/rnavi/ronza/190730ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2019072700003.html?iref=com_rnavi_chumo_n">皇位継承の議論を始めよう</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2019072700003.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/12576141?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images19/ASM/travel/190730_movie_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/12576141?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">なぜ少年は殺人を犯したのか</a></dt><dd><p><a href="https://asm.asahi.com/article/12576141?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">話題の映画が公開間近</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/travel/17288452?utm_campaign=0729&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images19/tjapan/190729_SINGAPORE_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/travel/17288452?utm_campaign=0729&utm_medium=miginavi-kiji&utm_source=asahi">シンガポールの新ホテル２選</a></dt><dd><p><a href="https://www.tjapan.jp/travel/17288452?utm_campaign=0729&utm_medium=miginavi-kiji&utm_source=asahi">「デザイン」or「食」</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/12565741?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/190730_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/12565741?cid=asadigi_rnavi_globe">アジアのスタートアップ集結</a></dt><dd><p><a href="https://globe.asahi.com/article/12565741?cid=asadigi_rnavi_globe">香港のイベントをリポート</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/12569916?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/190730_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/12569916?cid=asadigi_rnavi_sippo">犬・猫の熱中症は死の恐れ</a></dt><dd><p><a href="https://sippo.asahi.com/article/12569916?cid=asadigi_rnavi_sippo">初期症状を見逃さず対応を</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(22);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc&cid=reg_pc01">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/?cid=reg_pc02">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/?cid=reg_pc02">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="https://jisoku.asahi.com/?cid=reg_pc03">自分で測る。健康を保つための新習慣</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/kengaku/?cid=reg_pc04">私立大学の原点「建学の精神」を知る</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc05">「大学のいま」を徹底取材！関西の【大学力】</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="http://www.asahi.com/ad/yozemi/1905_02/?cid=reg_pc06">塾を選ぶときに一番大切な要素とは？</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://terakoya.asahi.com/ads/manabi/20190614/page03.html?cid=reg_pc07">「身体的な体験」と「学び」の関わり</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="http://www.asahi.com/ad/start/articles/00230/?cid=reg_pc08">株式を学べる安心のセミナーをご紹介！</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/and_w/20190705/640651/?cid=reg_pc09">女性40代、「一生の仕事」の見つけ方とは </a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/and_w/20190705/645937/?cid=reg_pc10">海をキャンバスに、気鋭のシェフが描く料理 </a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="http://www.asahi.com/ad/kawaijuku/vol8/?cid=reg_pc11">大学受験、「心の拠り所」にしているものは？</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/and_travel/20190719/113968/?cid=reg_pc12">第１位に輝いた西オーストラリアを紹介！</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/moet_imperial_150/01/?cid=reg_pc13">皇帝の名を冠したシャンパン　誕生150年</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="http://www.asahi.com/ad/power_of_university/kyushu/?cid=reg_pc14">世界課題に向き合う「大学のメッセージ」</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/kamiawa201907/?cid=reg_pc15">売上好調。“神泡”のプレモルがついに空へ</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/and_M/20181106/269962?cid=reg1&cid=reg_pc16">アナタの実家が空家になる日 リスク回避策は?</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/and_M/20181101/269893?cid=reg1&cid=reg_pc17">「複業」の時代　会社員が生き残る選択肢とは</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/ads/sdgs/class/002/?cid=reg_pc18">ミドリムシがクリーンなジェット燃料に！？</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/kachimeshi/?cid=reg_pc19">味の素（株）「勝ち飯」競泳教室 × 松田丈志</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="http://www.asahi.com/ad/reform/west?cid=reg1&cid=reg_pc20">50代の暮らしを快適リフォーム／カタログ無料</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/wdlc2019/?cid=reg_pc21">準備OK？小学校で必修化の新しい授業対策！</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/ads/jprs/cctldlist/?cid=reg_pc22">クイズに挑戦！世界の国や地域を表すドメイン</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(22);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASM7W3VSFM7WPPTB007.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6064765579001.jpg);"><span class="vplaytime">0:31</span><span class="vno">1</span></span></div><span class="vtitle">人形浄瑠璃、舞うのは萌えキャラ２体　人間国宝も後押し</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM4Q0GKZM4PUHBI020.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6029000218001.jpg);"><span class="vplaytime">0:52</span><span class="vno">2</span></span></div><span class="vtitle">ゲームで借金苦に…突然世界一、パキスタン人が語る秘話</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM7Y3WB8M7YUJHB00G.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6064924463001.jpg);"><span class="vplaytime">0:55</span><span class="vno">3</span></span></div><span class="vtitle">農薬散布用ヘリコプターが水田に墜落　操縦の男性けが</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM735QCDM73PLBJ00D.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6065393449001.jpg);"><span class="vplaytime">0:22</span><span class="vno">4</span></span></div><span class="vtitle">仏具の「チーン」を自転車のベルに　京都の職人が作成</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM2163D4M21PTIL030.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6002680292001.jpg);"><span class="vplaytime">0:38</span><span class="vno">5</span></span></div><span class="vtitle">殴られた後、ごめんねハグ　戦慄さんが語る虐待のリアル</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/kiyosatofieldballet2019/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201907/20190730ballet_12090_01.jpg"><span>30年目の野外バレエ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/dino2019/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201907/dino2019_120x90.jpg"><span>ベールを脱いだ「恐竜博2019」</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/olympics/tokyo2020/1yeartogo/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190725tokyo20201yeartogo12090.jpg"><span>東京五輪まで１年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/ichokaori/20190705/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201906/190705icho_12090_01.jpg"><span>伊調馨選手　栄光の軌跡</span></a></li>
<li><a href="http://www.asahi.com/culture/gallery/mozufuru/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images17/fbox/edit5/201707/kohun2_120.jpg"><span>百舌鳥・古市古墳群、世界遺産に</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/hiddenchristiansites/20190702/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190702kyunokubikyoukai_12090.jpg"><span>世界遺産の教会を訪ねて</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/athletics/20190626/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201906/26saisoku_120x90.jpg"><span>陸上男子短距離　熾烈な「最速」争い</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/basketball/20190620/hachimura/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/gallery/photo/basketball/20190620/hachimura/hachimura120_1.jpg"><span>八村塁、バスケＮＢＡ１巡目指名の初快挙</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
<li><a href="https://nippontrend.com/?ref=asadigi">潮日本(CHINESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="asahi.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

