<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<meta charset="utf-8">
<title>羽生九段、稲葉八段下し２勝１敗に　将棋Ａ級順位戦：朝日新聞デジタル</title>
<meta name="description" content="　豊島（とよしま）将之名人（２９）への挑戦権をトップ棋士１０人が争う「第７８期将棋名人戦・Ａ級順位戦」（朝日新聞社、毎日新聞社主催）の３回戦、稲葉陽（あきら）八段（３１）―羽生善治（はぶよしはる）九段…">
<meta name="keywords" content="朝日新聞デジタル,社会,カルチャー,将棋,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="羽生九段、稲葉八段下し２勝１敗に　将棋Ａ級順位戦">
<meta name="SHORTTITLE" CONTENT="羽生九段、稲葉氏下し２勝目">
<meta name="pubdate" content="2019-08-24T01:14:45+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASM8K4CY1M8KPTFC00Q.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASM8K4CY1M8KPTFC00Q.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASM8K4CY1M8KPTFC00Q.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASM8K4CY1M8KPTFC00Q.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="羽生九段、稲葉八段下し２勝１敗に　将棋Ａ級順位戦：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASM8K4CY1M8KPTFC00Q.html">
<!--引用可能写真＝1-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/AS20190824000027_comm.jpg">
<meta property="og:image:height" content="280">
<meta property="og:image:width" content="210">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　豊島（とよしま）将之名人（２９）への挑戦権をトップ棋士１０人が争う「第７８期将棋名人戦・Ａ級順位戦」（朝日新聞社、毎日新聞社主催）の３回戦、稲葉陽（あきら）八段（３１）―羽生善治（はぶよしはる）九段…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝1-->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="羽生九段、稲葉八段下し２勝１敗に　将棋Ａ級順位戦：朝日新聞デジタル">
<meta name="twitter:description" content="　豊島（とよしま）将之名人（２９）への挑戦権をトップ棋士１０人が争う「第７８期将棋名人戦・Ａ級順位戦」（朝日新聞社、毎日新聞社主催）の３回戦、稲葉陽（あきら）八段（３１）―羽生善治（はぶよしはる）九段…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/AS20190824000027_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASM8K4CY1M8KPTFC00Q.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="//www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print">
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "羽生九段、稲葉八段下し２勝１敗に　将棋Ａ級順位戦",
"mainEntityOfPage": "https://www.asahi.com/articles/ASM8K4CY1M8KPTFC00Q.html",
"url": "https://www.asahi.com/articles/ASM8K4CY1M8KPTFC00Q.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20190824000027_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20190824000027_comm.jpg","width": 280,"height": 210,"description":"&#23558;&#26827;&#12398;&#32701;&#29983;&#21892;&#27835;&#20061;&#27573;"}],
"description":"&#12288;&#35914;&#23798;&#65288;&#12392;&#12424;&#12375;&#12414;&#65289;&#23558;&#20043;&#21517;&#20154;&#65288;&#65298;&#65305;&#65289;&#12408;&#12398;&#25361;&#25126;&#27177;&#12434;&#12488;&#12483;&#12503;&#26827;&#22763;&#65297;&#65296;&#20154;&#12364;&#20105;&#12358;&#12300;&#31532;&#65303;&#65304;&#26399;&#23558;&#26827;&#21517;&#20154;&#25126;&#12539;&#65313;&#32026;&#38918;&#20301;&#25126;&#12301;&#65288;&#26397;&#26085;&#26032;&#32862;&#31038;&#12289;&#27598;&#26085;&#26032;&#32862;&#31038;&#20027;&#20652;&#65289;&#12398;&#65299;&#22238;&#25126;&#12289;&#31282;&#33865;&#38525;&#65288;&#12354;&#12365;&#12425;&#65289;&#20843;&#27573;&#65288;&#65299;&#65297;&#65289;&#8213;&#32701;&#29983;&#21892;&#27835;&#65288;&#12399;&#12406;&#12424;&#12375;&#12399;&#12427;&#65289;&#20061;&#27573;…",
"articleSection": ["National","Culture"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["佐藤圭司"],
"keywords":["羽生九段","稲葉八段下し２勝１敗に","将棋Ａ級順位戦","社会","カルチャー","将棋"],
"inLanguage":"ja_JP",
"dateCreated": "2019-08-24T01:14:45+09:00",
"datePublished": "2019-08-24T01:14:45+09:00",
"dateModified": "2019-08-24T01:14:49+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:192:192";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASM8K4CY1M8KPTFC00Q";
var sc_asa_digi_list2="A01000000:A11100000:B01000000:X003";
var sc_asa_digi_prop51="EKDUFBBBOA";
var sc_asa_digi_prop52="FEBAEADDDBBAJ";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<meta name="RELEASE_DATE" content="2019-08-24">
</head>
<body><!--googleoff:index-->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20190823/index_tokyo_list.html#kijilist">08月23日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="http://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="http://weather.asahi.com/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="http://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="http://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language NoAppIos">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup NoAppIos">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout NoAppIos"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END --></div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/special/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="https://www.asahi.com/sports/basketball/worldcup/?iref=com_gnavi">2019バスケワールドカップ<span class="NavNew"><img src="//www.asahicom.jp/images/icon_new_s.gif" alt="New"></span></a></li>
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="http://www.asahi.com/sports/rugby/worldcup/?iref=com_gnavi">2019ラグビーワールドカップ</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="https://vk.sportsbull.jp/koshien/" target="_blank" class="Blank">バーチャル高校野球</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">企画・連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
<li><a href="http://www.asahi.com/shimen/edua/?iref=com_gnavi">朝日新聞EduA</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
<ul class="Tag">
<li><a href="http://www.asahi.com/national/?iref=com_taglist">社会</a></li>
<li><a href="http://www.asahi.com/culture/?iref=com_taglist">カルチャー</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_taglist">将棋</a></li>
</ul>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>羽生九段、稲葉八段下し２勝１敗に　将棋Ａ級順位戦</h1>
<div class="TagUnderTitle">
<p class="Sub">
佐藤圭司
<span class="TimeText"><time datetime="2019-8-24T01:14" class="LastUpdated">2019年8月24日01時14分</time></span>
</p>
</div>
</div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Height"><a href="./photo/AS20190824000027.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20190824000027_commL.jpg"><em class="Caption">将棋の羽生善治九段</em></a></p>
</div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
    <!-- dfptag　article（速報）記事中レクタングル★ここから-->

    <!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
    <div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1490947024530-3'); });
        </script>
    </div>

    <span>[PR]</span>
    <!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　豊島（とよしま）将之名人（２９）への挑戦権をトップ棋士１０人が争う「第７８期将棋名人戦・Ａ級順位戦」（朝日新聞社、毎日新聞社主催）の３回戦、稲葉陽（あきら）八段（３１）―羽生善治（はぶよしはる）九段（４８）戦が８月２３日、大阪市福島区の関西将棋会館で指され、後手番の羽生九段が勝ち、今期Ａ級の成績を２勝１敗とした。本局に敗れた稲葉八段も、今期Ａ級の成績は２勝１敗となった。（佐藤圭司）</p>

<div class="ExtendedLinkMod"><ul><li><a href="https://www.asahi.com/shougi/eiseinanakan/?iref=pc_extlink" >永世七冠　羽生善治</a></li><li><a href="http://www.asahi.com/shougi/fujii_sota/?iref=pc_extlink" >名人への道　藤井聡太</a></li></ul></div>
<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod">
<div class="Title">関連ニュース</div>
<ul>
<li><a href="https://www.asahi.com/articles/ASM5S3JB0M5SULZU006.html?iref=pc_rellink">ＡＩに負けると予言した羽生九段　藤井七段の予言は？</a></li>
<li><a href="https://www.asahi.com/articles/ASM5S0TV1M5RUCVL02X.html?iref=pc_rellink">終局後ぼうぜんとした豊島新名人　大きかった「第３局」</a></li>
<li><a href="https://www.asahi.com/articles/ASLBY45T0LBYUEHF00T.html?iref=pc_rellink">ネット将棋「謎の強豪」正体は藤井聡太　感動さえ与えた</a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASM8S01Q1M8RUTQP02M.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20190824000065_top_0000035679.jpg" alt="写真"><span>タカマツ組、がっくり</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASM8R44TZM8RTIPE00H.html?iref=com_alist_8_01">対立泥沼化、韓国人客が激減　観光地「いつまで続く」<span class="Time">(22:31)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM8R5FP1M8RUHBI01V.html?iref=com_alist_8_02">「大統領演説に日本は感謝もない」　韓国高官が破棄釈明<span class="Time">(19:41)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM8R331ZM8RUHBI00S.html?iref=com_alist_8_03">米ＦＲＢ議長、追加利下げ示唆　９月実施には踏み込まず<span class="Time">(00:55)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM8R560LM8RULFA01F.html?iref=com_alist_8_04">アマゾンのクラウド障害、復旧　ユニクロやｄＴＶも影響<span class="Time">(22:59)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM8R72XHM8RUHBI03H.html?iref=com_alist_8_05">中国が対米追加関税発表、最大１０％　「第４弾」へ報復<span class="Time">(22:22)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM8R6DPHM8RUHBI030.html?iref=com_alist_8_06">タピオカドリンク「食事代わり」の男性、腸閉塞で手術<span class="Time">(20:43)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM8R4W06M8RUTIL01L.html?iref=com_alist_8_07">あおり事件デマ投稿、大学生の後悔「犯人特定に高揚感」<span class="Time">(19:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM8R4SB8M8RUTIL01F.html?iref=com_alist_8_08">スマイリーキクチさん、今も届く殺害予告　消えないデマ<span class="Time">(19:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASM8Q6KC2M8QUHBI02X.html?iref=com_favorite_01">協定破棄に韓国世論は二分　深入り避けた米の覇権に陰り<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM8G3RGMM8GUQIP002.html?iref=com_favorite_02">クーパーを復活させた日本人　きっかけは５億円のアメ車<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM8J44ZKM8JPTFC009.html?iref=com_favorite_03">言えない、それじゃ濡れないなんて　性交痛に心身が悲鳴<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASM8H6HG6M8HUTQP020.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="まるで千手観音　バド１６９センチペア、圧倒的な低空戦" src="//www.asahicom.jp/video/images/thumb/thumb-6073209708001.jpg"><span class="MoviePlay">注目の動画</span></div><span>まるで千手観音　バド１６９センチペア、圧倒的な低空戦</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASM6V6R39M6VPJLB015.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="成婚の多い料理店、その秘訣は　６対６のパーティー開催" src="//www.asahicom.jp/video/images/thumb/thumb-6058232933001.jpg"><span class="MoviePlay">注目の動画</span></div><span>成婚の多い料理店、その秘訣は　６対６のパーティー開催</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">01:40</span><a href="http://www.asahi.com/articles/ASM8S0DPKM8RUZHB00Q.html?iref=com_latestnews_01">薬剤師の妻を殺害した疑い、夫を逮捕　山形・天童<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">01:14</span><a href="http://www.asahi.com/articles/ASM8K4CY1M8KPTFC00Q.html?iref=com_latestnews_02">羽生九段、稲葉八段下し２勝１敗に　将棋Ａ級順位戦</a></li>
<li><span class="Time">00:56</span><a href="http://www.asahi.com/articles/ASM8R7W1KM8RUHBI03M.html?iref=com_latestnews_03">国連事務総長「日韓は困難解決できる」　協定破棄問われ</a></li>
<li><span class="Time">00:43</span><a href="http://www.asahi.com/articles/ASM8S01Q1M8RUTQP02M.html?iref=com_latestnews_04">リオ金タカマツ組、表彰台逃しがっくり　バド世界選手権</a></li>
<li><span class="Time">00:36</span><a href="http://www.asahi.com/articles/ASM8R7SWBM8RUHBI03L.html?iref=com_latestnews_05">米の大富豪デビッド・コーク氏死去　政界に大きな影響力</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/matome/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="あのニュース、あの話題、まとめました" src="//www.asahicom.jp/special/matome/images/matome_640x428.jpg"><span>あのニュース、あの話題、まとめました</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/nick-fazekas/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="国籍変更 バスケ代表の救世主" src="https://www.asahicom.jp/special/nick-fazekas/images/links/nick_640x428.jpg"><span>国籍変更 バスケ代表の救世主</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://vk.sportsbull.jp/koshien/?iref=com_keyw_01">高校野球</a></li>
<li><a href="https://www.asahi.com/topics/word/%E3%82%B8%E3%83%BC%E3%82%BD%E3%83%9F%E3%82%A2.html?iref=com_keyw_02">ＧＳＯＭＩＡ破棄</a></li>
<li><a href="https://www.asahi.com/special/kushu1945/?iref=com_keyw_03">空襲１９４５</a></li>
<li><a href="https://www.asahi.com/topics/word/%E4%BA%AC%E9%83%BD%E3%82%A2%E3%83%8B%E3%83%A1%E3%83%BC%E3%82%B7%E3%83%A7%E3%83%B3.html?iref=com_keyw_04">京都アニメーション</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/articles/ASM8H5V2KM8HPTFC00C.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/AS20190814003473_comm.jpg"><span>芸能の神に有名人ずらり</span></a></li>
<li><a href="//www.asahi.com/and_w/20190823/833620/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/23_kamakura_fbox_02.jpg"><span>家具と海が共鳴するカフェ</span></a></li>
<li><a href="https://asm.asahi.com/article/12642451?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/ASM/travel/190821_hotel_fbox.jpg"><span>北欧4カ国の“鉄旅”へ③</span></a></li>
<li><a href="//www.asahi.com/and_travel/20190823/130438/?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/08/190823_sanpo_fbox_04.jpg"><span>「アトリエシムラ」の着物</span></a></li>
<li><a href="//www.asahi.com/and_M/20190822/4809856/?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/08/190822_mustlist_fbox_02.jpg"><span>オークリーのサングラス</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/mini60th/20190826/?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201908/22mini120x90.jpg"><span>ミニ生誕６０年、世界最古は</span></a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2019081700002.html?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/ronza/190819ronza_fbox1.jpg"><span>もうひとつの靖国</span></a></li>
<li><a href="//www.asahi.com/and_w/20190821/828043/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/21utsuwa_fbox02.jpg"><span>旅と器のいい関係</span></a></li>
<li><a href="//www.asahi.com/and_M/20190822/4561957/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/08/190822_mizushiro_fbox.jpg"><span>選手の好みも反映 ベイビール</span></a></li>
<li><a href="//www.asahi.com/and_D/article_08/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/21_d_fbox.jpg"><span>ドライブにピッタリな音楽</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/special/matome/reiwa/?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images19/fbox/edit5/201908/23reiwa_80x80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/special/matome/?iref=com_fbox_d1_01">朝デジまとめ</a></span><a href="https://www.asahi.com/special/matome/reiwa/?iref=com_fbox_d1_01">れいわ新選組・熱狂のその後</a>
</dt>
<dd><p><a href="https://www.asahi.com/special/matome/reiwa/?iref=com_fbox_d1_01">参院選から１カ月。あの熱狂はいったい何だったのか。多様な視点でブームを振り返り、今後を考える。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/DA3S14149199.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images19/fbox/edit5/201908/20mariya_80.jpg"></a></p>
<dl>
<dt>
<span><a href="http://www.asahi.com/culture/columns/okurimono/?iref=com_fbox_d1_02">人生の贈りもの</a></span><a href="https://www.asahi.com/articles/DA3S14149199.html?iref=com_fbox_d1_02">ミニスカにタイツ、ある朝の涙</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/DA3S14149199.html?iref=com_fbox_d1_02">大学生の頃、好きだったのが「シュガー・ベイブ」です。曲やコーラスが素晴らしくて聴いていました</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [02] [2] [Fri Aug 23 02:21:56 JST 2019] [金] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/design_and_interiors/17292224?utm_campaign=0819&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/tjapan/190819_ISHIGAMI_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/design_and_interiors/17292224?utm_campaign=0819&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">上海に巡回、石上純也の建築展</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/design_and_interiors/17292224?utm_campaign=0819&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">パリで開かれた建築家・石上純也の展覧会が上海に巡回。ディレクターに石上建築の魅力を聞いた</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_w/20190805/731386//?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/05_seikochie_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_w/20190805/731386//?iref=and_infeed01" >＆ｗ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_w/20190805/731386//?iref=and_infeed01" >対談・40代からのプロ意識、こうつくる</a></dt>
<dd><p><a href="https://www.asahi.com/and_w/20190805/731386//?iref=and_infeed01" >アートディレクター 森本千絵さんとifs未来研究所 川島蓉子さんが語る、プロと素人を分けるものとは？</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/07/03d_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >＆Ｄ<ＰＲ特集></a></span>
<a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >色選びもお出かけも楽しくなるクルマ</a></dt>
<dd><p><a href="http://www.asahi.com/and_D/article_05/?iref=and_infeed01" >楽しく快適に過ごすことができる新しい「日産デイズ」は、ボディカラーを17種から選べます</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/and_M/entertainment/ent_4915517/?iref=com_fbox_d2_01">竹中直人「会ったら失神」</a></li>
<li><a href="https://www.asahi.com/articles/ASM8B54N2M8BULZU008.html?iref=com_fbox_d2_02">身近に広がる除草剤や殺虫剤</a></li>
<li><a href="https://www.asahi.com/and_M/entertainment/ent_4915547/?iref=com_fbox_d2_03">客席からの星野源に悲鳴</a></li>
<li><a href="https://www.asahi.com/articles/ASM8Q5RJ1M8QULFA00R.html?iref=com_fbox_d2_04">出会い系投稿だらけ…即制限</a></li>
<li><a href="https://www.asahi.com/articles/ASM8P5STJM8PPTIL01F.html?iref=com_fbox_d2_05">橋に残された謎の「丸」</a></li>
<li><a href="https://www.asahi.com/articles/ASM8F3GVMM8FPLXB001.html?iref=com_fbox_d2_06">城の復元に懸賞金続々</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock">
<li><p class="Image"><a href="https://www.asahi.com/special/matome/gakkougaturakunattara/?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images19/fbox/edit5/201908/24migi_80_65.jpg" alt="サムネイル写真" width="80" height="65"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/special/matome/gakkougaturakunattara/?iref=com_rnavi_r1">ひとりじゃないよ</a></dt><dd><p><a href="https://www.asahi.com/special/matome/gakkougaturakunattara/?iref=com_rnavi_r1">夏休み明け、苦しいときに読んでほしいメッセージです</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section">
    <div class="Ad">
        <!-- dfptag　article（速報）レクタングル 　★ここから -->

        <!-- /57465213/www.asahi.com/PC/article/1st_rect -->
        <div id='div-gpt-ad-1490947024530-0'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1490947024530-0'); });
            </script>
        </div>

        <!-- dfptag　article（速報）レクタングル 　★ここまで -->
    </div>
</div>
<!-- Ad END -->



<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(6);
adp[0]='<dt><a href="https://change.asahi.com/?cid=pre_pc01_u">斜陽業界の急先鋒　ネットでファン増</a></dt><dd><p><a href="https://change.asahi.com/?cid=pre_pc01_s">三兄弟全員が後継ぎ　萩の湯流銭湯経営</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=pre_pc02_u">国公立大学　進学のすすめ　2019</a></dt><dd><p><a href="https://www.asahi.com/ads/shingaku/?cid=pre_pc02_s">熊本大、鳥取大、諏訪東京理科大ほか</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/hokennomadoguchi_senryu_contest/?cid=pre_pc03_u">お題は「はじめて」川柳募集！</a></dt><dd><p><a href="https://www.asahi.com/ads/hokennomadoguchi_senryu_contest/?cid=pre_pc03_s">賞金１０万円他、豪華家電プレゼント</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/jprs/cctldlist/?cid=pre_pc04_u">クイズに挑戦してみよう！</a></dt><dd><p><a href="https://www.asahi.com/ads/jprs/cctldlist/?cid=pre_pc04_s">世界の国や地域を表すドメイン</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/oppo/?cid=pre_pc05_u">新進気鋭の中国企業！</a></dt><dd><p><a href="https://www.asahi.com/ads/oppo/?cid=pre_pc05_s">OPPOって知ってる？</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/donburi19/?cid=pre_pc06_u">「どんぶり」スポーツ応援キャンペーン</a></dt><dd><p><a href="https://www.asahi.com/ads/donburi19/?cid=pre_pc06_s">クイズに答えてプレゼントをもらおう！</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">
<div class="Title mt10">
<h2>朝日新聞将棋取材班</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" height="350" href="https://twitter.com/asahi_shogi"  data-widget-id="327937657583845376">@asahi_shogi からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>
</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8Q76WKM8QUHBI01T.html?iref=com_rnavi_arank_nr01">協定破棄、韓国が気にした米と世論　日本無反応が決定打</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8J44ZKM8JPTFC009.html?iref=com_rnavi_arank_nr02">言えない、それじゃ濡れないなんて　性交痛に心身が悲鳴</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM5T224XM5TUHBI002.html?iref=com_rnavi_arank_nr03">「お前は所有物だ」女性奴隷で人体実験　偉人の抱える闇</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8Q6KC2M8QUHBI02X.html?iref=com_rnavi_arank_nr04">協定破棄に韓国世論は二分　深入り避けた米の覇権に陰り</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8S01Q1M8RUTQP02M.html?iref=com_rnavi_arank_nr05">リオ金タカマツ組、表彰台逃しがっくり　バド世界選手権</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8Q2VDDM8QOIPE002.html?iref=com_rnavi_arank_nd01">道で停車させ「殺すぞ」→顔面殴打の疑い　４２歳男逮捕</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8J44ZKM8JPTFC009.html?iref=com_rnavi_arank_nd02">言えない、それじゃ濡れないなんて　性交痛に心身が悲鳴</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8G6G6VM8GUTFL011.html?iref=com_rnavi_arank_nd03">扶養手当の審査で「交際相手は？」　ひとり親たち悩ます</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8H3FTDM8HUHBI00N.html?iref=com_rnavi_arank_nd04">欧州で広がる「フライトは恥」　夜行列車が人気、背景は</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM4R66GBM4RULFA02Z.html?iref=com_rnavi_arank_nd05">「ハマのドン」がカジノ反対にこだわる理由「街が死ぬ」</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190815/788644/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/utsuwa_rnavi03.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190815/788644/?iref=com_rnavi_chumo_n">柳宗悦の「食の器」</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190815/788644/?iref=com_rnavi_chumo_l">日本民藝館で開催中</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20190822/130924/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/08/190822_machi_rnavi_05.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20190822/130924/?iref=com_rnavi_chumo_n">トレッカーが集まる絶景の島</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20190822/130924/?iref=com_rnavi_chumo_l">C・ロナウドの故郷で絶景巡り</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20190816/4504063/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/08/190816_interview_rnavi_02.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20190816/4504063/?iref=com_rnavi_chumo_n">HUNGRY DAYS アオハルかよ。</a></dt><dd><p><a href="https://www.asahi.com/and_M/20190816/4504063/?iref=com_rnavi_chumo_l">佐藤雄介に聞く“魅せるCM”</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190809/762493/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/09_camp_rnavi_02.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190809/762493/?iref=com_rnavi_chumo_n">自然に涼をもとめて</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190809/762493/?iref=com_rnavi_chumo_l">都心から3時間でグランピング</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/12645031?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/190823_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/12645031?cid=asadigi_rnavi_book">魅惑の「南米妖怪図鑑」</a></dt><dd><p><a href="https://book.asahi.com/article/12645031?cid=asadigi_rnavi_book">ちょっぴりエログロの４０種</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/business/articles/2019081700003.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images19/rnavi/ronza/190823ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/business/articles/2019081700003.html?iref=com_rnavi_chumo_n">丸の内コミュニティーの秘密</a></dt><dd><p><a href="https://webronza.asahi.com/business/articles/2019081700003.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/12642369?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images19/ASM/season/190821_furla_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/12642369?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">フルラの日本限定バッグ登場</a></dt><dd><p><a href="https://asm.asahi.com/article/12642369?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">モチーフは西陣織？</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/entertainment/17293173?utm_campaign=0819&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images19/tjapan/190819_KABUKI_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/entertainment/17293173?utm_campaign=0819&utm_medium=miginavi-kiji&utm_source=asahi">中村七之助の「納涼歌舞伎」</a></dt><dd><p><a href="https://www.tjapan.jp/entertainment/17293173?utm_campaign=0819&utm_medium=miginavi-kiji&utm_source=asahi">父・勘三郎から受け継いだ夢</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/12611720?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/190823_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/12611720?cid=asadigi_rnavi_globe">お金落とさない「お得意様」</a></dt><dd><p><a href="https://globe.asahi.com/article/12611720?cid=asadigi_rnavi_globe">人気リゾート、ダナンの悩み</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/12593056?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/190823_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/12593056?cid=asadigi_rnavi_sippo">薬を飲むのが得意な猫ぽんた</a></dt><dd><p><a href="https://sippo.asahi.com/article/12593056?cid=asadigi_rnavi_sippo">いつも素直に口をあけてゴクリ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(13);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc&cid=reg_pc01">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/?cid=reg_pc02">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/?cid=reg_pc02">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="https://jisoku.asahi.com/?cid=reg_pc03">自分で測る。健康を保つための新習慣</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc04">「大学のいま」を徹底取材！関西の【大学力】</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/start/articles/00230/?cid=reg_pc05">お金は大切！株式について学んでみませんか？</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/and_M/20181106/269962?cid=reg1&cid=reg_pc06">アナタの実家が空家になる日 リスク回避策は?</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/and_M/20181101/269893?cid=reg1&cid=reg_pc07">「複業」の時代　会社員が生き残る選択肢とは</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/wdlc2019/?cid=reg_pc08">準備OK？小学校で必修化の新しい授業対策！</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/tus/?cid=reg_pc09">サイエンスがつくる未来とは。～東京理科大学</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/and_w/20190805/731386/?cid=reg_pc10">アートディレクター 森本千絵さんが語る</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/and_w/20190805/762205/?cid=reg_pc11">ベトナムのチリソースが日本に上陸！</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="http://www.asahi.com/ad/chuko/?cid=reg_pc12">名門中高一貫校の学校長にインタビュー！</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="http://www.asahi.com/ad/brand/west?cid=reg&cid=reg_pc13">読者アンケート＜商品券5000円プレゼント＞</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(13);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASM8K0GCYM8JUTIL03K.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6068500885001.jpg);"><span class="vplaytime">0:47</span><span class="vno">1</span></span></div><span class="vtitle">いずもの空母化に「膨大なハードル」　戸惑う自衛官たち</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM8H5V2KM8HPTFC00C.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6070291857001.jpg);"><span class="vplaytime">0:40</span><span class="vno">2</span></span></div><span class="vtitle">参拝後に冠番組が…芸能の神に有名人ずらり　キンプリも</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM8R324YM8RPIHB001.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6076014748001.jpg);"><span class="vplaytime">0:28</span><span class="vno">3</span></span></div><span class="vtitle">車２台とトレーラーが絡む事故、２人死亡１人負傷　神戸</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM877T61M87PTIL03D.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6072185598001.jpg);"><span class="vplaytime">0:48</span><span class="vno">4</span></span></div><span class="vtitle">「黒く染めるか、切るか」と迫られ…ブラック校則の実態</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM8K3VG9M8KPTFC001.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6075606350001.jpg);"><span class="vplaytime">0:41</span><span class="vno">5</span></span></div><span class="vtitle">藤井七段、棋聖戦二次予選へ　一次決勝で竹内五段に勝利</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="http://www.asahi.com/edu/gallery/1908dancedrill_1/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201908/10dancedrill_0.jpg"><span>踊る高校生の祭典「ダンスドリル2019」(1)</span></a></li>
<li><a href="http://www.asahi.com/edu/gallery/1908dancedrill_2/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201908/11dancedrill_0.jpg"><span>踊る高校生の祭典「ダンスドリル2019」(2)</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/gwangju/20190801/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190801swim_12090_01.jpg"><span>２０１９年世界水泳　輝くスイマーたち</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/as/20190730/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190730AS_12090_01.jpg"><span>マーメイドの競演　世界水泳・アーティスティックスイミング</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/kiyosatofieldballet2019/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201907/20190730ballet_12090_01.jpg"><span>30年目の野外バレエ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/dino2019/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201907/dino2019_120x90.jpg"><span>ベールを脱いだ「恐竜博2019」</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/olympics/tokyo2020/1yeartogo/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190725tokyo20201yeartogo12090.jpg"><span>東京五輪まで１年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/ichokaori/20190705/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201906/190705icho_12090_01.jpg"><span>伊調馨選手　栄光の軌跡</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
<li><a href="https://nippontrend.com/?ref=asadigi">潮日本(CHINESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="asahi.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

