<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<!-- Google Tag Manager BGN -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- Google Tag Manager END -->
<meta charset="utf-8">
<title>大雨被害の佐賀、災害ゴミ満杯「焼却能力超え、明らか」：朝日新聞デジタル</title>
<meta name="description" content="　九州北部での記録的な大雨から４日で１週間。冠水による被害が広がった佐賀県では、使えなくなった家財道具などの災害ごみが次々と仮置き場に持ち込まれ、山積みになっている。　県によると、仮置き場は武雄市や大…">
<meta name="keywords" content="朝日新聞デジタル,社会,災害・交通情報,台風・豪雨,佐賀,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="大雨被害の佐賀、災害ゴミ満杯「焼却能力超え、明らか」">
<meta name="SHORTTITLE" CONTENT="大雨被害佐賀、災害ゴミ満杯">
<meta name="pubdate" content="2019-09-04T19:10:14+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASM944242M94TIPE00Q.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASM944242M94TIPE00Q.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASM944242M94TIPE00Q.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASM944242M94TIPE00Q.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="大雨被害の佐賀、災害ゴミ満杯「焼却能力超え、明らか」：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASM944242M94TIPE00Q.html">
<!--引用可能写真＝2-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20190904002715_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　九州北部での記録的な大雨から４日で１週間。冠水による被害が広がった佐賀県では、使えなくなった家財道具などの災害ごみが次々と仮置き場に持ち込まれ、山積みになっている。　県によると、仮置き場は武雄市や大…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝2-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="大雨被害の佐賀、災害ゴミ満杯「焼却能力超え、明らか」：朝日新聞デジタル">
<meta name="twitter:description" content="　九州北部での記録的な大雨から４日で１週間。冠水による被害が広がった佐賀県では、使えなくなった家財道具などの災害ごみが次々と仮置き場に持ち込まれ、山積みになっている。　県によると、仮置き場は武雄市や大…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20190904002715_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASM944242M94TIPE00Q.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="//www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print">
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "大雨被害の佐賀、災害ゴミ満杯「焼却能力超え、明らか」",
"mainEntityOfPage": "https://www.asahi.com/articles/ASM944242M94TIPE00Q.html",
"url": "https://www.asahi.com/articles/ASM944242M94TIPE00Q.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20190904002715_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20190904002715_comm.jpg","width": 379,"height": 640,"description":"&#28288;&#26479;&#12395;&#12394;&#12387;&#12383;&#28797;&#23475;&#12372;&#12415;&#20206;&#32622;&#12365;&#22580;&#12398;&#21271;&#26041;&#26481;&#36939;&#21205;&#22580;&#65309;&#65298;&#65296;&#65297;&#65305;&#24180;&#65305;&#26376;&#65300;&#26085;&#21320;&#21069;&#65305;&#26178;&#65301;&#65296;&#20998;&#12289;&#20304;&#36032;&#30476;&#27494;&#38596;&#24066;&#12289;&#26397;&#26085;&#26032;&#32862;&#31038;&#12504;&#12522;&#12363;&#12425;&#12289;&#22528;&#33521;&#27835;&#25774;&#24433;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20190904002705_comm.jpg","width": 431,"height": 640,"description":"&#28288;&#26479;&#12395;&#12394;&#12387;&#12383;&#28797;&#23475;&#12372;&#12415;&#20206;&#32622;&#12365;&#22580;&#12398;&#21271;&#26041;&#26481;&#36939;&#21205;&#22580;&#65309;&#65298;&#65296;&#65297;&#65305;&#24180;&#65305;&#26376;&#65300;&#26085;&#21320;&#21069;&#65305;&#26178;&#65301;&#65296;&#20998;&#12289;&#20304;&#36032;&#30476;&#27494;&#38596;&#24066;&#12289;&#26397;&#26085;&#26032;&#32862;&#31038;&#12504;&#12522;&#12363;&#12425;&#12289;&#22528;&#33521;&#27835;&#25774;&#24433;"}],
"description":"&#12288;&#20061;&#24030;&#21271;&#37096;&#12391;&#12398;&#35352;&#37682;&#30340;&#12394;&#22823;&#38632;&#12363;&#12425;&#65300;&#26085;&#12391;&#65297;&#36913;&#38291;&#12290;&#20896;&#27700;&#12395;&#12424;&#12427;&#34987;&#23475;&#12364;&#24195;&#12364;&#12387;&#12383;&#20304;&#36032;&#30476;&#12391;&#12399;&#12289;&#20351;&#12360;&#12394;&#12367;&#12394;&#12387;&#12383;&#23478;&#36001;&#36947;&#20855;&#12394;&#12393;&#12398;&#28797;&#23475;&#12372;&#12415;&#12364;&#27425;&#12293;&#12392;&#20206;&#32622;&#12365;&#22580;&#12395;&#25345;&#12385;&#36796;&#12414;&#12428;&#12289;&#23665;&#31309;&#12415;&#12395;&#12394;&#12387;&#12390;&#12356;&#12427;&#12290;&#12288;&#30476;&#12395;&#12424;&#12427;&#12392;&#12289;&#20206;&#32622;&#12365;&#22580;&#12399;&#27494;&#38596;&#24066;&#12420;&#22823;…",
"articleSection": ["National"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["福岡泰雄"],
"keywords":["大雨被害","佐賀","災害ゴミ満杯","焼却能力超え","明らか","社会","災害・交通情報","台風・豪雨"],
"inLanguage":"ja_JP",
"dateCreated": "2019-09-04T19:10:14+09:00",
"datePublished": "2019-09-04T19:10:14+09:00",
"dateModified": "2019-09-04T19:10:22+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:227:227";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASM944242M94TIPE00Q";
var sc_asa_digi_list2="A01080100:B01000000:B05000000:C410:X003";
var sc_asa_digi_prop51="EDDOBBHJSB";
var sc_asa_digi_prop52="BAJFEADIIBBBJ,CGADFADEIBBCJ";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/nat.js"></script>
<meta name="RELEASE_DATE" content="2019-09-04">
</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20190904/index_tokyo_list.html#kijilist">09月04日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="http://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="http://weather.asahi.com/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="http://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="http://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language NoAppIos">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup NoAppIos">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout NoAppIos"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END --></div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/special/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="https://www.asahi.com/sports/basketball/worldcup/?iref=com_gnavi">2019バスケワールドカップ<span class="NavNew"><img src="//www.asahicom.jp/images/icon_new_s.gif" alt="New"></span></a></li>
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="http://www.asahi.com/sports/rugby/worldcup/?iref=com_gnavi">2019ラグビーワールドカップ</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="https://vk.sportsbull.jp/koshien/" target="_blank" class="Blank">バーチャル高校野球</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">企画・連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
<li><a href="http://www.asahi.com/shimen/edua/?iref=com_gnavi">朝日新聞EduA</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
<ul class="Tag">
<li><a href="http://www.asahi.com/national/?iref=com_taglist">社会</a></li>
<li><a href="http://www.asahi.com/national/list/calamity.html?iref=com_taglist">災害・交通情報</a></li>
<li><a href="http://www.asahi.com/special/typhoon/?iref=com_taglist">台風・豪雨</a></li>
<li><a href="http://www.asahi.com/area/saga/?iref=com_taglist">佐賀</a></li>
</ul>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>大雨被害の佐賀、災害ゴミ満杯「焼却能力超え、明らか」</h1>
<div class="TagUnderTitle">
<p class="Sub">
福岡泰雄
<span class="TimeText"><time datetime="2019-9-4T19:10" class="LastUpdated">2019年9月4日19時10分</time></span>
</p>
</div>
</div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="VideoExMod">
<video autoplay muted playsinline data-video-id="6083269515001" data-account="4508222237001" data-player="rkTKm0n7z" data-embed="default" class="video-js gpm" controls></video><script src="//players.brightcove.net/4508222237001/rkTKm0n7z_default/index.min.js"></script><script type="text/javascript">$(document).ready(function(){$(".video-js").on("contextmenu",function() { return false; });});</script>
<span class="Caption">【動画】使えなくなった家財道具などの災害ごみが持ち込まれた仮置き場＝堀英治撮影</span>
</div>
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20190904002715.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20190904002715_commL.jpg"><em class="Caption">満杯になった災害ごみ仮置き場の北方東運動場＝２０１９年９月４日午前９時５０分、佐賀県武雄市、朝日新聞社ヘリから、堀英治撮影</em></a></p>
<ul class="Thum"><li><a href="./photo/AS20190904002705.html"><span class="Width"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20190904002705_commL.jpg"></span></a></li>
</ul></div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　九州北部での記録的な大雨から４日で１週間。冠水による被害が広がった佐賀県では、使えなくなった家財道具などの災害ごみが次々と仮置き場に持ち込まれ、山積みになっている。</p>

<p>　県によると、仮置き場は武雄市や大町町など６市町の計１２カ所に設置。このうち武雄市の北方東運動場など３カ所と大町町の１カ所がすでに満杯になっている。両市町のごみは通常、同県伊万里市内の処理施設に運ばれるが、県は「焼却能力を超えるのは明らか」と、他県の施設の利用も検討している。（福岡泰雄）</p>

<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 緊急時用リンクはありません -->

<div class="Section" id="ArticleUrgentNewsList">

</div><!--/ArticleUrgentNewsList-->
<script>
(function(){
$("#InsideUrgent .UrgentNav .SlideBtn b").addClass("Click");
$("#InsideUrgent .UrgentNav .SlideBtn b").html("閉じる");
$("#InsideUrgent .UrgentSlide").slideDown();
})(jQuery);
</script>
<div class="RelatedLinkMod">
<div class="Title">関連ニュース</div>
<ul>
<li><a href="https://www.asahi.com/articles/ASM436SC6M43UNHB00Z.html?iref=pc_rellink">「責任はとる、行って！」　子ども５４人守った保育所長</a></li>
<li><a href="https://www.asahi.com/articles/ASM8Z5WB3M8ZUEHF00D.html?iref=pc_rellink">西郷像が伝言板になった日　関東大震災、見つかった映像</a></li>
<li><a href="http://www.asahi.com/special/saigaishi/?iref=pc_rellink">千年の災害史　明日の防災へ生かす</a></li>
<li><a href="https://www.asahi.com/saigai?iref=pc_rellink">災害ＩＮＦＯ</a></li>
<li><a href="http://weather.asahi.com/warn/?iref=pc_rellink">注意報・警報</a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASM94538WM94ULFA01S.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20190904002245_top_0000035843.jpg" alt="写真"><span>「走り屋モデル」大人気＝提供</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASM945J9VM94UHBI023.html?iref=com_alist_8_01">香港政府「逃亡犯条例」改正案を撤回　なお先行き不透明<span class="Time">(19:15)</span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM945T1XM94UTIL03D.html?iref=com_alist_8_02">「パパにおれいを…」目黒虐待、結愛ちゃんが綴った言葉<span class="Time">(18:51)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM943TKJM94IIPE00W.html?iref=com_alist_8_03">「なつぞら」天陽くん、モチーフとは　半身の馬が物語る<span class="Time">(16:43)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASM944VWPM94UNHB00F.html?iref=com_alist_8_04">東北大大学院、入試問題が事前漏洩か　学生の指摘で発覚<span class="Time">(19:44)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM944V8YM94UHBI01J.html?iref=com_alist_8_05">韓国で日本車の販売低迷　日産８７％減、不買運動影響か<span class="Time">(19:13)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM945Q4XM94ULFA02T.html?iref=com_alist_8_06">みずほ「Ｊ―コインペイ」に不正アクセス　情報流出か<span class="Time">(19:31)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM945KMVM94TIPE02N.html?iref=com_alist_8_07">コンビニバイト、初日に盗んでドロン　１６都府県で被害<span class="Time">(18:54)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASM944TC7M94UCVL00T.html?iref=com_alist_8_08">黒柳徹子さん、ジャニーさんを「旦那さんと呼んでいた」<span class="Time">(18:07)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASM8G7JR1M8GUHBI03X.html?iref=com_favorite_01">香港に迫る「武警」その存在の不思議　批判かわす狙いも<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM9363Y7M93UCVL01Y.html?iref=com_favorite_02">週刊ポスト謝罪、抜け落ちる議論　「断韓」特集に作家は<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASM8J44ZKM8JPTFC009.html?iref=com_favorite_03">言えない、それじゃ濡れないなんて　性交痛に心身が悲鳴<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASM8X6H9LM8XPGJB00L.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「脱走の女王」１カ月ぶりに　運動神経抜群の「７０歳」" src="//www.asahicom.jp/video/images/thumb/thumb-6082772548001.jpg"><span class="MoviePlay">注目の動画</span></div><span>「脱走の女王」１カ月ぶりに　運動神経抜群の「７０歳」</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASM9331HDM93UHBI008.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="香港長官「選べるなら辞任したい」非公開会合の音声報道" src="//www.asahicom.jp/video/images/thumb/thumb-6082743392001.jpg"><span class="MoviePlay">注目の動画</span></div><span>香港長官「選べるなら辞任したい」非公開会合の音声報道</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">19:50</span><a href="http://www.asahi.com/articles/ASM94557SM94OIPE01L.html?iref=com_latestnews_01">河村市長「トリエンナーレ説明不十分」　大村知事に文書<span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><span class="Time">19:25</span><a href="http://www.asahi.com/articles/ASM9456B8M94UTPB00Y.html?iref=com_latestnews_02">「ガンプラ」東京五輪で宇宙へ　特殊塗料でコーティング<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><span class="Time">19:10</span><a href="http://www.asahi.com/articles/ASM944242M94TIPE00Q.html?iref=com_latestnews_03">大雨被害の佐賀、災害ゴミ満杯「焼却能力超え、明らか」<span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><span class="Time">18:51</span><a href="http://www.asahi.com/articles/ASM9456FKM94ULFA021.html?iref=com_latestnews_04">日産の人気ＳＵＶ「ジューク」欧州で新型　日本は…未定<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">18:39</span><a href="http://www.asahi.com/articles/ASM944K45M94UDCB00P.html?iref=com_latestnews_05">成田第３ターミナル、ロビー拡張　出発・到着の動線別に<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/nick-fazekas/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="元ＮＢＡ選手　日本国籍取得のわけ" src="https://www.asahicom.jp/special/nick-fazekas/images/links/nick_640x428.jpg"><span>元ＮＢＡ選手　日本国籍取得のわけ</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/mij/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="【連載】追跡メイド・イン・ジャパン" src="https://www.asahicom.jp/special/mij/images/banner/mij_640x428.jpg"><span>【連載】追跡メイド・イン・ジャパン</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/special/matome/?iref=com_keyw_01">朝デジまとめ</a></li>
<li><a href="https://www.asahi.com/topics/word/%E3%83%AA%E3%82%AF%E3%83%8A%E3%83%93.html?iref=com_keyw_02">リクナビ</a></li>
<li><a href="https://www.asahi.com/topics/word/%E6%97%A5%E9%9F%93%E9%96%A2%E4%BF%82%E3%81%AE%E8%A1%8C%E6%96%B9.html?iref=com_keyw_03">ＧＳＯＭＩＡ破棄</a></li>
<li><a href="https://www.asahi.com/topics/word/%E4%BA%AC%E9%83%BD%E3%82%A2%E3%83%8B%E3%83%A1%E3%83%BC%E3%82%B7%E3%83%A7%E3%83%B3.html?iref=com_keyw_04">京都アニメーション</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/articles/ASM8Z36VCM8ZUZOB002.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201909/20190902_120_90.jpg"><span>ほめ言葉のシャワー</span></a></li>
<li><a href="//www.asahi.com/and_M/20190904/5092283/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/09/190904_lunch_fbox.jpg"><span>中目黒に漂うスパイスの香り</span></a></li>
<li><a href="https://asm.asahi.com/article/12680908?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/ASM/travel/190904_ritzcarlton_fbox.jpg"><span>ミシュランシェフが集結</span></a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2019082700005.html?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/ronza/190902ronza_fbox1.jpg"><span>韓国に上から目線</span></a></li>
<li><a href="//www.asahi.com/and_travel/20190903/135590/?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/08/190903_peninsula_fbox_03.jpg"><span>子供も喜ぶタイの豪華ホテル</span></a></li>
<li><a href="https://www.asahi.com/articles/ASM8G67GKM8GUCVL01R.html?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201908/hironaka12090.jpg"><span>男子をバサバサ</span></a></li>
<li><a href="//www.asahi.com/and_M/20190904/4890730/?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/08/itadaki_fbox_03.jpg"><span>日本人女性初のF1目指して</span></a></li>
<li><a href="//www.asahi.com/and_w/20190903/848081/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/09/3harada_fbox03.jpg"><span>「かわいい」の発見</span></a></li>
<li><a href="//www.asahi.com/and_w/20190904/862754/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/09/4daidokoro_fbox.jpg"><span>友達が“家族”でもいい</span></a></li>
<li><a href="//www.asahi.com/and_w/20190904/813334/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/09/4yosoi_fbox01.jpg"><span>モトーラ世理奈さんの物語り</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/ASM865FQKM86PTFC011.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/fbox/edit5/201909/03_nanamisan_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/special/matome/takarazuka105/?iref=com_fbox_d1_01">１０５周年・私たちの宝塚歌劇</a></span><a href="https://www.asahi.com/articles/ASM865FQKM86PTFC011.html?iref=com_fbox_d1_01">男役の先へ、ずっと恋してもらいたい</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASM865FQKM86PTFC011.html?iref=com_fbox_d1_01">宝塚歌劇団の元星組男役、七海ひろきの挑戦が止まらない。今の心境をたっぷりお伝えします。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/ASM7J675MM7JPLZB01K.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/fbox/edit5/201907/kyotokagai_tihou80_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/topics/word/%e4%ba%ac%e9%83%bd%e8%8a%b1%e8%a1%97%e3%83%9e%e3%82%ac%e3%82%b8%e3%83%b3.html?iref=com_fbox_d1_02">京都花街マガジン</a></span><a href="https://www.asahi.com/articles/ASM7J675MM7JPLZB01K.html?iref=com_fbox_d1_02">「地方」という生き方</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASM7J675MM7JPLZB01K.html?iref=com_fbox_d1_02">舞妓ではなく、三味線や唄を担当する芸妓である「地方」の生き方に迫りました。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [19] [19] [Wed Sep 04 19:54:22 JST 2019] [水] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/entertainment/17292098?utm_campaign=0902&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/tjapan/190902_BALLET_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/entertainment/17292098?utm_campaign=0902&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">ロベルト・ボッレ、退団公演を語る</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/entertainment/17292098?utm_campaign=0902&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">バレエ界のプリンス、ロベルト・ボッレ。アメリカン・バレエ・シアターの退団公演で語ったこと</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_travel/20190831/133445/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/08/190831_fukushima_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_travel/20190831/133445/?iref=and_infeed01" >＆TRAVEL<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_travel/20190831/133445/?iref=and_infeed01" >絶景の秘境路線　よみがえれ、只見線！</a></dt>
<dd><p><a href="https://www.asahi.com/and_travel/20190831/133445/?iref=and_infeed01" >只見線が2021年に全線再開通！ 沿線で行われる地域振興の取り組みとは？</a></p></dd>
</dl>
</li>
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://asm.asahi.com/article/12626886?cid=asmnat_pc" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/ASM/season/190831_converse02_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://asm.asahi.com/article/12626886?cid=asmnat_pc" >アエラスタイルマガジン<ＰＲ></a></span>
<a href="https://asm.asahi.com/article/12626886?cid=asmnat_pc" >大人こそオールスター クップが必要！</a></dt>
<dd><p><a href="https://asm.asahi.com/article/12626886?cid=asmnat_pc" >大人を惹きつけるオールスター クップの魅力とは？ 大谷亮平、実際に履いてみて。</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/articles/ASM935WMGM8XUTIL01Q.html?iref=com_fbox_d2_01">彼氏が遅刻して「業腹」？</a></li>
<li><a href="https://www.asahi.com/articles/ASM944GRLM94UCVL00N.html?iref=com_fbox_d2_02">嵐・二宮さんのコメント</a></li>
<li><a href="https://www.asahi.com/articles/ASM9363Y7M93UCVL01Y.html?iref=com_fbox_d2_03">週刊ポストの炎上を考える</a></li>
<li><a href="https://www.asahi.com/articles/ASM8942PPM89PIHB00S.html?iref=com_fbox_d2_04">日本人、ナポリピッツァ世界一</a></li>
<li><a href="https://www.asahi.com/articles/ASM9441DJM94TIPE009.html?iref=com_fbox_d2_05">３歳男児に強制性交の疑い</a></li>
<li><a href="https://www.asahi.com/articles/ASM943GN1M93TOLB00V.html?iref=com_fbox_d2_06">５００円海鮮丼の秘密</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock">
<li><p class="Image"><a href="https://www.asahi.com/special/matome/gyakutai/?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images19/fbox/edit5/201909/04miginavi80_65.jpg" alt="サムネイル写真" width="80" height="65"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/special/matome/gyakutai/?iref=com_rnavi_r1">虐待の連鎖を防ぐために</a></dt><dd><p><a href="https://www.asahi.com/special/matome/gyakutai/?iref=com_rnavi_r1">小さないのちを守りたい。負の連鎖を防ぐ取り組みも紹介します。</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(5);
adp[0]='<dt><a href="https://change.asahi.com/?cid=pre_pc01_u">下町ロケット弁護士が語る</a></dt><dd><p><a href="https://change.asahi.com/?cid=pre_pc01_s">狙われる中小企業の知財</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=pre_pc02_u">国公立大学　進学のすすめ　2019</a></dt><dd><p><a href="https://www.asahi.com/ads/shingaku/?cid=pre_pc02_s">京大、大阪府立大、神戸外語大ほか</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/hokennomadoguchi_senryu_contest/?cid=pre_pc03_u">お題は「はじめて」川柳募集！</a></dt><dd><p><a href="https://www.asahi.com/ads/hokennomadoguchi_senryu_contest/?cid=pre_pc03_s">賞金１０万円他、豪華家電プレゼント</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/oppo/?cid=pre_pc04_u">新進気鋭の中国企業！</a></dt><dd><p><a href="https://www.asahi.com/ads/oppo/?cid=pre_pc04_s">OPPOって知ってる？</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/donburi19/?cid=pre_pc05_u">「どんぶり」スポーツ応援キャンペーン</a></dt><dd><p><a href="https://www.asahi.com/ads/donburi19/?cid=pre_pc05_s">クイズに答えてプレゼントをもらおう！</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<div class="Section">
	<div class="Title">
	<h2>ニュース写真・動画の受付窓口</h2>
	</div>
<ul class="ListBlock">
<li class="Fst">
<dl>
<dt>朝日新聞映像報道部宛：<a href="mailto:photo@asahi.com">photo@asahi.com</a></dt>
<dd><p>メール送信に際しては、連絡先の住所・電話番号を明記ください。また、下記連絡先にご一報ください。<br />東京本社映像報道部 03-5541-8518</p></dd>
</dl>
</li>
</ul>
</div>

<div class="Section">
	<div class="Title">
	<h2><a href="http://www.photo-asahi.com/">全日本写真連盟</a></h2>
	</div>
<ul class="ListBlock">
<li class="Fst">
<p class="Image"><a href="http://www.photo-asahi.com/" target="_blank"><img src="//www.asahicom.jp/photonews/images/t_zennichi_45.gif"/></a></p>
<dl>
<dt></dt>
<dd><p>朝日新聞社が後援する写真愛好家の全国組織です。</p></dd>
</dl>
</li>
</ul>
</div>

<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞映像報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_photo" data-widget-id="392528745619152896">@asahi_photo からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<div class="Title">
<h2>朝日新聞デザイン部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_designbu" data-widget-id="392529057390149633">@asahi_designbu からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM942VP4M94UCLV002.html?iref=com_rnavi_arank_nr01">ジャニー喜多川さんお別れの会　代表挨拶は近藤真彦さん</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM9431JJM94OHGB003.html?iref=com_rnavi_arank_nr02">教室で男子生徒自殺か　同級生とのトラブル聞き取り直後</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM94538WM94ULFA01S.html?iref=com_rnavi_arank_nr03">旧来の走り屋モデルが大人気　新型スカイライン受注好調</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM865HZMM86PTFC017.html?iref=com_rnavi_arank_nr04">宝塚人生映す圧巻のラスト　明日海りお、青い薔薇の精 [宝塚歌劇団][私たちの宝塚歌劇]</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8X5728M8XULBJ019.html?iref=com_rnavi_arank_nr05">認知症の根本治療薬、相次ぐ開発中止　完成を阻む壁とは</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM9263JXM92ULFA03B.html?iref=com_rnavi_arank_nd01">総務省、泉佐野市に完敗　「メチャクチャだったのに…」</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM933DTSM93PIHB009.html?iref=com_rnavi_arank_nd02">神戸で車４台からむ事故　トラックが川に転落、男性死亡</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM9255STM92UCVL018.html?iref=com_rnavi_arank_nd03">週刊ポスト「断韓」特集に抗議し連載降板　編集部は謝罪</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM8Q546QM8QUTIL01P.html?iref=com_rnavi_arank_nd04">ネット通販の時計に「日本製」の文字　分解してみると…</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM932HYJM93UHBI005.html?iref=com_rnavi_arank_nd05">超大型ハリケーンがバハマに上陸　５人死亡、家屋壊滅</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190829/839594/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/28noson_rnavi02.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190829/839594/?iref=com_rnavi_chumo_n">鴨川「よそ者の盆踊り」</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190829/839594/?iref=com_rnavi_chumo_l">＆農存</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20190904/121774/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/09/190904_dusit_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20190904/121774/?iref=com_rnavi_chumo_n">日本進出「デュシュタ二」</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20190904/121774/?iref=com_rnavi_chumo_l">タイ流おもてなし＜ＰＲ＞</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20190829/4728154/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/08/190829_kanojyo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20190829/4728154/?iref=com_rnavi_chumo_n">はるかぜちゃんと新宿御苑</a></dt><dd><p><a href="https://www.asahi.com/and_M/20190829/4728154/?iref=com_rnavi_chumo_l">写真家が撮る「街と彼女」</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190822/784495/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/09/15_flower_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190822/784495/?iref=com_rnavi_chumo_n">あなたはママの救いです</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190822/784495/?iref=com_rnavi_chumo_l">花のない花屋</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/12663669?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/190904_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/12663669?cid=asadigi_rnavi_book">「好き」を極めて大発見</a></dt><dd><p><a href="https://book.asahi.com/article/12663669?cid=asadigi_rnavi_book">郡司芽久さん「キリン解剖記」</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/business/articles/2019083100005.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images19/rnavi/ronza/190904ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/business/articles/2019083100005.html?iref=com_rnavi_chumo_n">線虫の嗅覚でガン発見</a></dt><dd><p><a href="https://webronza.asahi.com/business/articles/2019083100005.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/12680908?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images19/ASM/travel/190904_ritzcarlton_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/12680908?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ミシュランシェフが集結</a></dt><dd><p><a href="https://asm.asahi.com/article/12680908?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">アジア３都市で開催する饗宴</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/travel/17272932?utm_campaign=0902&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images19/tjapan/190902_TRAVEL_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/travel/17272932?utm_campaign=0902&utm_medium=miginavi-kiji&utm_source=asahi">自然と文学の町を巡る</a></dt><dd><p><a href="https://www.tjapan.jp/travel/17272932?utm_campaign=0902&utm_medium=miginavi-kiji&utm_source=asahi">モンタナ州リビングストン</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/12596180?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/190904_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/12596180?cid=asadigi_rnavi_globe">「善処」その一言が危ない</a></dt><dd><p><a href="https://globe.asahi.com/article/12596180?cid=asadigi_rnavi_globe">外国人との働き方をマンガで</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/12640014?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/190904_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/12640014?cid=asadigi_rnavi_sippo">老夫婦が保護した野良猫たち</a></dt><dd><p><a href="https://sippo.asahi.com/article/12640014?cid=asadigi_rnavi_sippo">多頭飼育崩壊の危機に</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(15);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc&cid=reg_pc01">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/?cid=reg_pc02">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/?cid=reg_pc02">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="https://jisoku.asahi.com/?cid=reg_pc03">自分で測る。健康を保つための新習慣</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc04">「大学のいま」を徹底取材！関西の【大学力】</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/start/articles/00230/?cid=reg_pc05">お金は大切！株式について学んでみませんか？</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/and_M/20181106/269962?cid=reg1&cid=reg_pc06">アナタの実家が空家になる日 リスク回避策は?</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/wdlc2019/?cid=reg_pc07">準備OK？小学校で必修化の新しい授業対策！</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/and_w/20190805/762205/?cid=reg_pc08">ベトナムのチリソースが日本に上陸！</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="http://www.asahi.com/ad/chuko/talk3.html?cid=reg_pc09">「教科書が読めない」子どもたちの未来</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="http://www.asahi.com/ad/brand/west?cid=reg&cid=reg_pc10">読者アンケート＜商品券5000円プレゼント＞</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/and_travel/20190830/131953/?cid=reg_pc11">成田発直行便で９時間弱。世界一幸せな島国へ</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://que.digital.asahi.com/question/11000290?revision=LIVE&cid=reg_pc12">魅力ある企業へ変革した企業の成長戦略とは</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://terakoya.asahi.com/article/12606063/?cid=reg_pc13">次世代医療のカギを握る「医学部のない大学」</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/satooya/?cid=reg_pc14">「里親制度」を知っていますか？</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/and_M/20181101/269893?cid=reg1&cid=reg_pc15">「複業」の時代　会社員が生き残る選択肢とは</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(15);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASM8Q546QM8QUTIL01P.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6078183816001.jpg);"><span class="vplaytime">2:36</span><span class="vno">1</span></span></div><span class="vtitle">ネット通販の時計に「日本製」の文字　分解してみると…</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM924CH8M92UHBI012.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6082554499001.jpg);"><span class="vplaytime">0:28</span><span class="vno">2</span></span></div><span class="vtitle">香港の中高生２千人、授業ボイコット　政府への怒り示す</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM914GMJM91UHBI00N.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6082238084001.jpg);"><span class="vplaytime">0:47</span><span class="vno">3</span></span></div><span class="vtitle">いらだつ香港警察、強硬策が火に油　デモ隊「黒社会だ」</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM8Q7D4XM8QUTIL03H.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6078262743001.jpg);"><span class="vplaytime">3:09</span><span class="vno">4</span></span></div><span class="vtitle">裏ぶた閉めるだけで日本製　社長「ギリギリセーフかと」</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM9331HDM93UHBI008.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6082743392001.jpg);"><span class="vplaytime">1:45</span><span class="vno">5</span></span></div><span class="vtitle">香港長官「選べるなら辞任したい」非公開会合の音声報道</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/mini60th/20190826/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201908/30_minicooper_120_90.jpeg"><span>世界最古のミニは日本にある</span></a></li>
<li><a href="http://www.asahi.com/edu/gallery/1908dancedrill_1/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201908/10dancedrill_0.jpg"><span>踊る高校生の祭典「ダンスドリル2019」(1)</span></a></li>
<li><a href="http://www.asahi.com/edu/gallery/1908dancedrill_2/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201908/11dancedrill_0.jpg"><span>踊る高校生の祭典「ダンスドリル2019」(2)</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/gwangju/20190801/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190801swim_12090_01.jpg"><span>２０１９年世界水泳　輝くスイマーたち</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/as/20190730/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190730AS_12090_01.jpg"><span>マーメイドの競演　世界水泳・アーティスティックスイミング</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/kiyosatofieldballet2019/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201907/20190730ballet_12090_01.jpg"><span>30年目の野外バレエ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/dino2019/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201907/dino2019_120x90.jpg"><span>ベールを脱いだ「恐竜博2019」</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/olympics/tokyo2020/1yeartogo/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201904/190725tokyo20201yeartogo12090.jpg"><span>東京五輪まで１年</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
<li><a href="https://nippontrend.com/?ref=asadigi">潮日本(CHINESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="asahi.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

