<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<!-- Google Tag Manager BGN -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- Google Tag Manager END -->
<meta charset="utf-8">
<title>買ったＸマスカードに「助けて」　中国刑務所の受刑者？：朝日新聞デジタル</title>
<meta name="description" content="　英スーパー大手テスコで売られたクリスマスカードから、「助けて」という書き込みが見つかった。中国の刑務所で、カード製造の強制労働をさせられている外国人受刑者が書いた可能性がある。英紙サンデー・タイムズ…">
<meta name="keywords" content="朝日新聞デジタル,国際,アジア・太平洋,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="買ったＸマスカードに「助けて」　中国刑務所の受刑者？">
<meta name="SHORTTITLE" CONTENT="Ｘマスカードに「助けて」">
<meta name="pubdate" content="2019-12-23T22:10:46+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASMDR6TDJMDRUHBI01P.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASMDR6TDJMDRUHBI01P.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASMDR6TDJMDRUHBI01P.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASMDR6TDJMDRUHBI01P.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="買ったＸマスカードに「助けて」　中国刑務所の受刑者？：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASMDR6TDJMDRUHBI01P.html">
<!--引用可能写真＝1-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20191223004477_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　英スーパー大手テスコで売られたクリスマスカードから、「助けて」という書き込みが見つかった。中国の刑務所で、カード製造の強制労働をさせられている外国人受刑者が書いた可能性がある。英紙サンデー・タイムズ…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝1-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="買ったＸマスカードに「助けて」　中国刑務所の受刑者？：朝日新聞デジタル">
<meta name="twitter:description" content="　英スーパー大手テスコで売られたクリスマスカードから、「助けて」という書き込みが見つかった。中国の刑務所で、カード製造の強制労働をさせられている外国人受刑者が書いた可能性がある。英紙サンデー・タイムズ…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20191223004477_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASMDR6TDJMDRUHBI01P.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="//www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print">
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "買ったＸマスカードに「助けて」　中国刑務所の受刑者？",
"mainEntityOfPage": "https://www.asahi.com/articles/ASMDR6TDJMDRUHBI01P.html",
"url": "https://www.asahi.com/articles/ASMDR6TDJMDRUHBI01P.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20191223004477_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20191223004477_comm.jpg","width": 426,"height": 640,"description":"&#20013;&#22269;&#12398;&#21463;&#21009;&#32773;&#12364;&#26360;&#12365;&#36796;&#12435;&#12384;&#12392;&#12373;&#12428;&#12427;&#12463;&#12522;&#12473;&#12510;&#12473;&#12459;&#12540;&#12489;&#12434;&#36023;&#12387;&#12383;&#22899;&#12398;&#23376;&#12290;&#25345;&#12387;&#12390;&#12356;&#12427;&#12459;&#12540;&#12489;&#12399;&#26360;&#12365;&#36796;&#12414;&#12428;&#12383;&#12418;&#12398;&#12392;&#21516;&#12376;&#12418;&#12398;&#65309;&#65313;&#65328;"}],
"description":"&#12288;&#33521;&#12473;&#12540;&#12497;&#12540;&#22823;&#25163;&#12486;&#12473;&#12467;&#12391;&#22770;&#12425;&#12428;&#12383;&#12463;&#12522;&#12473;&#12510;&#12473;&#12459;&#12540;&#12489;&#12363;&#12425;&#12289;&#12300;&#21161;&#12369;&#12390;&#12301;&#12392;&#12356;&#12358;&#26360;&#12365;&#36796;&#12415;&#12364;&#35211;&#12388;&#12363;&#12387;&#12383;&#12290;&#20013;&#22269;&#12398;&#21009;&#21209;&#25152;&#12391;&#12289;&#12459;&#12540;&#12489;&#35069;&#36896;&#12398;&#24375;&#21046;&#21172;&#20685;&#12434;&#12373;&#12379;&#12425;&#12428;&#12390;&#12356;&#12427;&#22806;&#22269;&#20154;&#21463;&#21009;&#32773;&#12364;&#26360;&#12356;&#12383;&#21487;&#33021;&#24615;&#12364;&#12354;&#12427;&#12290;&#33521;&#32025;&#12469;&#12531;&#12487;&#12540;&#12539;&#12479;&#12452;&#12512;&#12474;…",
"articleSection": ["International"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["下司佳代子","高田正幸"],
"keywords":["買ったＸマスカードに","助けて","中国刑務所","受刑者","国際","アジア・太平洋"],
"inLanguage":"ja_JP",
"dateCreated": "2019-12-23T22:10:46+09:00",
"datePublished": "2019-12-23T22:10:46+09:00",
"dateModified": "2019-12-23T23:00:45+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="45:345:766";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASMDR6TDJMDRUHBI01P";
var sc_asa_digi_list2="A05010100:B01000000:X002";
var sc_asa_digi_prop51="JHDABAGDTC";
var sc_asa_digi_prop52="BJDBJBDDFAECA";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<meta name="RELEASE_DATE" content="2019-12-23">
</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20191223/index_tokyo_list.html#kijilist">12月23日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="http://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="https://www.asahi.com/weather/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="https://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="https://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language NoAppIos">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup NoAppIos">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout NoAppIos"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END --></div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/special/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">速報・新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="https://www.asahi.com/paralympics/?iref=com_gnavi">2020東京パラリンピック</a></li>
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/sumo/?iref=com_gnavi">相撲</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="http://www.asahi.com/sports/general/?iref=com_gnavi">一般スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/column/?iref=com_gnavi">コラム</a></li>
<li><a href="https://vk.sportsbull.jp/koshien/" target="_blank" class="Blank">バーチャル高校野球</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">企画・連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
<li><a href="http://www.asahi.com/shimen/edua/?iref=com_gnavi">朝日新聞EduA</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
<ul class="Tag">
<li><a href="http://www.asahi.com/international/?iref=com_taglist">国際</a></li>
<li><a href="http://www.asahi.com/international/list/asia.html?iref=com_taglist">アジア・太平洋</a></li>
</ul>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>買ったＸマスカードに「助けて」　中国刑務所の受刑者？</h1>
<div class="TagUnderTitle">
<p>
<span class="TagMemberSilver"><a href="//www.asahi.com/news/silver.html?iref=com_silver">有料記事</a></span>
</p>
<p class="Sub">
下司佳代子、北京＝高田正幸
<span class="TimeText"><time datetime="2019-12-23T22:10" class="LastUpdated">2019年12月23日22時10分</time></span>
</p>
</div>
</div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20191223004477.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20191223004477_commL.jpg"><em class="Caption">中国の受刑者が書き込んだとされるクリスマスカードを買った女の子。持っているカードは書き込まれたものと同じもの＝ＡＰ</em></a></p>
</div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　英スーパー大手テスコで売られたクリスマスカードから、「助けて」という書き込みが見つかった。中国の刑務所で、カード製造の強制労働をさせられている外国人受刑者が書いた可能性がある。英紙サンデー・タイムズが２２日報じた。テスコはカードの製造・販売を取りやめ、事実関係の調査を始めた。</p>

<p>　同紙によると、ロンドンに住む６歳の女の子が買った、複数枚セットのカードのうち１枚に「私たちは中国の上海青浦刑務所の外国人受刑者だ。意思に反して働かされている。助けてほしい。人権団体に知らせて」と英語で書かれていた。</p>

<p>　以前に同刑務所に収監されたことのある、ジャーナリストのピーター・ハンフリーさんに連絡するようにも求めていた。そのため女の子の父親がハンフリーさんに連絡をとり、ハンフリーさんが同紙に寄稿した。</p>

<p>　ハンフリーさんは、企業調査員…</p>
<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 有料記事　続きを読む BGN -->
<div class="LoginSelectArea" id="KeySilver">
<div class="ArticleTypeArea">
</div>
<div class="MoveLink">
<p class="Count">残り：<span class="Number">421</span>文字／全文：<span class="Number">766</span>文字</p>
<ul>
<li class="ReadMore">
<a href="https://digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASMDR6TDJMDRUHBI01P.html%3F_requesturl%3Darticles%2FASMDR6TDJMDRUHBI01P.html" class="NonRegi" onclick="s.getPreviousValue('fn3','sc_clk_btn','');"><span>無料登録して全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/articles/ASMDR6TDJMDRUHBI01P.html?pn=4" class="Lite Member" onclick="s.getPreviousValue('fn1','sc_clk_btn','');"><span>全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASMDR6TDJMDRUHBI01P.html%3F_requesturl%3Darticles%2FASMDR6TDJMDRUHBI01P.html%26pn%3D4" class="Logout Member" onclick="s.getPreviousValue('fn2','sc_clk_btn','');"><span>ログインして全文を読む</span></a>
</li>
<li class="ReadMore">
<noscript><a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASMDR6TDJMDRUHBI01P.html%3F_requesturl%3Darticles%2FASMDR6TDJMDRUHBI01P.html%26pn%3D4" class="NoScript"><span>ログインして全文を読む</span></a></noscript>
</li>
</ul>
</div>
</div>
<!-- 有料記事　続きを読む END -->
<div class="ArticleNoteBox NonRegi Lite LiteOut">
<p>【1/15まで】デジタルコース（月額3,800円）が<span class="EmText">今なら2カ月間無料！</span>詳しくは<a href="https://digital.asahi.com/pr/2020cp/wtr/?iref=2020cpwtr_own_arti">こちら</a>
</p>
</div><!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod">
<div class="Title">関連ニュース</div>
<ul>
<li><a href="https://www.asahi.com/articles/ASMDB4WNTMDBUCLV00J.html?iref=pc_rellink_01">前田日明さんが語る日韓、在日　誇りと償いを名に込めた</a></li>
<li><a href="https://www.asahi.com/articles/ASMD351W0MD3UHBI01D.html?iref=pc_rellink_02">米中の対立、北朝鮮は歓迎「日本政府もそうだろう？」</a></li>
<li><a href="https://www.asahi.com/articles/ASMD42VBQMD4UHBI00Y.html?iref=pc_rellink_03">狙われる米国籍　中国の富裕層、出産目的で続々渡米</a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASMDR5TC6MDRUTQP019.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20191223002900_top_0000037335.jpg" alt="写真"><span>兄は世界、妹は日本一に挑戦</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASMDR5532MDRUTFK016.html?iref=com_alist_8_01">桜を見る会で支持率低下　「臭いものにフタ」通用する？<span class="Time">(20:21)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASMDM4HSDMDMTPOB004.html?iref=com_alist_8_02">沖縄でゴミつつく鳥、あれは一体…？　見慣れぬ姿に不安<span class="Time">(20:53)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASMDR6TDJMDRUHBI01P.html?iref=com_alist_8_03">買ったＸマスカードに「助けて」　中国刑務所の受刑者？<span class="Time">(22:10)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASMDR53QNMDRUTFK010.html?iref=com_alist_8_04">習氏の「国賓待遇」に身内からも批判　首相は歯切れ悪く<span class="Time">(21:54)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASMDR4JM3MDRUDCB00L.html?iref=com_alist_8_05">教え子の女児らに性的暴行　元教諭の男に懲役１４年判決<span class="Time">(21:32)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASMDR54MRMDRPLZB00M.html?iref=com_alist_8_06">京アニ放火、２分で「避難不可」に　市消防局が分析公表<span class="Time">(22:09)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASMDR67HNMDRUHBI01J.html?iref=com_alist_8_07">サウジ記者殺害、５人に死刑判決　サウジ検察が発表<span class="Time">(22:12)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASMDM42YZMDMUCVL00K.html?iref=com_alist_8_08">さよならテレビ　社内は抵抗、でも撮った報道の「恥部」<span class="Time">(17:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASMDK5VJNMDKUTFK01L.html?iref=com_favorite_01">「次の総裁は大変だ」首相の真意は　菅氏「来年は政局」<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASMDK5RT5MDKULZU00J.html?iref=com_favorite_02">働く７８歳の境地「仕事は楽しいねえ」　その数日後に…<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASMDN73TTMDNUTIL05G.html?iref=com_favorite_03">壁だらけだったベビメタ　これってメタルの精神ですかね<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASMDR2GLVMDRUHBI00C.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="バンクシーの新作、パレスチナ自治区で　占領政策を風刺" src="//www.asahicom.jp/video/images/thumb/thumb-6117701434001.jpg"><span class="MoviePlay">注目の動画</span></div><span>バンクシーの新作、パレスチナ自治区で　占領政策を風刺</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASMDR2V19MDRPPTB001.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="金剛山で今冬初冠雪　昨年より９日遅れで雪化粧" src="//www.asahicom.jp/video/images/thumb/thumb-6117709033001.jpg"><span class="MoviePlay">注目の動画</span></div><span>金剛山で今冬初冠雪　昨年より９日遅れで雪化粧</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">22:53</span><a href="http://www.asahi.com/articles/ASMDR5DN9MDRUTFK01H.html?iref=com_latestnews_01">日本人でない遺骨収容で報告書「厚労省、問題意識低い」<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">22:05</span><a href="http://www.asahi.com/articles/ASMDR4HCYMDRUTQP00P.html?iref=com_latestnews_02">楽天移籍の涌井「戸惑いはない」　入団会見で意気込み</a></li>
<li><span class="Time">22:04</span><a href="http://www.asahi.com/articles/ASMDR5710MDRKJZR003.html?iref=com_latestnews_03">西武・多和田は自律神経失調症　復帰の見通し立たず</a></li>
<li><span class="Time">21:59</span><a href="http://www.asahi.com/articles/ASMDR5X2JMDRUTIL039.html?iref=com_latestnews_04">高等教育支援の対象外、文科相「端境期なのでご理解を」</a></li>
<li><span class="Time">21:41</span><a href="http://www.asahi.com/articles/ASMDR3DNTMDRUTIL002.html?iref=com_latestnews_05">公立小学校の教員採用試験、競争率は２．８倍　過去最低<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/unidentified/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="【公開中】あなたは誰ですか　ルポ孤独死" src="//www.asahicom.jp/special/unidentified/images/banner/whoareyou_640x428.jpg"><span>【公開中】あなたは誰ですか　ルポ孤独死</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/matome/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="あのニュース、あの話題、まとめました" src="//www.asahicom.jp/special/matome/images/matome_640x428.jpg"><span>あのニュース、あの話題、まとめました</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E7%A5%9E%E5%A5%88%E5%B7%9DHDD%E6%B5%81%E5%87%BA.html?iref=com_matome?iref=com_keyw_01">神奈川ＨＤＤ流出</a></li>
<li><a href="https://www.asahi.com/topics/word/%E6%A1%9C%E3%82%92%E8%A6%8B%E3%82%8B%E4%BC%9A.html?iref=com_keyw_02">桜を見る会</a></li>
<li><a href="https://www.asahi.com/topics/word/%E4%B8%AD%E6%9D%91%E5%93%B2.html?iref=com_keyw_03">中村哲医師が死亡</a></li>
<li><a href="https://www.asahi.com/topics/word/%E3%83%AD%E3%83%BC%E3%83%9E%E6%95%99%E7%9A%87.html?iref=com_keyw_04">ローマ教皇来日</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/special/matome/boyslove/?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/special/matome/images/asaa_boyslove_240x180.png"><span>アジアで観るボーイズラブ</span></a></li>
<li><a href="//www.asahi.com/and_w/20191223/1156847/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/12/23_uema_fbox.jpg"><span>鬼才デザイナーのコラボ</span></a></li>
<li><a href="//www.asahi.com/and_w/20191223/1159355/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/12/20_ofukuwake_fbox.jpg"><span>2020年はハシビロコウで</span></a></li>
<li><a href="//www.asahi.com/and_w/20191222/1133024/?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/12/12_ikemen_fbox_02.jpg"><span>とろろトッピングもおすすめ</span></a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2019121900012.html?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/ronza/191223ronza_fbox2.jpg"><span>日韓対立の根源</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-takahashidaisuke/?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-takahashidaisuke/images/4x3.jpg"><span>【スマホ推奨】ラストステップ</span></a></li>
<li><a href="https://asm.asahi.com/article/12977066?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/ASM/season/191223_hartman_fbox.jpg"><span>オン・オフ使える優れもの。</span></a></li>
<li><a href="//www.asahi.com/and_M/20191223/8082425/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/12/191223_daihatsu_fbox.jpg"><span>ダイハツのオープンカー</span></a></li>
<li><a href="//www.asahi.com/and_M/20191223/5096192/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/12/191223_tachinomi_fbox.jpg"><span>日本料理を立ち飲みで</span></a></li>
<li><a href="//www.asahi.com/and_travel/20191223/190256/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/12/191223_shiro_fbox_02.jpg"><span>消滅前の南山城に新事実が！</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/ASMCY6K4LMCYPLZB02D.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images19/fbox/edit5/201912/23osyou_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/culture/kyoto_sp/nishikawa_cuisine/?iref=com_fbox_d1_01">らくらく精進料理</a></span><a href="https://www.asahi.com/articles/ASMCY6K4LMCYPLZB02D.html?iref=com_fbox_d1_01">法皇好んだ温まる椀</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASMCY6K4LMCYPLZB02D.html?iref=com_fbox_d1_01">納豆をすっかり潰して汁に溶いているので、口にするまで、入っていることに気づかないほどです。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/ASMDD36B1MDDTIPE00N.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/fbox/edit5/201912/20191221shokukikou_80_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/culture/food/shokukiko/?iref=com_fbox_d1_02">食紀行</a></span><a href="https://www.asahi.com/articles/ASMDD36B1MDDTIPE00N.html?iref=com_fbox_d1_02">チョロっと不思議な縁起物</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDD36B1MDDTIPE00N.html?iref=com_fbox_d1_02">芋虫？　巻き貝？　それはチョロギの漬物だった。大分県では江戸時代から栽培されているという。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [23] [23] [Mon Dec 23 23:07:46 JST 2019] [月] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/entertainment/17322824?utm_campaign=1223&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images19/tjapan/191223_URANAI_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/entertainment/17322824?utm_campaign=1223&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">ハーモニー占星術 ＜2020年版＞</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/entertainment/17322824?utm_campaign=1223&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">アロマと占星術を融合した濱美奈子のハーモニー占星術。2020年の運勢と開運フレグランスを公開</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_w/20191220/1072556/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/11/kawakami_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_w/20191220/1072556/?iref=and_infeed01" >＆ｗ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_w/20191220/1072556/?iref=and_infeed01" >作家・川上未映子の「光と過ごす日常」</a></dt>
<dd><p><a href="https://www.asahi.com/and_w/20191220/1072556/?iref=and_infeed01" >「サングラスをかけるのは、『もったいない』と感じる」。作家・川上未映子さんにとっての「光」とは</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="https://www.asahi.com/and_travel/20191201/178712/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/11/191129_seoul02_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_travel/20191201/178712/?iref=and_infeed01" >＆TRAVEL<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_travel/20191201/178712/?iref=and_infeed01" >ぶらり歩く「カワイイ」がいっぱいの旅</a></dt>
<dd><p><a href="https://www.asahi.com/and_travel/20191201/178712/?iref=and_infeed01" >オーナーこだわりの個性あふれるカフェや、配色が斬新な雑貨屋さんなど、ソウルのトレンドをご紹介</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/and_M/entertainment/ent_8495945/?iref=com_fbox_d2_01">ケロッグも「腹筋崩壊」</a></li>
<li><a href="https://www.asahi.com/and_w/entertainment/ent_1165322/?iref=com_fbox_d2_02">ミルクボーイ オファー46本</a></li>
<li><a href="https://www.asahi.com/articles/ASLDC5JRFLDCULBJ00Y.html?iref=com_fbox_d2_03">イブは心筋梗塞にご注意を</a></li>
<li><a href="https://www.asahi.com/articles/ASMDN54KDMDNULOB00Y.html?iref=com_fbox_d2_04">小6が異例の特許を取得</a></li>
<li><a href="https://www.asahi.com/articles/ASMDC5TPGMDCPLPB00C.html?iref=com_fbox_d2_05">「シングルマザー」はDV夫</a></li>
<li><a href="https://www.asahi.com/and_w/entertainment/ent_1165334/?iref=com_fbox_d2_06">ポールダンス、王者決定</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock">
<li><p class="Image"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images19/fbox/edit5/201912/23migi_80_65.jpg" alt="サムネイル写真" width="80" height="65"></a></p><dl><dt class="Big"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_rnavi_r1">フィギュア特集ページ</a></dt><dd><p><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_rnavi_r1">宇野がV4達成。フィギュア全日本、詳報は特集ページで。</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->




<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(7);
adp[0]='<dt><a href="https://asahi.com/ads/tokyosakeproject/?utm_source=asahicom&utm_medium=pretxt&utm_campaign=tsp">酒蔵めぐりから新たな東京の魅力を知る</a></dt><dd><p><a href="https://asahi.com/ads/tokyosakeproject/?utm_source=asahicom&utm_medium=pretxt&utm_campaign=tsp">TOKYO SAKE PROJECT</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/ichiban201912/?cid=pre_pc">おいしさで大人気の一番搾り</a></dt><dd><p><a href="https://www.asahi.com/ads/ichiban201912/?cid=pre_pc">年末のひととき、大切な人と乾杯に</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/ryukakusan_polypharmacy/?cid=pre_pc2">医療保険制度を考えるキーワード</a></dt><dd><p><a href="https://www.asahi.com/ads/ryukakusan_polypharmacy/?cid=pre_pc2">「ポリファーマシー」とは？</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/itoen2019/?cid=pre_pc">茶カテキンでこの冬生活習慣病対策を！</a></dt><dd><p><a href="https://www.asahi.com/ads/itoen2019/?cid=pre_pc">インフルエンザ対策や花粉症の緩和にも</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/mitsui_psf/?cid=pre_pc">持続可能な暮らしづくりへの挑戦</a></dt><dd><p><a href="https://www.asahi.com/ads/mitsui_psf/?cid=pre_pc">三井物産のマテリアリティとは？</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/oshiete-kibun/?cid=pre_pc">おしえて林先生！</a></dt><dd><p><a href="https://www.asahi.com/ads/oshiete-kibun/?cid=pre_pc">日本のお正月、なぜ家族で集まるの？</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/kenkouiryou/?cid=pre_pc">不整脈が気になるあなたに</a></dt><dd><p><a href="https://www.asahi.com/ads/kenkouiryou/?cid=pre_pc">心房細動を知って脳卒中のリスクを軽減</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASJ3J3SLPJ3JUCVL001.html?iref=com_rnavi_arank_nr01">小６が「文房具図鑑」出版　解説も的確、メーカー熱視線</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDN54KDMDNULOB00Y.html?iref=com_rnavi_arank_nr02">小６が異例の特許　手伝い中に考案「洗濯バサミ収納具」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASLC74J6KLC7PTIL00G.html?iref=com_rnavi_arank_nr03">来年から出しません「終活年賀状」広がる　４０歳の人も</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM2P4JB7M2PTOLB009.html?iref=com_rnavi_arank_nr04">小４が考案「ごみぶくろ」　恥ずかしさ乗り越え空想実現</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMB25JHTMB2UPQJ01M.html?iref=com_rnavi_arank_nr05">世界で一番恥ずかしかった進次郎氏、でも日本の風潮は…</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDQ46VCMDQPTQP00J.html?iref=com_rnavi_arank_nd01">宇野昌磨、全日本フィギュアＶ　羽生結弦はミス響き２位</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDP5JHZMDPPTIL00X.html?iref=com_rnavi_arank_nd02">教え子へのわいせつ、後絶たず　処分歴隠し就職・再犯も</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDQ0F1HMDPTIPE024.html?iref=com_rnavi_arank_nd03">北九州の路上で男性刺され死亡　殺人容疑で４８歳男逮捕</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMD64JJ7MD6ULOB00W.html?iref=com_rnavi_arank_nd04">「ママの代わりになれ」　少女を苦しめた「父」の性虐待</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDF5DVHMDFULBJ00N.html?iref=com_rnavi_arank_nd05">ディズニーから風船消えた　ヘリウムガス、世界的な異変</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_D/article_14/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/12/20d_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_D/?iref=com_rnavi_chumo_p">【＆D】</a></span><a href="https://www.asahi.com/and_D/article_14/?iref=com_rnavi_chumo_n">横須賀アートめぐり</a></dt><dd><p><a href="https://www.asahi.com/and_D/article_14/?iref=com_rnavi_chumo_l">1万円で日帰りドライブ</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20191220/184064/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/12/191220_machi_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20191220/184064/?iref=com_rnavi_chumo_n">エストニアのＸマスって？</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20191220/184064/?iref=com_rnavi_chumo_l">あの街の素顔</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20191216/8291051/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2019/12/191216_pirelli_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20191216/8291051/?iref=com_rnavi_chumo_n">エマ・ワトソンらがモデルに</a></dt><dd><p><a href="https://www.asahi.com/and_M/20191216/8291051/?iref=com_rnavi_chumo_l">2020年「ピレリカレンダー」</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20191217/1137200/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/12/17_pan_rnavi_03.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20191217/1137200/?iref=com_rnavi_chumo_n">もはや芸術・アップルタルト</a></dt><dd><p><a href="https://www.asahi.com/and_w/20191217/1137200/?iref=com_rnavi_chumo_l">このパンがすごい！</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/12971307?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/191220_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/12971307?cid=asadigi_rnavi_book">「#KuToo」運動１年</a></dt><dd><p><a href="https://book.asahi.com/article/12971307?cid=asadigi_rnavi_book">石川優実さんが振り返る</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2019121500001.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images19/rnavi/ronza/191223ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2019121500001.html?iref=com_rnavi_chumo_n">松井孝治が見た小沢一郎</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2019121500001.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/12977605?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images19/ASM/travel/191223_sushi_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/12977605?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">“すし懐石”で上質な接待</a></dt><dd><p><a href="https://asm.asahi.com/article/12977605?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">銀座 壮石</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/entertainment/17324611?utm_campaign=1223&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images19/tjapan/191223_MOVIE_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/entertainment/17324611?utm_campaign=1223&utm_medium=miginavi-kiji&utm_source=asahi">巨匠が描く、夫婦の関係</a></dt><dd><p><a href="https://www.tjapan.jp/entertainment/17324611?utm_campaign=1223&utm_medium=miginavi-kiji&utm_source=asahi">映画『冬時間のパリ』</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/12967858?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/191223_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/12967858?cid=asadigi_rnavi_globe">子供の自己肯定感上げるには</a></dt><dd><p><a href="https://globe.asahi.com/article/12967858?cid=asadigi_rnavi_globe">アグネスに聞くシンプルなコツ</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/12941229?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/191223_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/12941229?cid=asadigi_rnavi_sippo">犬を迎えて、女性の生活激変</a></dt><dd><p><a href="https://sippo.asahi.com/article/12941229?cid=asadigi_rnavi_sippo">飲まずに帰宅、母とも良好に</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(26);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/">「大学のいま」を徹底取材！関西の【大学力】</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/chuko/interview10.html">「生徒を縛りつけない学校」とは？</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="http://www.asahi.com/dialog/voice-power/12952236?cid=reg_pc">興奮！初めて「生」で聞くドラえもんの声</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="http://www.asahi.com/ad/kawaijuku/vol9/?cid=reg_ad">リーディング・リスニング攻略！大学入試改革</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/mleague/?cid=reg_pc">麻雀プロリーグ「Mリーグ」2年目開幕！</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/photo_sony2019_11/?cid=reg_pc">プロ直伝！自然をより美しく撮るコツとは？</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/and_M/20190603/1964734/?cid=reg_pc">男性のシミ、若く見える人も要注意</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="http://www.asahi.com/ad/chuko/interview15.html?cid=reg_pc">名門校に聞く「教えない授業で伸びる力」</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://asm.asahi.com/article/12897856?cid=reg_pc">「クラシック カレ」の日本限定モデルが登場</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/ads/sanki/aq?cid=reg_pc">南極観測隊に迫る！熱き挑戦の軌跡</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/relife/chou?cid=rf_asdrtx_20191126">長寿のカギは腸内細菌?!話題の「大腸活」とは</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/and_w/20191129/1060889/?cid=reg_pc">自分に合うジュエリーを上手に選ぶ方法とは？</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://que.digital.asahi.com/question/11000748?cid=reg1">年金・相続リスクに…土地活用資料プレゼント</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/ads/lamborghini_huracanevo.urus/?cid=reg_pc">ランボルギーニの「魅力」に迫る。</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="http://www.asahi.com/ad/mikan/2019/?cid=reg_pc">いま注目のみかんのトリプルパワーに迫る！</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/ads/nextribbon/event/?cid=regular">宮本亞門氏らがん経験者が語る！イベント開催</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="http://www.asahi.com/ad/jugyou/?cid=reg_pc">林先生と学ぶ「ＪＡ未来新聞」</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/ads/ichiban201911/?cid=reg_pc">おいしさで売上絶好調。その秘密とは。</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://asahi.com/ads/awf2019/panasonic/?cid=reg_pc">テーブルから始めるSDGs。社員食堂で始まった挑戦</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://exam.asahi.com/jr-high/?cid=reg_pc">中学入試特集：必読の５大ポイント解説も</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/relife/special/ex/12949632?cid=reg1">団地を活性化する新たな取り組みとは</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://www.asahi.com/ads/kotsukotsu/vol01/?cid=reg_pc">パラ元日本代表が語る目標に向けたコツコツ術</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/ads/sonpo_jishinhoken/?cid=reg_pc">俳優・長谷川博己さんが語る「地震への備え」</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="http://www.asahi.com/ad/jugyou/?cid=reg_pc">林修先生も注目 進化する最先端農業の今</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(26);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASMCW4SLYMCWUTIL02T.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6104807125001.jpg);"><span class="vplaytime">2:24</span><span class="vno">1</span></span></div><span class="vtitle">父とのゲームは性虐待だった　消したい自分を愛せるまで</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASMDN53J6MDNUTIL028.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6117284206001.jpg);"><span class="vplaytime">1:03</span><span class="vno">2</span></span></div><span class="vtitle">上皇さま、８６歳に　上皇后さまと交互に本の音読楽しむ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASMB13GK2MB1UTFK006.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6091276881001.jpg);"><span class="vplaytime">0:35</span><span class="vno">3</span></span></div><span class="vtitle">自民に絶望「国が壊れる」　２５年の沈黙破った男の独白</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASMDR2GLVMDRUHBI00C.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6117701434001.jpg);"><span class="vplaytime">0:19</span><span class="vno">4</span></span></div><span class="vtitle">バンクシーの新作、パレスチナ自治区で　占領政策を風刺</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASMDQ5F6QMDQTQIP007.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6117609129001.jpg);"><span class="vplaytime">0:34</span><span class="vno">5</span></span></div><span class="vtitle">サル山に年１度のゆず湯　つかるより食べるのに夢中？</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/international/asia/hongkong/2019/1219/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/19pg_120_90.jpg"><span>激動の香港デモ半年</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-takahashidaisuke/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-takahashidaisuke/images/4x3.jpg"><span>高橋大輔 33歳 ラストステップ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/retrospective2019/photonews2019/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191212photonews2019b_12090.jpg"><span>写真で振り返る２０１９年</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-hanyuyuzuru-vs-nathanchen/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-hanyuyuzuru-vs-nathanchen/images/4x3.jpg"><span>羽生vsチェン 頂の、その上へ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/ichirosandlotbaseball/20191201/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191201ichiro12090.jpg"><span>イチロー、草野球デビュー</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201911-unoshoma/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201911-unoshoma/images/4x3.jpg"><span>宇野昌磨、21歳の試練</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201911-russia/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201909/figyurussia_120_90.jpg"><span>ロシアの新星　異次元の舞</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201911-hanyuyuzuru/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201909/hanyu_120_90.jpg"><span>羽生結弦さらなる高みへ</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
<li><a href="https://nippontrend.com/?ref=asadigi">潮日本(CHINESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="asahi.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

