<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<title>「ポスト福岡」へ飛躍なるか　パナソニックの新人竹山　 - 一般スポーツ,テニス,バスケット,ラグビー,アメフット,格闘技,陸上：朝日新聞デジタル</title>
<meta name="description" content="　あの日本代表WTBの後を継ぐ――。　東京五輪出場を目指し、7人制ラグビーに専念するWTB福岡堅樹（27）が離れたパナソニックで、飛躍を期すルーキーがいる。■■強心臓　帝京大出身のWTB竹山晃暉（23…">
<meta name="keywords" content="朝日新聞デジタル,スポーツ,一般スポーツ,ラグビー,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="「ポスト福岡」へ飛躍なるか　パナソニックの新人竹山　">
<meta name="SHORTTITLE" CONTENT="「ポスト福岡」狙うルーキー">
<meta name="pubdate" content="2020-01-24T17:00:00+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASN1Q6W3HN1QUTQP01J.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASN1Q6W3HN1QUTQP01J.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASN1Q6W3HN1QUTQP01J.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASN1Q6W3HN1QUTQP01J.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="「ポスト福岡」へ飛躍なるか　パナソニックの新人竹山　：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASN1Q6W3HN1QUTQP01J.html">
<!--引用可能写真＝3-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/AS20200122004356_comm.jpg">
<meta property="og:image:height" content="640">
<meta property="og:image:width" content="396">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　あの日本代表WTBの後を継ぐ――。　東京五輪出場を目指し、7人制ラグビーに専念するWTB福岡堅樹（27）が離れたパナソニックで、飛躍を期すルーキーがいる。■■強心臓　帝京大出身のWTB竹山晃暉（23…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝3-->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="「ポスト福岡」へ飛躍なるか　パナソニックの新人竹山　：朝日新聞デジタル">
<meta name="twitter:description" content="　あの日本代表WTBの後を継ぐ――。　東京五輪出場を目指し、7人制ラグビーに専念するWTB福岡堅樹（27）が離れたパナソニックで、飛躍を期すルーキーがいる。■■強心臓　帝京大出身のWTB竹山晃暉（23…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/AS20200122004356_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASN1Q6W3HN1QUTQP01J.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2020.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "「ポスト福岡」へ飛躍なるか　パナソニックの新人竹山　",
"mainEntityOfPage": "https://www.asahi.com/articles/ASN1Q6W3HN1QUTQP01J.html",
"url": "https://www.asahi.com/articles/ASN1Q6W3HN1QUTQP01J.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20200122004356_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20200122004356_comm.jpg","width": 640,"height": 396,"description":"&#12488;&#12520;&#12479;&#33258;&#21205;&#36554;&#25126;&#12391;&#12488;&#12521;&#12452;&#12434;&#27770;&#12417;&#12289;&#35251;&#23458;&#24109;&#12395;&#21521;&#12363;&#12387;&#12390;&#12460;&#12483;&#12484;&#12509;&#12540;&#12474;&#12377;&#12427;&#12497;&#12490;&#12477;&#12491;&#12483;&#12463;&#12398;WTB&#31481;&#23665;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20200122004357_comm.jpg","width": 640,"height": 614,"description":"&#12488;&#12520;&#12479;&#33258;&#21205;&#36554;&#25126;&#12391;&#12503;&#12524;&#12540;&#12377;&#12427;&#12497;&#12490;&#12477;&#12491;&#12483;&#12463;&#12398;WTB&#31481;&#23665;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20200122004358_comm.jpg","width": 427,"height": 640,"description":"&#12468;&#12540;&#12523;&#12461;&#12483;&#12463;&#12434;&#36468;&#12427;&#24093;&#20140;&#22823;&#26178;&#20195;&#12398;&#31481;&#23665;=2018&#24180;1&#26376;&#12289;&#35282;&#37326;&#36020;&#20043;&#25774;&#24433;"}],
"description":"&#12288;&#12354;&#12398;&#26085;&#26412;&#20195;&#34920;WTB&#12398;&#24460;&#12434;&#32153;&#12368;&#8213;&#8213;&#12290;&#12288;&#26481;&#20140;&#20116;&#36650;&#20986;&#22580;&#12434;&#30446;&#25351;&#12375;&#12289;7&#20154;&#21046;&#12521;&#12464;&#12499;&#12540;&#12395;&#23554;&#24565;&#12377;&#12427;WTB&#31119;&#23713;&#22533;&#27193;&#65288;27&#65289;&#12364;&#38626;&#12428;&#12383;&#12497;&#12490;&#12477;&#12491;&#12483;&#12463;&#12391;&#12289;&#39131;&#36493;&#12434;&#26399;&#12377;&#12523;&#12540;&#12461;&#12540;&#12364;&#12356;&#12427;&#12290;&#9632;&#9632;&#24375;&#24515;&#33235;&#12288;&#24093;&#20140;&#22823;&#20986;&#36523;&#12398;WTB&#31481;&#23665;&#26179;&#26249;&#65288;23…",
"articleSection": ["Sports"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["野村周平"],
"keywords":["ポスト福岡へ飛躍なるか","パナソニック","新人竹山","スポーツ","一般スポーツ","ラグビー"],
"inLanguage":"ja_JP",
"dateCreated": "2020-01-24T17:00:00+09:00",
"datePublished": "2020-01-24T17:00:00+09:00",
"dateModified": "2020-01-24T14:03:39+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="35:353:1002";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASN1Q6W3HN1QUTQP01J";
var sc_asa_digi_list2="A06040600:B01000000:X002";
var sc_asa_digi_prop51="EOBPCASHTB";
var sc_asa_digi_prop52="CEHIEBBEDAABA";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<meta name="RELEASE_DATE" content="2020-01-24">
</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20200124/index_tokyo_list.html#kijilist">01月24日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="http://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="https://www.asahi.com/weather/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="https://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="https://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language NoAppIos">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup NoAppIos">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout NoAppIos"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END --></div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/special/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">速報・新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="https://www.asahi.com/paralympics/?iref=com_gnavi">2020東京パラリンピック</a></li>
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/sumo/?iref=com_gnavi">相撲</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="http://www.asahi.com/sports/general/?iref=com_gnavi">一般スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/column/?iref=com_gnavi">コラム</a></li>
<li><a href="https://vk.sportsbull.jp/koshien/" target="_blank" class="Blank">バーチャル高校野球</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">企画・連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
<li><a href="http://www.asahi.com/shimen/edua/?iref=com_gnavi">朝日新聞EduA</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
<ul class="Tag">
<li><a href="http://www.asahi.com/sports/?iref=com_taglist">スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/general/?iref=com_taglist">一般スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/rugby/?iref=com_taglist">ラグビー</a></li>
</ul>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>「ポスト福岡」へ飛躍なるか　パナソニックの新人竹山　</h1>
<div class="TagUnderTitle"><p>
<span class="TagMemberSilver"><a href="//www.asahi.com/news/silver.html?iref=com_silver">有料記事</a></span>
</p>
<p class="Sub">野村周平</p>
<span class="UpdateDate"><time datetime="2020-01-24T17:00+09:00">2020年1月24日 17時00分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="LargeImagesMod"><p class="Image Height"><a href="photo/AS20200122004356.html"><span class="Zoom">拡大する</span><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20200122004356_comm.jpg"></a><span class="Caption">トヨタ自動車戦でトライを決め、観客席に向かってガッツポーズするパナソニックのWTB竹山</span></p></div>
<!-- Ad BGN -->
<div class="AdMod">
    <!-- dfptag　article（速報）記事中レクタングル★ここから-->

    <!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
    <div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1490947024530-3'); });
        </script>
    </div>

    <span>[PR]</span>
    <!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　あの日本代表WTBの後を継ぐ――。</p>

<p>　東京五輪出場を目指し、7人制ラグビーに専念するWTB福岡堅樹（27）が離れたパナソニックで、飛躍を期すルーキーがいる。</p>

<h2 class="ArticleTitleS">■強心臓</h2>
<p>　帝京大出身のWTB竹山晃暉（23）。トップリーグで開幕から2試合続けて先発し、ゴールキッカーも任された。首脳陣の期待の表れだが「まだ試されている段階。本当の信頼を勝ち取りたい」と向上心は尽きない。25日午後1時キックオフの三菱重工相模原戦（ギオンス）も先発予定だ。</p>

<p>　18日のトヨタ自動車戦（豊田スタジアム）。後半、竹山は決して難しくない角度のPGを2本外した。並の新人ならプレー全体が消極的になってもおかしくない場面だ。</p>

<p>　でも、彼はめげなかった。31分、左サイドを福岡が突破して防御が乱れたところを逃さず、パスをもらいに行った。</p>

<div class="LargeImagesMod"><p class="Image Height"><a href="photo/AS20200122004357.html"><span class="Zoom">拡大する</span><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20200122004357_comm.jpg"></a><span class="Caption">トヨタ自動車戦でプレーするパナソニックのWTB竹山</span></p></div>
<p>■■好奇心旺盛、辛口…</p>
<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 有料記事　続きを読む BGN -->
<div class="LoginSelectArea" id="KeySilver">
<div class="ArticleTypeArea">
</div>
<div class="MoveLink">
<p class="Count">残り：<span class="Number">649</span>文字／全文：<span class="Number">1002</span>文字</p>
<ul>
<li class="ReadMore">
<a href="https://digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN1Q6W3HN1QUTQP01J.html%3F_requesturl%3Darticles%2FASN1Q6W3HN1QUTQP01J.html" class="NonRegi" onclick="s.getPreviousValue('fn3','sc_clk_btn','');"><span>無料登録して全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/articles/ASN1Q6W3HN1QUTQP01J.html?pn=7" class="Lite Member" onclick="s.getPreviousValue('fn1','sc_clk_btn','');"><span>全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN1Q6W3HN1QUTQP01J.html%3F_requesturl%3Darticles%2FASN1Q6W3HN1QUTQP01J.html%26pn%3D7" class="Logout Member" onclick="s.getPreviousValue('fn2','sc_clk_btn','');"><span>ログインして全文を読む</span></a>
</li>
<li class="ReadMore">
<noscript><a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN1Q6W3HN1QUTQP01J.html%3F_requesturl%3Darticles%2FASN1Q6W3HN1QUTQP01J.html%26pn%3D7" class="NoScript"><span>ログインして全文を読む</span></a></noscript>
</li>
</ul>
</div>
</div>
<!-- 有料記事　続きを読む END -->
<div class="ArticleNoteBox NonRegi Lite LiteOut">
<p><span class="EmText">980円で月300本まで</span>有料記事を読めるお得なシンプルコースのお申し込みは<a href="https://digital.asahi.com/info/simple_course/?iref=com_smpl_txtpr">こちら</a></p>
</div><!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASN146HSBN14UTQP00D.html?iref=pc_rellink_01"><p class="Headline"><span>異色の高卒トップリーガー、超一流と激突へ　１２日開幕</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200106001569_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN195HBZN19UTQP01H.html?iref=pc_rellink_02"><p class="Headline"><span>初めての挫折、リーチ主将が救った　７人制で五輪に挑む</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200109001769_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASMDV61B9MDVUOHB00K.html?iref=pc_rellink_03"><p class="Headline"><span>「ラグビーに満足してない」笑わない男・稲垣選手の美学</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20191219004336_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASM983WMDM98TIPE006.html?iref=pc_rellink_04"><p class="Headline"><span>ラグビー、用語知ればもっと楽しい　Ｗ杯まで１週間</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20190909000774_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/DA3S14319129.html?iref=pc_rellink_05"><p class="Headline"><span>逆襲、桐蔭学園３冠　ラグビー・全国高校大会</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200108000234_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASMDT7H2WMDTUDCB01K.html?iref=pc_rellink_06"><p class="Headline"><span>１億円プレーヤーは元々シャイ　富樫勇樹、夢の五輪へ</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20191226002150_commL.jpg"></p></a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- start of '/news/esi/ichikiji/c6/eplayer_rugby_rwc2019.htm' -->
<style type="text/css">
.eplayer-resp {width:100%;height:auto;box-sizing:border-box;margin:0 auto;}
#wrapper .eplayer-resp {padding:10px 10px 0;}
#wrapper .ePlayerMod .ListCaution { width: 100%; box-sizing: border-box; line-height: 1.4; padding: 10px 10px 0; }
#wrapper .ePlayerMod .ListCaution li { color: #3C3C35; font-size: .8rem; padding: 0 0 5px 1em; }
#wrapper .ePlayerMod .ListCaution li::before { content: '・'; margin: 0 0 0 -1em; }
</style>
<div class="Section ePlayerMod">
<div class="Title">
<h2>ラグビーW杯 動画ニュース</h2>
</div>
<div class="eplayer-resp">
<script src="//player.daznservices.com/player.js#dcc555d71e891f6d0678d32667.19po6kkfrtbjxz9znva33d34m" async></script>
</div><!-- eplayer-resp -->
<div class="PlainMod">
<ul class="ListCaution">
<li>ご使用のブラウザや回線など、利用環境により再生できない場合があります。</li>
</ul>
</div><!-- PlainMod -->
</div><!-- Section -->
<!-- end of '/news/esi/ichikiji/c6/eplayer_rugby_rwc2019.htm' -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASN1S4VH5N1RUTQP01J.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20200124002417_top_0000037692.jpg" alt="写真"><span>UCLAから東京五輪めざす</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASN1S6VYPN1SULBJ00F.html?iref=com_alist_8_01">「検疫すり抜け、想定を」　新型肺炎、水際対策は限界？<span class="Time">(22:15)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN1S62WVN1QUTFK03D.html?iref=com_alist_8_02">枝野氏「合流で決まりと」　野党結集、拒んだ男の心中は<span class="Time">(19:30)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN1S6QYSN1SUTIL021.html?iref=com_alist_8_03">2人の医者、法廷で激しく対決1時間　乳児揺さぶり致死<span class="Time">(21:06)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN1S5TZ6N1SUTIL02M.html?iref=com_alist_8_04">早大でアカハラ、教授2人処分　学生に「無理な課題」<span class="Time">(17:51)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN1S6RTPN1SOIPE032.html?iref=com_alist_8_05">スペースジェット、6回目の納入延期へ　販売計画影響も<span class="Time">(20:28)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN1S6K55N1SPLBJ004.html?iref=com_alist_8_06">新型肺炎の感染「中国で既に5500人」北大教授が推計<span class="Time">(20:10)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN1S5J65N1SUNHB00B.html?iref=com_alist_8_07">通学バス、異常に18分走行　「誘拐される」泣く子ども<span class="Time">(17:13)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN1J4GRSMDWULBJ013.html?iref=com_alist_8_08">覚醒剤渡されたら「自制ほぼ不可能」　清原和博さん<span class="Time">(16:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASN1N4CXFN1HUHBI0.html?iref=com_favorite_01">娘を奪った殺人犯、あなたは許せますか　ある夫婦の決断<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN1R45HCN1JPTIL005.html?iref=com_favorite_02">五つ子妊娠「このままだと死ぬよ」　手術受けたのに…<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN1P53PPMDRULBJ00C.html?iref=com_favorite_03">お前はもう死んでいる？　オリオン座ベテルギウス爆発か<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASN1S72PGN1SUTIL016.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="夜空に映える五輪モニュメント　東京・お台場で点灯" src="//www.asahicom.jp/video/images/thumb/thumb-6126194920001.jpg"><span class="MoviePlay">注目の動画</span></div><span>夜空に映える五輪モニュメント　東京・お台場で点灯</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASN1R3WBRN1PUEHF00J.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="液体ミルク、イザという時の知識　紙コップで飲むコツも" src="//www.asahicom.jp/video/images/thumb/thumb-6125578507001.jpg"><span class="MoviePlay">注目の動画</span></div><span>液体ミルク、イザという時の知識　紙コップで飲むコツも</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">23:10</span><a href="http://www.asahi.com/articles/ASN1S7QL4N1SUHNB01J.html?iref=com_latestnews_01">群馬・桐生の住宅地で発砲か　男性死亡、殺人事件で捜査</a></li>
<li><span class="Time">23:05</span><a href="http://www.asahi.com/articles/ASN1S639KN1SUTQP002.html?iref=com_latestnews_02">大坂なおみ、米15歳ガウフに敗れる　全豪連覇ならず</a></li>
<li><span class="Time">21:36</span><a href="http://www.asahi.com/articles/ASN1S73N4N1SUHBI02N.html?iref=com_latestnews_03">新型肺炎、ほぼ中国全土に広がる　死者は26人に増加</a></li>
<li><span class="Time">21:30</span><a href="http://www.asahi.com/articles/ASN1S72PGN1SUTIL016.html?iref=com_latestnews_04">夜空に映える五輪モニュメント　東京・お台場で点灯<span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><span class="Time">21:27</span><a href="http://www.asahi.com/articles/ASN1S72HSN1SPTIL036.html?iref=com_latestnews_05">大阪メトロ御堂筋線、今夜から終電を約2時間遅く</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/matome/flecon/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="フレコンバッグ流出の現場で" src="//www.asahicom.jp/special/matome/images/flecon640-428.jpg"><span>フレコンバッグ流出の現場で</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/hanshin-shinsai117/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="阪神・淡路大震災、あの日がスマホの中に" src="//www.asahicom.jp/special/hanshin-shinsai117/img/common/480x260px.jpg"><span>阪神・淡路大震災、あの日がスマホの中に</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=com_keyw_01">新型肺炎</a></li>
<li><a href="https://www.asahi.com/topics/word/%E9%98%AA%E7%A5%9E%E5%A4%A7%E9%9C%87%E7%81%BD.html?iref=com_keyw_02">阪神大震災25年</a></li>
<li><a href="https://www.asahi.com/topics/word/%EF%BC%A9%EF%BC%B2%E6%B1%9A%E8%81%B7%E4%BA%8B%E4%BB%B6.html?iref=com_keyw_03">ＩＲ汚職事件</a></li>
<li><a href="https://www.asahi.com/topics/word/%E6%A1%9C%E3%82%92%E8%A6%8B%E3%82%8B%E4%BC%9A.html?iref=com_keyw_04">桜を見る会</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/topics/word/%E3%82%A4%E3%82%B6%E3%83%88%E3%82%AF.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/topics/images/izatoku240_180.png"><span>イザという時にトクする動画</span></a></li>
<li><a href="//www.asahi.com/and_w/20200120/1198349/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/01/20family_fbox04.jpg"><span>母と息子をつなぐ1冊の料理本</span></a></li>
<li><a href="//www.asahi.com/and_travel/20200123/198923/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/01/200123_machi_fbox_04.jpg"><span>新潟に吹き込む新しい風</span></a></li>
<li><a href="https://asm.asahi.com/article/13057125?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/ASM/travel/200123_sanma_fbox.jpg"><span>酒の肴にもご飯のお供にも</span></a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2020011400008.html?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/ronza/200116ronza_fbox1.jpg"><span>眞子さまのご結婚について</span></a></li>
<li><a href="https://www.asahi.com/articles/ASN1N2V4DN1HULFA005.html?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202001/JAL120-90.jpg"><span>ＪＡＬ破綻の真相</span></a></li>
<li><a href="//www.asahi.com/and_w/20200123/1218548/?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/01/yonahaanko62_fbox.jpg"><span>母が得意げ「昔の暮らし」</span></a></li>
<li><a href="//www.asahi.com/and_w/20200121/1211513/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/01/21paris_fbox01.jpg"><span>肉を断つ日も食べ応え満点！</span></a></li>
<li><a href="//www.asahi.com/and_M/20200120/9000575/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200121_mustlist_fbox_02.jpg"><span>傑作の魅力を半額化で</span></a></li>
<li><a href="//www.asahi.com/and_M/20200122/9008828/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200122_cc_fbox.jpg"><span>キャンプ先でも自由に移動</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/DA3S14337140.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images20/fbox/edit5/202001/08okurimono_80.jpg"></a></p>
<dl>
<dt>
<span><a href="http://www.asahi.com/culture/columns/okurimono/?iref=com_fbox_d1_01">人生の贈りもの</a></span><a href="https://www.asahi.com/articles/DA3S14337140.html?iref=com_fbox_d1_01">「いい日旅立ち」の誕生</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/DA3S14337140.html?iref=com_fbox_d1_01">1981年11月、後楽園球場でのコンサートを終えて、アリスは活動を停止した。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/DA3S14337079.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images20/fbox/edit5/202001/23kamabako_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/culture/food/?iref=com_fbox_d1_02">食</a></span><a href="https://www.asahi.com/articles/DA3S14337079.html?iref=com_fbox_d1_02">かまぼこをチップスに</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/DA3S14337079.html?iref=com_fbox_d1_02">お節に使ったかまぼこをアレンジ。日本酒が恋しくなりますよ。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [23] [23] [Fri Jan 24 23:20:57 JST 2020] [金] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/art/17330181?utm_campaign=0120&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/tjapan/200120_ART_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/art/17330181?utm_campaign=0120&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">芸術家たちの知られざる「物々交換」</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/art/17330181?utm_campaign=0120&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">美術市場の陰でひそかに行われている作品の取引――芸術家たちの「物々交換」の意義とは</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_travel/20200107/197789/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/01/200100_newcaledonia_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_travel/20200107/197789/?iref=and_infeed01" >＆TRAVEL<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_travel/20200107/197789/?iref=and_infeed01" >ニューカレドニアへの航空券プレゼント</a></dt>
<dd><p><a href="https://www.asahi.com/and_travel/20200107/197789/?iref=and_infeed01" >天国に一番近い島とよばれるニューカレドニア。大自然も洗練された街並みもある楽園の魅力をご紹介</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200117_richardjewell_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >＆Ｍ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >冤罪事件描いた『リチャード・ジュエル』</a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >「ひょっとしたら自分も」米国の冤罪事件を描いた話題作巡り、ジャーナリストらが経験を元に議論</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/articles/ASN1Q41MRN1QPFIB005.html?iref=com_fbox_d2_01">不明の銅剣、売られていた</a></li>
<li><a href="http://www.asahi.com/culture/reuters/CREKBN1ZM0I2.html?iref=com_fbox_d2_02">アマゾン、アップルに迫る</a></li>
<li><a href="https://www.asahi.com/articles/ASN1R7DKDN1RUCVL02R.html?iref=com_fbox_d2_03">欅坂46の平手さん脱退</a></li>
<li><a href="https://www.asahi.com/articles/ASN1Q6F2VN1QPTFC00H.html?iref=com_fbox_d2_04">宮沢氷魚が気づいたこと</a></li>
<li><a href="https://www.asahi.com/articles/ASN1R6HD9N1QUHBI028.html?iref=com_fbox_d2_05">Netflix、米国外で躍進</a></li>
<li><a href="http://www.asahi.com/culture/reuters/CREKBN1ZK0BU.html?iref=com_fbox_d2_06">クイーンの記念硬貨発行</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock">
<li><p class="Image"><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=comtop_keyw_01?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images20/fbox/edit5/202001/25migi_80_65.jpg" alt="サムネイル写真" width="80" height="65"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=comtop_keyw_01?iref=com_rnavi_r1">新型肺炎、ほぼ中国全域</a></dt><dd><p><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=comtop_keyw_01?iref=com_rnavi_r1">増える感染者、その影響と対策をまとめました。</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section">
    <div class="Ad">
        <!-- dfptag　article（速報）レクタングル 　★ここから -->

        <!-- /57465213/www.asahi.com/PC/article/1st_rect -->
        <div id='div-gpt-ad-1490947024530-0'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1490947024530-0'); });
            </script>
        </div>

        <!-- dfptag　article（速報）レクタングル 　★ここまで -->
    </div>
</div>
<!-- Ad END -->



<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(5);
adp[0]='<dt><a href="https://www.asahi.com/ads/sanki/aq02/?cid=pre_pc">会社を背負い、単身南極へ</a></dt><dd><p><a href="https://www.asahi.com/ads/sanki/aq02/?cid=pre_pc">南極観測隊員として見た世界とは？</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/honkirin202001/?cid=pre_pc">本格派の人に味わってほしい「本麒麟」</a></dt><dd><p><a href="https://www.asahi.com/ads/honkirin202001/?cid=pre_pc">際立つうまさ。2020年を彩る味わい</a></p></dd>';
adp[2]='<dt><a href="https://asahi.com/ads/tokyosakeproject/?utm_source=asahicom&utm_medium=pretxt&utm_campaign=tsp">酒蔵めぐりから新たな東京の魅力を知る</a></dt><dd><p><a href="https://asahi.com/ads/tokyosakeproject/?utm_source=asahicom&utm_medium=pretxt&utm_campaign=tsp">TOKYO SAKE PROJECT</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/resona_e-us/articles/0001/?cid=pre_pc">子供たちの未来の為にできることは？</a></dt><dd><p><a href="https://www.asahi.com/ads/resona_e-us/articles/0001/?cid=pre_pc">～ある大手金融機関の知られざる挑戦～</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/cisco-cybersecurity/?cid=pre_pc">デジタル化社会を勝ち抜くためのサイバ</a></dt><dd><p><a href="https://www.asahi.com/ads/cisco-cybersecurity/?cid=pre_pc">ーセキュリティと求められる人材とは？</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞スポーツTwitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline"  href="https://twitter.com/asahi_sports"  data-widget-id="307376081357381632">@asahi_sports からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<div class="Title mt10">
<h2>朝日新聞高校野球Twitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_koshien"  data-widget-id="301960216889655296">@asahi_koshien からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1S3TV7N1SUTIL00C.html?iref=com_rnavi_arank_nr01">売春あっせん、容疑者19人逮捕　72億円売り上げか　</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1S5T4CN1RUHBI08D.html?iref=com_rnavi_arank_nr02">新型肺炎「結膜から感染の疑い」？　感染した医師が指摘</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1S4CB4N1RPQIP01C.html?iref=com_rnavi_arank_nr03">「マスクあるだけ持ってきて」爆買いで売り切れも　大阪</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1Q6GZJN1QULBJ00H.html?iref=com_rnavi_arank_nr04">「液体のり」放射線治療でも期待の星　がん細胞ほぼ消失</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1S6FH4N1SULFA00V.html?iref=com_rnavi_arank_nr05">ユニクロ、イオンは営業停止　新型肺炎、日系企業も打撃</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1Q6GZJN1QULBJ00H.html?iref=com_rnavi_arank_nd01">「液体のり」放射線治療でも期待の星　がん細胞ほぼ消失</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1Q65H5N1QUTFK02L.html?iref=com_rnavi_arank_nd02">夫婦別姓に「それなら結婚しなくていい」　国会でヤジ　</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1R42CYN1RUTFK00D.html?iref=com_rnavi_arank_nd03">選択的夫婦別姓ヤジ、自民の杉田氏か　野党が確認求める</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1R5TSFN1RUHBI05H.html?iref=com_rnavi_arank_nd04">「武漢が封鎖される」未明の電話で脱出した日本人留学生</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM5X6HTMM5XULBJ01H.html?iref=com_rnavi_arank_nd05">市販「液体のり」、白血病治療の救世主に？　専門家驚嘆</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_D/article_15/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/01/22d_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_D/?iref=com_rnavi_chumo_p">【＆D】</a></span><a href="https://www.asahi.com/and_D/article_15/?iref=com_rnavi_chumo_n">箱根まで日帰りドライブ</a></dt><dd><p><a href="https://www.asahi.com/and_D/article_15/?iref=com_rnavi_chumo_l">温泉を楽しむ女子旅〈ＰＲ〉</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20200122/202772/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/01/200122_clickdeep_rnavi_02.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20200122/202772/?iref=com_rnavi_chumo_n">上海から寝台列車で武漢へ</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20200122/202772/?iref=com_rnavi_chumo_l">再び「12万円」中国・長江編</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200117_richardjewell_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=com_rnavi_chumo_n">「ひょっとしたら自分も」</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=com_rnavi_chumo_l">ジャーナリストが議論＜ＰＲ＞</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20191120/1060352/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/11/13_tokyo_rnavi_03.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20191120/1060352/?iref=com_rnavi_chumo_n">中野正貴が切り取る「東京」</a></dt><dd><p><a href="https://www.asahi.com/and_w/20191120/1060352/?iref=com_rnavi_chumo_l">今週末まで開催</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13043047?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/200124_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13043047?cid=asadigi_rnavi_book">「クトゥルフ神話」の原点</a></dt><dd><p><a href="https://book.asahi.com/article/13043047?cid=asadigi_rnavi_book">田辺剛さんが完全マンガ化</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2020012200012.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images19/rnavi/ronza/200124ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2020012200012.html?iref=com_rnavi_chumo_n">リチャード・ジュエルが問う</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2020012200012.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13059837?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/trivia/200124_asaka_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13059837?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ビジネスに“声”が重要な理由</a></dt><dd><p><a href="https://asm.asahi.com/article/13059837?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">カリスマボイスの重要性</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/travel/17330747?utm_campaign=0120&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/200120_TRAVEL_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/travel/17330747?utm_campaign=0120&utm_medium=miginavi-kiji&utm_source=asahi">エチオピアを旅する</a></dt><dd><p><a href="https://www.tjapan.jp/travel/17330747?utm_campaign=0120&utm_medium=miginavi-kiji&utm_source=asahi">岩窟教会からコーヒーまで</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13034706?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/200124_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13034706?cid=asadigi_rnavi_globe">ムーミン作品に学ぶ「孤独」</a></dt><dd><p><a href="https://globe.asahi.com/article/13034706?cid=asadigi_rnavi_globe">孤独の達人スナフキンからヒント</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13016577?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/200124_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13016577?cid=asadigi_rnavi_sippo">不用な猫を入れる檻を撤去</a></dt><dd><p><a href="https://sippo.asahi.com/article/13016577?cid=asadigi_rnavi_sippo">小さな命を大切にする村へ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(25);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/ad/chuko/interview10.html">「生徒を縛りつけない学校」とは？</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/dialog/voice-power/13063241?cid=reg_pc">声優・岩田さんに聞く「表現を豊かにする力」</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="http://www.asahi.com/ad/kawaijuku/vol9/?cid=reg_ad">リーディング・リスニング攻略！大学入試改革</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/ads/mleague/?cid=reg_pc">麻雀プロリーグ「Mリーグ」2年目開幕！</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/photo_sony2019_11/?cid=reg_pc">プロ直伝！自然をより美しく撮るコツとは？</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/relife/chou?cid=rf_asdrtx_20191126">日本人の大腸が｢劣化｣?!便秘の本当の怖さとは</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="http://www.asahi.com/ad/jugyou/?cid=reg_pc">林先生と学ぶ「ＪＡ未来新聞」</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/ichiban201911/?cid=reg_pc">おいしさで売上絶好調。その秘密とは。</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://exam.asahi.com/jr-high/?cid=reg_pc">中学入試特集：必読の５大ポイント解説も</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/relife/special/ex/12949632?cid=reg1">なぜ？活気もどった横浜の団地の取り組みとは</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/sonpo_jishinhoken/?cid=reg_pc">俳優・長谷川博己さんが語る「地震への備え」</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/start/cashless_feature/articles/0001/?cid=reg_pc">「QUOカードPay」ってどんなサービス？</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/sumai?cid=reg1">新年に考えたい、住まいのコト　特集公開中！</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/and_travel_airport/evaair/vol2.html?cid=reg_pc">ウェブマガジン編集長の５つ星飛行機体験記</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/ads/j-ishikai/jinsei100/?cid=reg_pc">横倉会長×進次郎氏が語る　人生１００年時代</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://edua.asahi.com/article/12970538?cid=reg_pc">センター試験直前！頑張る受験生のおともに</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/start/articles/00307/?cid=reg_pc">納得できる投資スタイルを選ぶコツとは？</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="http://www.asahi.com/dialog/articles/13039815/?utm_source=asahi&utm_medium=regtxt&utm_campaign=01200219">1日にジャンボ機137機分のプラごみが海に</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/rks_okusuri?cid=reg_pc">その服薬正しい？医師が答えるお薬相談室</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://asahi.com/ads/awf2019/panasonic/?cid=reg_pc">社員食堂からサステナブルフードを広めよう！</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/sanki/aq?cid=reg_pc">南極観測隊に迫る！熱き挑戦の軌跡</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://www.asahi.com/and_travel/20200107/197789/?cid=reg_pc">ニューカレドニア直行便の航空券をプレゼント</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/ads/jwb_okuda/?cid=reg_pc">奥田瑛二とジョニーウォーカー ブルーラベル</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(25);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASN1Q32C2N1PUTFK012.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6125156650001.jpg);"><span class="vplaytime">0:28</span><span class="vno">1</span></span></div><span class="vtitle">【詳報】首相「家族で楽しめるIR」　カジノ利権批判に</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN1R3JHKN1PUTIL035.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6125736990001.jpg);"><span class="vplaytime">0:31</span><span class="vno">2</span></span></div><span class="vtitle">豊洲の江戸前場下町あすオープン　3年限定、21店出店</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN1S3DB6N1RUTIL04N.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6126069431001.jpg);"><span class="vplaytime">0:41</span><span class="vno">3</span></span></div><span class="vtitle">ブルーインパルス、空に5つの輪を描く　五輪向け初挑戦</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN1P6H4LN1PUTIL02P.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6125270731001.jpg);"><span class="vplaytime">1:25</span><span class="vno">4</span></span></div><span class="vtitle">スキー場に雪がない　「死活問題だ」ホテル悲鳴</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN1P6VJRN1PUCVL01K.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6125242315001.jpg);"><span class="vplaytime">7:30</span><span class="vno">5</span></span></div><span class="vtitle">ブライアン・メイが語るクイーン、そしてフレディのこと</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/TokyoMetroGinzaLine/201912/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191227ginzaline12090.jpg"><span>変わる銀座線</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech_science/space/solareclipse/2019/12/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="//www.asahicom.jp/images19/fbox/edit5/201912/191225solareclipse12090a.jpg"><span>くいだおれ太郎も見た？日食</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/international/asia/hongkong/2019/1219/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/19pg_120_90.jpg"><span>激動の香港デモ半年</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-takahashidaisuke/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-takahashidaisuke/images/4x3.jpg"><span>高橋大輔 33歳 ラストステップ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/retrospective2019/photonews2019/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191212photonews2019b_12090.jpg"><span>写真で振り返る２０１９年</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-hanyuyuzuru-vs-nathanchen/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-hanyuyuzuru-vs-nathanchen/images/4x3.jpg"><span>羽生vsチェン 頂の、その上へ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/ichirosandlotbaseball/20191201/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191201ichiro12090.jpg"><span>イチロー、草野球デビュー</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201911-unoshoma/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201911-unoshoma/images/4x3.jpg"><span>宇野昌磨、21歳の試練</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
<li><a href="https://nippontrend.com/?ref=asadigi">潮日本(CHINESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="asahi.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!--googleon:index-->
<!--//本番-->
<!-- start of "/news/esi/ichikiji/f1/sports/general.htm" -->
<style type="text/css">
.module-banner {}
.module-banner__item {width:100%;max-width:660px;margin:0 auto;padding:10px 0;}
.module-banner__item a {display:block;margin:0;padding:0;}
.module-banner__item a img {width:100%;}
.module-banner__item a:hover img {opacity:.8;}
#wrapper .module-banner {margin: 0 10px;padding:0 0 10px;}
</style>
<script type="text/javascript"><!--
window.addEventListener('DOMContentLoaded',function() {
  let vHTML = '<div class="module-banner"><div class="module-banner__item"><a href="https://www.asahi.com/olympics/?iref=kiji_bottom_banner"><img src="https://www.asahicom.jp/olympics/2020/images/bnr_tokyo2020_660x100.png" width="660" alt="東京オリンピック2020" /></a></div></div><!-- .module-banner -->';
  let vHTML_SP = vHTML;
  let vPathName = location.pathname;
  let vTarget;
  if(vPathName.slice(0,4) == '/sp/'){
    vTarget = document.querySelector('#ArticleBody');
    if(vTarget != null) {vTarget.insertAdjacentHTML('afterend',vHTML_SP)}
  } else {
    if(document.querySelector('#MainInner .ArticleBody .RelatedLinkMod') != null) {
      vTarget = document.querySelector('#MainInner .ArticleBody .RelatedLinkMod');
    } else {
      vTarget = document.querySelector('#MainInner .ArticleBody');
    }
    if(vTarget != null) {vTarget.insertAdjacentHTML('afterend',vHTML)}
  }
});
//--></script>
<!-- end of "/news/esi/ichikiji/f1/sports/general.htm" -->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

