<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<title>楽天ペイで一時障害、現在は復旧　30分間利用できず：朝日新聞デジタル</title>
<meta name="description" content="　楽天が運営するスマートフォン決済「楽天ペイ」が4日午前11時50分ごろから約30分間、障害のため利用できなくなった。現在は復旧しているという。　障害が起きた原因は調査中。楽天ペイの担当者は「ユーザー…">
<meta name="keywords" content="朝日新聞デジタル,社会,その他・話題,経済,産業・商品,テック＆サイエンス,企業・サービス,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="楽天ペイで一時障害、現在は復旧　30分間利用できず">
<meta name="SHORTTITLE" CONTENT="楽天ペイで一時障害">
<meta name="pubdate" content="2020-02-04T14:10:27+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASN244K7SN24ULFA00J.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASN244K7SN24ULFA00J.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASN244K7SN24ULFA00J.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASN244K7SN24ULFA00J.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="楽天ペイで一時障害、現在は復旧　30分間利用できず：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASN244K7SN24ULFA00J.html">
<!--引用可能写真＝1-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20200204002082_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　楽天が運営するスマートフォン決済「楽天ペイ」が4日午前11時50分ごろから約30分間、障害のため利用できなくなった。現在は復旧しているという。　障害が起きた原因は調査中。楽天ペイの担当者は「ユーザー…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝1-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="楽天ペイで一時障害、現在は復旧　30分間利用できず：朝日新聞デジタル">
<meta name="twitter:description" content="　楽天が運営するスマートフォン決済「楽天ペイ」が4日午前11時50分ごろから約30分間、障害のため利用できなくなった。現在は復旧しているという。　障害が起きた原因は調査中。楽天ペイの担当者は「ユーザー…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20200204002082_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASN244K7SN24ULFA00J.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2020.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "楽天ペイで一時障害、現在は復旧　30分間利用できず",
"mainEntityOfPage": "https://www.asahi.com/articles/ASN244K7SN24ULFA00J.html",
"url": "https://www.asahi.com/articles/ASN244K7SN24ULFA00J.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20200204002082_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20200204002082_comm.jpg","width": 231,"height": 296,"description":"&#27005;&#22825;&#12506;&#12452;&#12398;&#12525;&#12468;"}],
"description":"&#12288;&#27005;&#22825;&#12364;&#36939;&#21942;&#12377;&#12427;&#12473;&#12510;&#12540;&#12488;&#12501;&#12457;&#12531;&#27770;&#28168;&#12300;&#27005;&#22825;&#12506;&#12452;&#12301;&#12364;4&#26085;&#21320;&#21069;11&#26178;50&#20998;&#12372;&#12429;&#12363;&#12425;&#32004;30&#20998;&#38291;&#12289;&#38556;&#23475;&#12398;&#12383;&#12417;&#21033;&#29992;&#12391;&#12365;&#12394;&#12367;&#12394;&#12387;&#12383;&#12290;&#29694;&#22312;&#12399;&#24489;&#26087;&#12375;&#12390;&#12356;&#12427;&#12392;&#12356;&#12358;&#12290;&#12288;&#38556;&#23475;&#12364;&#36215;&#12365;&#12383;&#21407;&#22240;&#12399;&#35519;&#26619;&#20013;&#12290;&#27005;&#22825;&#12506;&#12452;&#12398;&#25285;&#24403;&#32773;&#12399;&#12300;&#12518;&#12540;&#12470;&#12540;…",
"articleSection": ["National","Business","TechScience"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"keywords":["楽天ペイ","一時障害","現在は復旧","分間利用できず","社会","その他・話題","経済","産業・商品","テック＆サイエンス","企業・サービス"],
"inLanguage":"ja_JP",
"dateCreated": "2020-02-04T14:10:27+09:00",
"datePublished": "2020-02-04T14:10:27+09:00",
"dateModified": "2020-02-04T14:12:53+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:123:123";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASN244K7SN24ULFA00J";
var sc_asa_digi_list2="A01060000:A02010000:A10020000:B01000000:X003:L00E";
var sc_asa_digi_prop51="CZEEHBKETB";
var sc_asa_digi_prop52="HJECCBECCBABB";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<meta name="RELEASE_DATE" content="2020-02-04">
</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20200204/index_tokyo_list.html#kijilist">02月04日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="http://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="https://www.asahi.com/weather/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<!--
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
-->
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="https://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="https://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language NoAppIos">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup NoAppIos">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout NoAppIos"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END --></div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/special/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">速報・新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="https://www.asahi.com/paralympics/?iref=com_gnavi">2020東京パラリンピック</a></li>
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/sumo/?iref=com_gnavi">相撲</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="http://www.asahi.com/sports/general/?iref=com_gnavi">一般スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/column/?iref=com_gnavi">コラム</a></li>
<li><a href="https://vk.sportsbull.jp/koshien/" target="_blank" class="Blank">バーチャル高校野球</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">企画・連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
<li><a href="http://www.asahi.com/shimen/edua/?iref=com_gnavi">朝日新聞EduA</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
<ul class="Tag">
<li><a href="http://www.asahi.com/national/?iref=com_taglist">社会</a></li>
<li><a href="http://www.asahi.com/national/list/etc.html?iref=com_taglist">その他・話題</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_taglist">経済</a></li>
<li><a href="http://www.asahi.com/business/list/industry.html?iref=com_taglist">産業・商品</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_taglist">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/tech_science/list/service.html?iref=com_taglist">企業・サービス</a></li>
</ul>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>楽天ペイで一時障害、現在は復旧　30分間利用できず</h1>
<div class="TagUnderTitle"><span class="UpdateDate"><time datetime="2020-02-04T14:10+09:00">2020年2月4日 14時10分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20200204002082.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20200204002082_commL.jpg"><em class="Caption">楽天ペイのロゴ</em></a></p>
</div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　楽天が運営するスマートフォン決済「楽天ペイ」が4日午前11時50分ごろから約30分間、障害のため利用できなくなった。現在は復旧しているという。</p>

<p>　障害が起きた原因は調査中。楽天ペイの担当者は「ユーザーにご迷惑をおかけして申し訳ない」としている。</p>

<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASN1Y6JFBN1YULFA021.html?iref=pc_rellink_01"><p class="Headline"><span>楽天・三木谷氏、送料無料「何が何でも成功させる」　</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200129004224_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASMDW4285MDWULFA013.html?iref=pc_rellink_02"><p class="Headline"><span>スマホ決済「還元祭り」の先は多難　銀行との対立も</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20191227002958_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASMCT5CQ8MCTULFA01K.html?iref=pc_rellink_03"><p class="Headline"><span>楽天ペイ一時停止は九電子会社の障害が原因　他社も波及</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20191125002884_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASMDL7FJDMDLULFA05K.html?iref=pc_rellink_04"><p class="Headline"><span>ゾゾタウンがペイペイモールに展開　買収効果ねらう</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20191219002724_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASMDL5GVYMDLULFA03B.html?iref=pc_rellink_05"><p class="Headline"><span>楽天に待った　「全員がハッピーではない」ルール変更</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20191218004044_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN1P635PN1PULFA00Q.html?iref=pc_rellink_06"><p class="Headline"><span>コンビニ飽和？初の減少　膨らむ人件費、伸びぬ売り上げ</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200121003691_commL.jpg"></p></a></li>
</ul>
</div>


<!--株価検索 中⑤企画-->

</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASN243R5GN1WPLFA001.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20200204001319_top_0000037809.jpg" alt="写真"><span>１万円Tシャツが大人気</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASN24466HN1TULBJ005.html?iref=com_alist_8_01">「巣撃滅」は強力すぎる？　対スズメバチ新商品巡り騒動<span class="Time">(13:31)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN2444F7N24UHBI024.html?iref=com_alist_8_02">新型肺炎、香港で初の死者　中国本土以外で２人目<span class="Time">(12:40)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN243H4BN22IIPE007.html?iref=com_alist_8_03">札幌雪まつり「こんな苦労初めて」　少雪に新型肺炎まで<span class="Time">(11:30)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN2443CTN23UHBI004.html?iref=com_alist_8_04">「打倒トランプ氏」競う民主党11候補　世論トップは…<span class="Time">(12:55)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN244K7SN24ULFA00J.html?iref=com_alist_8_05">楽天ペイで一時障害、現在は復旧　30分間利用できず<span class="Time">(14:10)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN244D57N24TPOB004.html?iref=com_alist_8_06">首里城の焼け跡を公開　炭化した柱散乱、正殿跡形もなく<span class="Time">(13:26)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN2442SQN21PTFC00J.html?iref=com_alist_8_07">将棋の藤井七段、昇級かけた勝負始まる　高野六段と対戦<span class="Time">(13:04)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN234PXCN1QUTFL007.html?iref=com_alist_8_08">50代で乳がんと父の介護　看取りまでをノートが支えた<span class="Time">(09:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASN237L3BN23ULFA03G.html?iref=com_favorite_01">iPhone工場も動かず　停滞中国経済、影響は世界に<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN216H2GN1ZUHBI03G.html?iref=com_favorite_02">武漢ってどんな街？中国のど真ん中　守り抜いた日本の桜<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN1Z56VPN1WULFA041.html?iref=com_favorite_03">ゲーマー社員、趣味が社長にバレる→子会社副社長に登用<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASN237TGMN23PLXB006.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="ハロウィーン風の節分　起源は幼少期の平賀源内の発言？" src="//www.asahicom.jp/video/images/thumb/thumb-6129166154001.jpg"><span class="MoviePlay">注目の動画</span></div><span>ハロウィーン風の節分　起源は幼少期の平賀源内の発言？</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASN22573WN1WUTNB002.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「最強の小便器」誕生　相次ぐ破壊被害、鋳物業者が奮闘" src="//www.asahicom.jp/video/images/thumb/thumb-6128637471001.jpg"><span class="MoviePlay">注目の動画</span></div><span>「最強の小便器」誕生　相次ぐ破壊被害、鋳物業者が奮闘</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">15:00</span><a href="http://www.asahi.com/articles/ASN235KFBN1QPLBJ00J.html?iref=com_latestnews_01">35歳で阪大教授、藤井さんは量子ブームをどう見る<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><span class="Time">14:41</span><a href="http://www.asahi.com/articles/ASN244SK0N23UHBI02B.html?iref=com_latestnews_02">ラグビーW杯後遺症？　イングランドが黒星スタート<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">14:09</span><a href="http://www.asahi.com/articles/ASN244HKPN24UTIL00J.html?iref=com_latestnews_03">民事裁判「ウェブ会議」が開始　効率化で期間短縮に期待</a></li>
<li><span class="Time">14:09</span><a href="http://www.asahi.com/articles/ASN244HPXN23UTQP02W.html?iref=com_latestnews_04">「赤門旋風」再現へ　東大野球部、父子の挑戦<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">14:05</span><a href="http://www.asahi.com/articles/ASN244GB8N23UTQP039.html?iref=com_latestnews_05">J入りしたボタフォゴ選手　「本田は成功すると思う」<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/hanshin-shinsai117/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="阪神・淡路大震災、あの日がスマホの中に" src="//www.asahicom.jp/special/matome/images/117teaser16_9.jpg"><span>阪神・淡路大震災、あの日がスマホの中に</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/genome-medicine/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="【プレミアムA】私、がんになるの？" src="https://www.asahicom.jp/special/genome-medicine/images/banner/genome-3x2.jpg"><span>【プレミアムA】私、がんになるの？</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=com_keyw_01">新型肺炎</a></li>
<li><a href="https://www.asahi.com/topics/word/%E9%98%AA%E7%A5%9E%E5%A4%A7%E9%9C%87%E7%81%BD.html?iref=com_keyw_02">阪神大震災25年</a></li>
<li><a href="https://www.asahi.com/topics/word/%EF%BC%A9%EF%BC%B2%E6%B1%9A%E8%81%B7%E4%BA%8B%E4%BB%B6.html?iref=com_keyw_03">ＩＲ汚職事件</a></li>
<li><a href="https://www.asahi.com/topics/word/%E6%A1%9C%E3%82%92%E8%A6%8B%E3%82%8B%E4%BC%9A.html?iref=com_keyw_04">桜を見る会</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/topics/word/%E3%82%A2%E3%83%A1%E3%83%AA%E3%82%AB%E6%B0%91%E4%B8%BB%E5%85%9A%E5%80%99%E8%A3%9C%E8%80%85%E9%81%B8%E3%81%B3.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202002/03America_demo.png"><span>トランプと戦うのは誰だ</span></a></li>
<li><a href="//www.asahi.com/and_travel/20200204/210758/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/02/200204_wakuwaku_fbox.jpg"><span>千葉・飯岡沖でノドグロ爆釣</span></a></li>
<li><a href="//www.asahi.com/and_w/20200203/1231928/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/01/kitte_fbox04.jpg"><span>お国柄が表れる</span></a></li>
<li><a href="https://asm.asahi.com/article/13096574?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/ASM/season/200204_shoes_fbox.jpg"><span>革新を導くニットスニーカー</span></a></li>
<li><a href="https://webronza.asahi.com/business/articles/2020020200001.html?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/ronza/200203ronza_fbox1.jpg"><span>新型肺炎封じ込めから次へ</span></a></li>
<li><a href="https://www.asahi.com/articles/ASN1X46MPN1GUTFL00N.html?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202002/kurihara120-90.jpg"><span>夫なき今知る依存</span></a></li>
<li><a href="//www.asahi.com/and_w/20200204/1237070/?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/02/04paris_fbox01.jpg"><span>アフガニスタンのノマド料理</span></a></li>
<li><a href="//www.asahi.com/and_w/20200204/1241528/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2017/01/4pan_fbox03.jpg"><span>ばりっばりに、ぷるぷる</span></a></li>
<li><a href="//ciy.asahi.com/ciy/11001012?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200129_gorin_fbox.jpg"><span>昭和の五輪、お手元にお届け</span></a></li>
<li><a href="//www.asahi.com/and_M/20200204/9408761/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200204_mykicks_fbox.jpg"><span>欧州スニーカーの美意識</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/ASN1G4T7JN18PLZU00R.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/fbox/edit5/202001/04shindo7_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/special/hanshin-shinsai117/?iref=com_fbox_d1_01">再現1.17</a></span><a href="https://www.asahi.com/articles/ASN1G4T7JN18PLZU00R.html?iref=com_fbox_d1_01">首都直下地震、30年で発生確率70％</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1G4T7JN18PLZU00R.html?iref=com_fbox_d1_01">政治経済の機能が極度に集中した首都圏の直下で、もしＭ７級の大地震が発生したらどうなるのか</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/ASN1N3RZFN1GPTIL01P.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/fbox/edit5/202001/04dondake_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/special/n4u/?iref=com_fbox_d1_02">＃ニュース４Ｕ</a></span><a href="https://www.asahi.com/articles/ASN1N3RZFN1GPTIL01P.html?iref=com_fbox_d1_02">私はパニック障害、IKKOさんが明かす</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1N3RZFN1GPTIL01P.html?iref=com_fbox_d1_02">発作がひどくなっていくと、息ができなくなる…。美容家のIKKOさんが体験を明かします</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [15] [15] [Tue Feb 04 15:13:58 JST 2020] [火] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/entertainment/17334010?utm_campaign=0203&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/tjapan/200203_MOVIE_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/entertainment/17334010?utm_campaign=0203&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">ルルーシュ監督が語る『男と女』続編</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/entertainment/17334010?utm_campaign=0203&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">不滅の恋愛映画『男と女』が公開されてから53年。同キャストによる“奇跡”の続編が上映になった</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_w/20200115/1201088/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/01/nejimaki_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_w/20200115/1201088/?iref=and_infeed01" >＆ｗ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_w/20200115/1201088/?iref=and_infeed01" >『ねじまき鳥クロニクル』が舞台化</a></dt>
<dd><p><a href="https://www.asahi.com/and_w/20200115/1201088/?iref=and_infeed01" >主人公 岡田トオルの多面性を二人で演じた成河さんと渡辺大知さんや門脇麦さんのコメントはこちら</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200117_richardjewell_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >＆Ｍ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >冤罪事件描いた『リチャード・ジュエル』</a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20200117/9002522/?iref=and_infeed01" >「ひょっとしたら自分も」米国の冤罪事件を描いた話題作巡り、ジャーナリストらが経験を元に議論</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/articles/ASMDS7413MDSUTFL00M.html?iref=com_fbox_d2_01">堀ちえみを襲った舌がん</a></li>
<li><a href="https://www.asahi.com/and_w/entertainment/ent_1242305/?iref=com_fbox_d2_02">大江麻理子、復活しました！</a></li>
<li><a href="https://www.asahi.com/and_M/entertainment/ent_9507410/?iref=com_fbox_d2_03">桐谷美玲が第１子妊娠</a></li>
<li><a href="https://www.asahi.com/articles/ASN1Z4FC8N1YUCVL025.html?iref=com_fbox_d2_04">AI美空ひばりは冒涜？</a></li>
<li><a href="https://www.asahi.com/articles/ASN103TNWN1RUCFI00K.html?iref=com_fbox_d2_05">1千曲歌ったアニソン女王</a></li>
<li><a href="https://www.asahi.com/articles/ASN105F9GN1XUCLV00G.html?iref=com_fbox_d2_06">稲垣吾郎さん、地上波は…</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock">
<li><p class="Image"><a href="https://www.asahi.com/video/articles/ASN105DWBN10UEHF001.html?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images20/fbox/edit5/202001/0202migi_80_65.jpg" alt="サムネイル写真" width="80" height="65"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/video/articles/ASN105DWBN10UEHF001.html?iref=com_rnavi_r1">感染リスクに備える</a></dt><dd><p><a href="https://www.asahi.com/video/articles/ASN105DWBN10UEHF001.html?iref=com_rnavi_r1">世界中で猛威を振るう新型肺炎。心がけるべきポイントを動画で。</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->




<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(6);
adp[0]='<dt><a href="https://asahi.com/ads/tokyosakeproject/?utm_source=asahicom&utm_medium=pretxt&utm_campaign=tsp">酒蔵めぐりから新たな東京の魅力を知る</a></dt><dd><p><a href="https://asahi.com/ads/tokyosakeproject/?utm_source=asahicom&utm_medium=pretxt&utm_campaign=tsp">TOKYO SAKE PROJECT</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/resona_e-us/articles/0001/?cid=pre_pc">子供たちの未来の為にできることは？</a></dt><dd><p><a href="https://www.asahi.com/ads/resona_e-us/articles/0001/?cid=pre_pc">～ある大手金融機関の知られざる挑戦～</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/cisco-cybersecurity/?cid=pre_pc">これから習得すべきセキュリティの知識</a></dt><dd><p><a href="https://www.asahi.com/ads/cisco-cybersecurity/?cid=pre_pc">デジタル化社会に求められるスキルとは</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/and_w/20200131/1160633/?cid=pre_pc">エスティローダー新・美容液を発売</a></dt><dd><p><a href="https://www.asahi.com/and_w/20200131/1160633/?cid=pre_pc">日本人の肌研究。発酵技術に着目</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/sanki/aq03/?cid=pre_pc">南極にしかない「何か」を求めて</a></dt><dd><p><a href="https://www.asahi.com/ads/sanki/aq03/?cid=pre_pc">南極観測隊員として見た世界とは？</a></p></dd>';
adp[5]='<dt><a href="https://craft.asahi.com/?cid=pre_pc">訪ねる、ニッポンのモノ造り</a></dt><dd><p><a href="https://craft.asahi.com/?cid=pre_pc">プロフェッショナルが込めた思いとは</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->


<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN2441MJN24UTFK004.html?iref=com_rnavi_arank_nr01">「人間としてどうなのか」　桜問題追及に色なす首相</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN243DBFN24UTIL00D.html?iref=com_rnavi_arank_nr02">「ヒロアカ」登場人物の名前変更　731部隊想起と批判</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN243W37N24ULOB001.html?iref=com_rnavi_arank_nr03">星野リゾートが1泊2818円ホステル　川崎に6月開業</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN243R5GN1WPLFA001.html?iref=com_rnavi_arank_nr04">１万円Tシャツが大人気　繊維のまち・大阪の技とは？　</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN242VZDN24OIPE001.html?iref=com_rnavi_arank_nr05">強盗殺人容疑で男2人を逮捕　愛知・岡崎の男性遺体</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN2341Y8N23UDCB001.html?iref=com_rnavi_arank_nd01">戸田恵梨香さん・長谷川博己さんら豆まき　大阪や千葉で</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN22573WN1WUTNB002.html?iref=com_rnavi_arank_nd02">「最強の小便器」誕生　相次ぐ破壊被害、鋳物業者が奮闘</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1W35L4MCYOIPE00G.html?iref=com_rnavi_arank_nd03">トヨタが初めてまとめた「バイブル」　社長が見せた怒り</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN226471N22UTQP01T.html?iref=com_rnavi_arank_nd04">100円→4億3千万円　JRA史上2番目の高額配当</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN1X621VN1XUHBI00T.html?iref=com_rnavi_arank_nd05">新型肺炎、コンビニのマスクで防げる？　専門家に聞いた</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel_airport/articles/0008/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2019/12/191225_airport01_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_travel_airport/?iref=com_rnavi_chumo_p">【＆AIRPORT】</a></span><a href="https://www.asahi.com/and_travel_airport/articles/0008/?iref=com_rnavi_chumo_n">人生変えた初めての海外旅行</a></dt><dd><p><a href="https://www.asahi.com/and_travel_airport/articles/0008/?iref=com_rnavi_chumo_l">写真家・三井昌志さん</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20200203/209930/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/01/200203_shiro_rnavi_03.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20200203/209930/?iref=com_rnavi_chumo_n">ビギナー向け「戦国の山城」</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20200203/209930/?iref=com_rnavi_chumo_l">城旅へようこそ</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200128/9282503/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/01/200128_interview_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200128/9282503/?iref=com_rnavi_chumo_n">西島秀俊、即興芝居の苦悩</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200128/9282503/?iref=com_rnavi_chumo_l">「噓」の表現に感じた貧しさ</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20200129/1230545/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/01/29miyako_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20200129/1230545/?iref=com_rnavi_chumo_n">ハフハフ食べたい親子丼</a></dt><dd><p><a href="https://www.asahi.com/and_w/20200129/1230545/?iref=com_rnavi_chumo_l">高山都の日々、うつわ。</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13088825?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/200204_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13088825?cid=asadigi_rnavi_book">米国の人気おもちゃが絵本に</a></dt><dd><p><a href="https://book.asahi.com/article/13088825?cid=asadigi_rnavi_book">「にこにこ」68万部のヒット</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/business/articles/2020020300004.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/200204ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/business/articles/2020020300004.html?iref=com_rnavi_chumo_n">英国が握る「漁業カード」</a></dt><dd><p><a href="https://webronza.asahi.com/business/articles/2020020300004.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13097456?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/investigate/200204_business_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13097456?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ビジネスマン世論調査</a></dt><dd><p><a href="https://asm.asahi.com/article/13097456?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ビジネススタイルは変わった？</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/design_and_interiors/17330583?utm_campaign=0203&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/200203_DESIGN_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/design_and_interiors/17330583?utm_campaign=0203&utm_medium=miginavi-kiji&utm_source=asahi">ジャングルの高台に建つ家</a></dt><dd><p><a href="https://www.tjapan.jp/design_and_interiors/17330583?utm_campaign=0203&utm_medium=miginavi-kiji&utm_source=asahi">テーマはブラジル・モダニズム</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13065628?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/200204_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13065628?cid=asadigi_rnavi_globe">自宅で臨終は美しい理想か</a></dt><dd><p><a href="https://globe.asahi.com/article/13065628?cid=asadigi_rnavi_globe">NYタイムズ世界の話題</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13019255?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/200204_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13019255?cid=asadigi_rnavi_sippo">道に放置されたケースに猫</a></dt><dd><p><a href="https://sippo.asahi.com/article/13019255?cid=asadigi_rnavi_sippo">新しい家で幸せつかむ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(27);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/ad/chuko/interview10.html">「生徒を縛りつけない学校」とは？</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/dialog/voice-power/13063241?cid=reg_pc">声優・岩田さんに聞く「表現を豊かにする力」</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="http://www.asahi.com/ad/kawaijuku/vol9/?cid=reg_ad">リーディング・リスニング攻略！大学入試改革</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/ads/mleague/?cid=reg_pc">麻雀プロリーグ「Mリーグ」2年目開幕！</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/photo_sony2019_11/?cid=reg_pc">プロ直伝！自然をより美しく撮るコツとは？</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="http://www.asahi.com/ad/jugyou/?cid=reg_pc">林先生と学ぶ「ＪＡ未来新聞」</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/ichiban201911/?cid=reg_pc">おいしさで売上絶好調。その秘密とは。</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://exam.asahi.com/jr-high/?cid=reg_pc">中学入試特集：必読の５大ポイント解説も</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/relife/special/ex/12949632?cid=reg1">なぜ？活気もどった横浜の団地の取り組みとは</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/ads/sumai?cid=reg1">新年に考えたい、住まいのコト　特集公開中！</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://edua.asahi.com/article/12970538?cid=reg_pc">受験生のパパママ必見！集中力を高める鍵とは</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/start/articles/00307/?cid=reg_pc">納得できる投資スタイルを選ぶコツとは？</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="http://www.asahi.com/dialog/articles/13039815/?utm_source=asahi&utm_medium=regtxt&utm_campaign=01200219">1日にジャンボ機137機分のプラごみが海に</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/ads/rks_okusuri?cid=reg_pc">その服薬正しい？医師が答えるお薬相談室</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/ads/sanki/aq?cid=reg_pc">南極観測隊に迫る！熱き挑戦の軌跡</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/and_travel/20200107/197789/?cid=reg_pc">ニューカレドニア直行便の航空券をプレゼント</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/jwb_okuda/?cid=reg_pc">奥田瑛二とジョニーウォーカー ブルーラベル</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="http://www.asahi.com/ad/jugyou/?cid=reg_pc">日本の「食」をどう守る？ 林修先生と考えた</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="http://secondexam.asahi.com/?utm_source=asahi&utm_medium=regtxt&utm_campaign=01270331">私立・国公立大学２次試験特集</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/ads/honkirin202001/?cid=reg_pc">絶好調の本麒麟。こだわったうまさの結晶</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/relife/chou?cid=rf_asdrtx_20191126">日本人の大腸が｢劣化｣?!便秘の本当の怖さとは</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://asm.asahi.com/article/13052742?cid=reg_pc">ブライアン・メイの魂が宿る時計の正体とは？</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/ads/kotsukotsu/vol02/?cid=reg_pc">宮本笑里が贈る「好きなら絶対に諦めないで」</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="https://www.asahi.com/ads/jobreturn/?utm_source=asahi&utm_medium=regtxt&utm_campaign=02030302">眞鍋かをりさんに聞く「仕事へのリターン」</a></dt><dd><p></p></dd>';
ad[26]='<dt><a href="https://www.asahi.com/relife/special/ex/13079946?cid=reg1">契約者平均７０歳！　いま知るべき住宅ローン</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(27);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASN2341Y8N23UDCB001.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6129114696001.jpg);"><span class="vplaytime">0:29</span><span class="vno">1</span></span></div><span class="vtitle">戸田恵梨香さん・長谷川博己さんら豆まき　大阪や千葉で</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN22573WN1WUTNB002.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6128637471001.jpg);"><span class="vplaytime">0:23</span><span class="vno">2</span></span></div><span class="vtitle">「最強の小便器」誕生　相次ぐ破壊被害、鋳物業者が奮闘</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN1X621VN1XUHBI00T.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6127190570001.jpg);"><span class="vplaytime">1:28</span><span class="vno">3</span></span></div><span class="vtitle">新型肺炎、コンビニのマスクで防げる？　専門家に聞いた</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN233RZJN23ULFA004.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6129110657001.jpg);"><span class="vplaytime">0:46</span><span class="vno">4</span></span></div><span class="vtitle">としまえん閉園へ　23年にも「ハリポタ」の新パーク</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN225QN9N22UTIL00S.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6129005794001.jpg);"><span class="vplaytime">0:27</span><span class="vno">5</span></span></div><span class="vtitle">羽田新ルートの試験飛行開始　都心の低空、騒音に懸念も</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/TokyoMetroGinzaLine/201912/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191227ginzaline12090.jpg"><span>変わる銀座線</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech_science/space/solareclipse/2019/12/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="//www.asahicom.jp/images19/fbox/edit5/201912/191225solareclipse12090a.jpg"><span>くいだおれ太郎も見た？日食</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/international/asia/hongkong/2019/1219/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/19pg_120_90.jpg"><span>激動の香港デモ半年</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-takahashidaisuke/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-takahashidaisuke/images/4x3.jpg"><span>高橋大輔 33歳 ラストステップ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/retrospective2019/photonews2019/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191212photonews2019b_12090.jpg"><span>写真で振り返る２０１９年</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-hanyuyuzuru-vs-nathanchen/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-hanyuyuzuru-vs-nathanchen/images/4x3.jpg"><span>羽生vsチェン 頂の、その上へ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/ichirosandlotbaseball/20191201/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191201ichiro12090.jpg"><span>イチロー、草野球デビュー</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201911-unoshoma/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201911-unoshoma/images/4x3.jpg"><span>宇野昌磨、21歳の試練</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
<li><a href="https://nippontrend.com/?ref=asadigi">潮日本(CHINESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="asahi.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

