<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<title>ベトナム、欧州からの入国を30日間停止へ　新型コロナ [新型肺炎・コロナウイルス]：朝日新聞デジタル</title>
<meta name="description" content="　ベトナム政府は14日、新型コロナウイルスの感染拡大を抑えるため、欧州27カ国からベトナムへの入国をさせない措置を取ると発表した。15日正午から実施し、30日間続ける。　世界保健機関（WHO）が、欧州…">
<meta name="keywords" content="朝日新聞デジタル,国際,アジア・太平洋,医療・健康・福祉（アピタル）,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="ベトナム、欧州からの入国を30日間停止へ　新型コロナ">
<meta name="SHORTTITLE" CONTENT="ベトナム、欧州から入国停止">
<meta name="pubdate" content="2020-03-14T17:43:22+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASN3G5S05N3GUHBI02Q.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASN3G5S05N3GUHBI02Q.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASN3G5S05N3GUHBI02Q.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASN3G5S05N3GUHBI02Q.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="ベトナム、欧州からの入国を30日間停止へ　新型コロナ：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASN3G5S05N3GUHBI02Q.html">
<!--引用可能写真＝1-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20200314001850_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　ベトナム政府は14日、新型コロナウイルスの感染拡大を抑えるため、欧州27カ国からベトナムへの入国をさせない措置を取ると発表した。15日正午から実施し、30日間続ける。　世界保健機関（WHO）が、欧州…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝1-->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="ベトナム、欧州からの入国を30日間停止へ　新型コロナ：朝日新聞デジタル">
<meta name="twitter:description" content="　ベトナム政府は14日、新型コロナウイルスの感染拡大を抑えるため、欧州27カ国からベトナムへの入国をさせない措置を取ると発表した。15日正午から実施し、30日間続ける。　世界保健機関（WHO）が、欧州…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20200314001850_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASN3G5S05N3GUHBI02Q.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "ベトナム、欧州からの入国を30日間停止へ　新型コロナ",
"mainEntityOfPage": "https://www.asahi.com/articles/ASN3G5S05N3GUHBI02Q.html",
"url": "https://www.asahi.com/articles/ASN3G5S05N3GUHBI02Q.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20200314001850_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20200314001850_comm.jpg","width": 640,"height": 640,"description":"&#20013;&#22269;&#30142;&#30149;&#23550;&#31574;&#12475;&#12531;&#12479;&#12540;&#12364;&#20844;&#38283;&#12375;&#12383;&#26032;&#22411;&#12467;&#12525;&#12490;&#12454;&#12452;&#12523;&#12473;&#12398;&#38651;&#23376;&#38997;&#24494;&#37857;&#20889;&#30495;"}],
"description":"&#12288;&#12505;&#12488;&#12490;&#12512;&#25919;&#24220;&#12399;14&#26085;&#12289;&#26032;&#22411;&#12467;&#12525;&#12490;&#12454;&#12452;&#12523;&#12473;&#12398;&#24863;&#26579;&#25313;&#22823;&#12434;&#25233;&#12360;&#12427;&#12383;&#12417;&#12289;&#27431;&#24030;27&#12459;&#22269;&#12363;&#12425;&#12505;&#12488;&#12490;&#12512;&#12408;&#12398;&#20837;&#22269;&#12434;&#12373;&#12379;&#12394;&#12356;&#25514;&#32622;&#12434;&#21462;&#12427;&#12392;&#30330;&#34920;&#12375;&#12383;&#12290;15&#26085;&#27491;&#21320;&#12363;&#12425;&#23455;&#26045;&#12375;&#12289;30&#26085;&#38291;&#32154;&#12369;&#12427;&#12290;&#12288;&#19990;&#30028;&#20445;&#20581;&#27231;&#38306;&#65288;WHO&#65289;&#12364;&#12289;&#27431;&#24030;…",
"articleSection": ["International","Life"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"keywords":["ベトナム","欧州からの入国を","日間停止","新型コロナ","国際","アジア・太平洋","医療・健康・福祉（アピタル）"],
"inLanguage":"ja_JP",
"dateCreated": "2020-03-14T17:43:22+09:00",
"datePublished": "2020-03-14T17:43:22+09:00",
"dateModified": "2020-03-14T17:43:29+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="58:262:449";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASN3G5S05N3GUHBI02Q";
var sc_asa_digi_list2="A05010000:A13010000:B01000000:X002:L00E";
var sc_asa_digi_prop51="HHFADEGHTB";
var sc_asa_digi_prop52="DEHHHBFHEEABA";
var sc_asa_digi_prop53="＊新型肺炎,朝デジまとめ";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<script>var js_hashtag="新型肺炎・コロナウイルス"</script>
<meta name="RELEASE_DATE" content="2020-03-14">
</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- [229088] 共通用のヘッダーです-->
<!-- 本番用パーツで出力中です -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20200314/index_tokyo_list.html#kijilist">03月14日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- ▼緊急メッセージパーツ -->
<!-- 緊急メッセージはありません -->
<!--/▼緊急メッセージパーツ -->
<!-- Header BGN --><div id="Header">
<!-- 無料域ではAD記述有り -->
<!-- SORA design parts | 4046288 （本番パーツ） output only into designated pageIDs-->

<!-- dfptag　ブランディングボード　★ここから -->
<div id="HometopAdOuter">
<div id="HometopAd" style="min-height:110px;">

<!-- FlexOneRゲート用トリガーここから -->
<div id="f1r_gatead"></div>
<!-- FlexOneRゲート用トリガーここまで -->

<div id="HometopAdInner">
<!-- /57465213/www.asahi.com/PC/article/board -->
<div id='div-gpt-ad-1581308123776-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581308123776-0'); });
  </script>
</div>
</div>

</div>
</div>
<!-- dfptag　ブランディングボード　★ここまで -->

<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここから -->
<script>
var page_url = location.href;
var check_url = ['search', '/job', '/area', '/ad/', '/ads/'];
var check_naiyou = [];
var check_keyword = [];

var check_list_funciton = function(target_str, check_list){
  //例えば、内容分類にcheck_naiyouのどれか一つが入っていたら指定の要素を非表示
  check_list.reduce(function(accumulator, currentValue, index, arr) {
  if (target_str.indexOf(currentValue) !== -1) {
      arr.splice(1);
      $('#HometopAdOuter').css('display','none');
      console.log(target_str);
    }
    console.log(target_str);
    return accumulator;
  }, []);
  
}

check_list_funciton(page_url, check_url);
if(typeof (sc_asa_digi_list2) != "undefined"){
  check_list_funciton(sc_asa_digi_list2, check_naiyou);
}
if(typeof (sc_asa_digi_prop53) != "undefined"){
  check_list_funciton(sc_asa_digi_prop53, check_keyword);
}
</script>
<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここまで --><!-- HeaderInner BGN --><div id="HeaderInner">
<p class="SiteLogo"><a href="https://www.asahi.com/?iref=com_gnavi_top"><img src="//www.asahicom.jp/images/logo@2x.png" alt="朝日新聞デジタル" width="110" height="34"></a></p>
<!-- UtilityNav BGN --><div class="UtilityNav">
<ul>
<li class="Scrap"><span><a href="https://digital.asahi.com/member_scrapbook/?iref=com_utnavi">スクラップブック</a></span>
<div class="UtilityNavTT" id="ScrapTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>スクラップブック</span>
</div>
</div></li>
<li class="MyKeyword"><span><a href="https://digital.asahi.com/member_mykeyword/?iref=com_utnavi">MYキーワード</a></span>
<div class="UtilityNavTT" id="TvTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>MYキーワード</span>
</div>
</div></li>
<li class="Weather"><span><a href="https://www.asahi.com/weather/?iref=com_utnavi">天気</a></span>
<div class="UtilityNavTT" id="WeatherTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>天気</span>
</div>
</div></li>
<!--
<li class="Font"><span><a href="javascript:void(0)">文字サイズ</a></span>
<div class="UtilityNavTT" id="FontTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>文字サイズ</span>
</div>
</div>
<div class="UtilityNavDD" id="FontDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul id="FontSizeChange">
<li class="ChangeBtn"><a href="javascript:void(0)">大サイズ</a></li>
<li class="ChangeBtn ChangeBtnActive"><a href="javascript:void(0)">中サイズ</a></li>
<li class="ChangeBtn"><a href="javascript:void(0)">小サイズ</a></li>
</ul>
</div>
</div></li>
-->
<li class="Option"><span><a href="javascript:void(0)">機能・サービス</a></span>
<div class="UtilityNavTT" id="OptionTT" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<span>機能・サービス</span>
</div>
</div>
<div class="UtilityNavDD" id="OptionDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="Uranai"><a href="https://www.asahi.com/uranai/12seiza/?iref=com_utnavi">12星座占い</a></li>
<li class="Traffic"><a href="https://www.asahi.com/traffic/?iref=com_utnavi">交通情報</a></li>
<li class="Map"><a href="http://www.asahi.com/tool/map/?iref=com_utnavi">地図</a></li>
<li class="App"><a href="https://digital.asahi.com/info/about/read.html?iref=com_utnavi#app">アプリ</a></li>
<li class="Kotobank"><a href="https://kotobank.jp/">コトバンク</a></li>
</ul>
</div>
</div>
</li>
<li class="Search"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords">
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索" >
<input type="hidden" value="com_gmenu_search" name="iref">
</fieldset>
</form></li>
<li class="IndexButton"><a href="http://www.asahi.com/sitemap/?iref=com_utnavi">目次</a></li>
</ul>
</div><!-- UtilityNav END -->
<!-- UserNav BGN --><div class="UserNav">
<ul>
<li class="Language NoAppIos">
<span><a href="javascript:void(0)">Language</a></span>
<div id="LanguageDD" class="UserNavDD" style="display:none;">
<div class="Arrow"></div><div class="Arrow_bg"></div>
<div class="Frame">
<ul>
<li class="ChangeBtnActive">日本語</li>
<li><a href="http://www.asahi.com/ajw/?iref=com_usnavi">English</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_usnavi">繁體字</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_usnavi">简体字</a></li>
</ul>
</div>
</div>
</li>
<li class="HeaderSignup NoAppIos">
	<div class="SignupNew Logout"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">新規登録</a></div>
	<div class="SignupMember Lite"><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">有料登録</a></div>
	<div class="Support Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></div>
</li>
<li class="HeaderLogin Logout">
	<div class="LoginGuest"><a href="https://digital.asahi.com/rd/lgck2.html?iref=com_usnavi">ログイン</a></div>
</li>
<li class="HeaderMenu">
	<div class="Logout NoAppIos"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span></a></div>
	<div class="Lite"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusLite">無料会員</span></a></div>
	<div class="Member"><a href="javascript:void(0)"><span class="MenuButton">メニュー</span><span class="StatusMember">有料会員</span></a></div>
	<div id="HeaderMenuDD" style="display:none;">
	<div class="Arrow"></div><div class="Arrow_bg"></div>
	<div class="Frame">
	<ul>
		<li class="Lite Member"><a href="https://digital.asahi.com/my_menu/?iref=com_usnavi">お客様サポート</a></li>
		<li><a href="https://digital.asahi.com/info/?iref=com_usnavi">総合ガイド</a></li>
		<li><a href="https://faq.digital.asahi.com/?iref=com_usnavi">Q&amp;A<span>（よくある質問）</span></a></li>
		<li><a href="https://digital.asahi.com/info/price/?iref=com_usnavi">登録申し込み</a></li>
		<li class="ToLogout Member Lite"><a href="https://digital.asahi.com/logout/?jumpUrl=http://www.asahi.com/">ログアウト</a></li>
	</ul>
	</div>
	</div>
</li>
</ul>
</div><!-- UserNav END --></div><!-- HeaderInner END -->
<!-- GlobalNav BGN --><div id="GlobalNav">
<!-- GlobalNavInner BGN --><div id="GlobalNavInner">
<!-- MainNav BGN --><div class="MainNav">
<ul class="Nav">
<li class="Topnews"><a href="http://www.asahi.com/?iref=com_gnavi" id="TopnewsNav"><span>トップニュース</span></a></li>
<li class="Sports"><a href="http://www.asahi.com/sports/?iref=com_gnavi" id="SportsNav">スポーツ</a></li>
<li class="Culture"><a href="http://www.asahi.com/culture/?iref=com_gnavi" id="CultureNav">カルチャー</a></li>
<li class="Special"><a href="http://www.asahi.com/rensai/?iref=com_gnavi" id="SpecialNav">特集・連載</a></li>
<li class="Opinion"><a href="http://www.asahi.com/opinion/?iref=com_gnavi" id="OpinionNav">オピニオン</a></li>
<li class="Life"><a href="http://www.asahi.com/life/?iref=com_gnavi" id="LifeNav">ライフ</a></li>
<li class="Shimen"><a href="http://www.asahi.com/shimen/?iref=com_gnavi" id="ShimenNav">朝夕刊紙面・be</a></li>
<li class="Customize"><a href="#" id="CustomizeNav">MY朝デジ<span><img src="//www.asahicom.jp/images/img_digimo_gnavi.png" alt="MY朝デジ"></span></a></li>
</ul>
</div><!-- MainNav END -->
<!-- SubNav BGN --><div class="SubNav" id="TopnewsDD">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/?iref=com_gnavi">速報・新着</a></li>
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://www.asahi.com/national/?iref=com_gnavi">社会</a></li>
<li><a href="http://www.asahi.com/politics/?iref=com_gnavi">政治</a></li>
<li><a href="http://www.asahi.com/business/?iref=com_gnavi">経済・マネー</a></li>
<li><a href="http://www.asahi.com/international/?iref=com_gnavi">国際</a></li>
<li><a href="http://www.asahi.com/tech_science/?iref=com_gnavi">テック＆サイエンス</a></li>
<li><a href="http://www.asahi.com/eco/?iref=com_gnavi">環境・エネルギー</a></li>
<li><a href="http://www.asahi.com/area/?iref=com_gnavi">地域</a></li>
<li><a href="http://www.asahi.com/special/digisp/?iref=com_gnavi">朝デジスペシャル</a></li>
<li><a href="http://www.asahi.com/multimedia/?iref=com_gnavi">写真・動画</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SportsDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/olympics/2020/?iref=com_gnavi">2020東京オリンピック</a></li>
<li><a href="https://www.asahi.com/paralympics/?iref=com_gnavi">2020東京パラリンピック</a></li>
<li><a href="http://www.asahi.com/sports/baseball/?iref=com_gnavi">野球</a></li>
<li><a href="http://www.asahi.com/sports/soccer/?iref=com_gnavi">サッカー</a></li>
<li><a href="http://www.asahi.com/sports/sumo/?iref=com_gnavi">相撲</a></li>
<li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=com_gnavi">フィギュア</a></li>
<li><a href="http://www.asahi.com/sports/golf/?iref=com_gnavi">ゴルフ</a></li>
<li><a href="http://www.asahi.com/sports/general/?iref=com_gnavi">一般スポーツ</a></li>
<li><a href="http://www.asahi.com/sports/column/?iref=com_gnavi">コラム</a></li>
<li><a href="https://vk.sportsbull.jp/koshien/" target="_blank" class="Blank">バーチャル高校野球</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CultureDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/culture/movies/?iref=com_gnavi">映画</a></li>
<li><a href="http://www.asahi.com/culture/music/?iref=com_gnavi">音楽</a></li>
<li><a href="http://www.asahi.com/culture/idol/?iref=com_gnavi">アイドル</a></li>
<li><a href="http://www.asahi.com/culture/art/?iref=com_gnavi">アート</a></li>
<li><a href="http://www.asahi.com/culture/showbiz/?iref=com_gnavi">テレビ・芸能</a></li>
<li><a href="http://www.asahi.com/culture/stage/?iref=com_gnavi">舞台・演芸</a></li>
<li><a href="http://www.asahi.com/culture/manga/?iref=com_gnavi">マンガ・アニメ・ゲーム</a></li>
<li><a href="http://www.asahi.com/culture/history/?iref=com_gnavi">ひと・歴史</a></li>
<li><a href="http://www.asahi.com/culture/columns/?iref=com_gnavi">連載小説・コラム</a></li>
<li><a href="http://www.asahi.com/igo/?iref=com_gnavi">囲碁</a></li>
<li><a href="http://www.asahi.com/shougi/?iref=com_gnavi">将棋</a></li>
<li><a href="http://book.asahi.com/?iref=com_gnavi">ブック</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="SpecialDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/rensai/?iref=com_gnavi">連載</a></li>
<li><a href="http://www.asahi.com/special/news/?iref=com_gnavi">ニュース特集</a></li>
<li><a href="http://www.asahi.com/jsg/?iref=com_gnavi">女子組</a></li>
<li><a href="http://www.asahi.com/and_M/?iref=com_gnavi">&M</a></li>
<li><a href="http://www.asahi.com/and_w/?iref=com_gnavi">&w</a></li>
<li><a href="http://www.asahi.com/and_travel/?iref=com_gnavi">&TRAVEL</a></li>
<li><a href="http://www.asahi.com/shinsai_fukkou/?iref=com_gnavi">3.11 震災・復興</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="OpinionDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/news/tenseijingo_newest.html?iref=com_gnavi">天声人語</a></li>
<li><a href="http://digital.asahi.com/special/tenjinviewer2/?iref=com_gnavi">天声人語ビューアー</a></li>
<li><a href="https://www.asahi.com/news/editorial.html?iref=com_gnavi">社説</a></li>
<li><a href="https://www.asahi.com/topics/word/%E8%80%95%E8%AB%96.html?iref=com_gnavi">耕論</a></li>
<li><a href="http://www.asahi.com/opinion/?iref=com_gnavi#Koe">声</a></li>
<li><a href="http://www.asahi.com/sns/reporter/?iref=com_gnavi">記者ページ</a></li>
<li><a href="https://webronza.asahi.com/?iref=com_gnavi">論座</a></li>
<li><a href="http://www.asahi.com/opinion/forum/?iref=com_gnavi">フォーラム</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="LifeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/apital/?iref=com_gnavi">医療・健康</a></li>
<li><a href="http://www.asahi.com/relife/?iref=com_gnavi">Reライフ</a></li>
<li><a href="http://www.asahi.com/national/eldercare/?iref=com_gnavi">介護</a></li>
<li><a href="http://www.asahi.com/culture/food/?iref=com_gnavi">食・料理</a></li>
<li><a href="http://www.asahi.com/life/hagukumu/?iref=com_gnavi">はぐくむ</a></li>
<li><a href="http://www.asahi.com/edu/?iref=com_gnavi">教育</a></li>
<li><a href="http://www.asahi.com/special/hataraku/?iref=com_gnavi">働き方・就活</a></li>
<li><a href="http://www.asahi.com/msta/?iref=com_gnavi">エムスタ</a></li>
<li><a href="https://www.asahi.com/shukatsunavi/?iref=com_gnavi">朝デジ就活ナビ</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="ShimenDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li><a href="http://www.asahi.com/shimen/?iref=com_gnavi">朝刊紙面</a></li>
<li><a href="http://www.asahi.com/shimen/index_ev.html?iref=com_gnavi">夕刊紙面</a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=com_gnavi">地域面紙面</a></li>
<li><a href="http://www.asahi.com/be/?iref=com_gnavi">be（週末別冊）</a></li>
<li><a href="http://www.asahi.com/shimen/index_g.html?iref=com_gnavi">GLOBE紙面</a></li>
<li><a href="http://www.asahi.com/shimen/edua/?iref=com_gnavi">朝日新聞EduA</a></li>
</ul>
</div>
</div><!-- SubNav END -->
<!-- SubNav BGN --><div class="SubNav" id="CustomizeDD" style="display:none;">
<div class="SubDropdown">
<ul class="Nav">
<li class="ToScrap"><a href="https://digital.asahi.com/member_scrapbook/?iref=com_gnavi">スクラップブック</a></li>
<li class="ToKeyword"><a href="https://digital.asahi.com/member_mykeyword/?iref=com_gnavi">MYキーワード</a></li>
<li class="ToFunction"><a href="http://www.asahi.com/customize.html?iref=com_gnavi">天気・星座・交通・地域の設定</a></li>
<li><a href="https://www.asahi.com/tool/webpush/?iref=com_gnavi">プッシュ通知</a></li>
</ul>
</div>
</div><!-- SubNav END -->
</div><!-- GlobalNavInner END -->
</div><!-- GlobalNav END -->
</div><!-- Header END -->
<script src="//www.asahicom.jp/js/gnavi_active.utf8.js"></script>
<!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">
<style type="text/css">#matomenews_area{border-top: 1px solid #eeeee7;padding-top: 10px;}#KijiueBnr:empty{display:none;}#wrapper #KijiueBnr{margin: 0 10px 15px;}#KijiueBnr a:hover{opacity: 0.75;}#wrapper #KijiueBnr img{width:300px;}#newsmatome_listimg a{display:block;width:100%;height:0;position:relative;padding-bottom:75%;margin-bottom:10px;}#insert_img p{margin:0!important;padding:0!important}#insert_img p a{display: block;margin-bottom: 10px;}#insert_links ul{float:left;width: calc( 100% - 180px );}#insert_links{margin: 0 0 15px;}#insert_links ul li{padding-left: 11px;float: left;position:relative;clear: left;}#insert_links ul li:before{content:'';background-color: #b9b9b2;width: 3px;height: 3px;position:absolute;top: 12px;left: 0;}#title_bnr{display:block}#Main #newsmatome_listimg{width:160px;float:left;padding-right:20px;}#Main #insert_links ul li{line-height:1.8;}#wrapper #insert_links ul{width: calc( 100% - 100px );float:right;}#wrapper #matomenews_area{border-top: 1px solid #eeeee7;margin:10px;border-bottom: 1px solid #eeeee7;padding-bottom:15px;}
#wrapper #insert_links{margin:0 auto 10px;}#wrapper #newsmatome_listimg{width:80px;float:left;padding-right:20px;}#wrapper #insert_links ul li{font-size:.8rem;line-height: 1.5;margin-bottom: 5px;}#wrapper #insert_links ul li:before{top:8px}
</style><div class="PageTitle" id="KijiueBnr"></div><script>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</script>

<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>ベトナム、欧州からの入国を30日間停止へ　新型コロナ</h1>
<div class="TagUnderTitle"><p>
<span class="TagMemberSilver"><a href="//www.asahi.com/news/silver.html?iref=com_silver">有料記事</a></span>
<span class="TagMatome"><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=com_matome">新型肺炎・コロナウイルス</a></span>
</p>
<span class="UpdateDate"><time datetime="2020-03-14T17:43+09:00">2020年3月14日 17時43分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20200314001850.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20200314001850_commL.jpg"><em class="Caption">中国疾病対策センターが公開した新型コロナウイルスの電子顕微鏡写真</em></a></p>
</div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　ベトナム政府は14日、新型コロナウイルスの感染拡大を抑えるため、欧州27カ国からベトナムへの入国をさせない措置を取ると発表した。15日正午から実施し、30日間続ける。</p>

<p>　世界保健機関（WHO）が、欧州が世界的な流行の中心になったと指摘したことを受けて、実施に踏み切った。</p>

<p>　対象となるのは、フランスやドイツ、スペイン、イタリアなど、人の自由な移動を認める「シェンゲン協定」に加盟する欧州26カ国のほか、英国の計27カ国。これらの国々に過去14日以内に滞在したり、飛行機の乗り継ぎなどで立ち寄ったりした外国人を入国させない。</p>

<p>　ベトナムでは2月13日以降、…</p>
<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- 有料記事　続きを読む BGN -->
<div class="LoginSelectArea" id="KeySilver">
<div class="ArticleTypeArea">
</div>
<div class="MoveLink">
<p class="Count">残り：<span class="Number">187</span>文字／全文：<span class="Number">449</span>文字</p>
<ul>
<li class="ReadMore">
<a href="https://digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN3G5S05N3GUHBI02Q.html%3F_requesturl%3Darticles%2FASN3G5S05N3GUHBI02Q.html" class="NonRegi" onclick="s.getPreviousValue('fn3','sc_clk_btn','');"><span>無料登録して全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/articles/ASN3G5S05N3GUHBI02Q.html?pn=4" class="Lite Member" onclick="s.getPreviousValue('fn1','sc_clk_btn','');"><span>全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN3G5S05N3GUHBI02Q.html%3F_requesturl%3Darticles%2FASN3G5S05N3GUHBI02Q.html%26pn%3D4" class="Logout Member" onclick="s.getPreviousValue('fn2','sc_clk_btn','');"><span>ログインして全文を読む</span></a>
</li>
<li class="ReadMore">
<noscript><a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN3G5S05N3GUHBI02Q.html%3F_requesturl%3Darticles%2FASN3G5S05N3GUHBI02Q.html%26pn%3D4" class="NoScript"><span>ログインして全文を読む</span></a></noscript>
</li>
</ul>
</div>
</div>
<!-- 有料記事　続きを読む END -->
<div class="ArticleNoteBox NonRegi Lite LiteOut">
<p><span class="EmText">980円で月300本まで</span>有料記事を読めるお得なシンプルコースのお申し込みは<a href="https://digital.asahi.com/info/simple_course/?iref=com_smpl_txtpr">こちら</a></p>
</div><!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASN3F2JQLN3DUHBI02V.html?iref=pc_rellink_01"><p class="Headline"><span>「鎖国」状態を選んだインド　アジア各国でも対策強化</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200313000615_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN3D3RK0N3CUHBI04S.html?iref=pc_rellink_02"><p class="Headline"><span>WHO「制御できるパンデミック」とは　収束に年単位？</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200312001233_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN2W3GQLN2VUHBI01S.html?iref=pc_rellink_03"><p class="Headline"><span>移動の自由、EUで試練　イタリアから新型コロナ拡大</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200227000979_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN35436VN31UHBI01L.html?iref=pc_rellink_04"><p class="Headline"><span>こんなに違う台湾コロナ対策　IT駆使、マスクも買える</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200305001623_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN316KWHN31UHBI02W.html?iref=pc_rellink_05"><p class="Headline"><span>休校の今、皆さんに伝えたいこと　イタリアの校長が話題</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200301002815_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN2Q5VQ4N2PUHBI059.html?iref=pc_rellink_06"><p class="Headline"><span>【独自】空ぜき「普通の肺炎と違う」武漢病院長の証言</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200222002309_commL.jpg"></p></a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASN3G5D3WN3GUTIL00M.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20200314001631_top_0000038315.jpg" alt="写真"><span>サクラ咲いたのに、雪</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASN3B4HSDN38UUPI001.html?iref=com_alist_8_01">チャイムで消えた怒鳴り声　「助けて」を再び聴くまで<span class="Time">(17:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN3G5WF8N3GUHBI028.html?iref=com_alist_8_02">中村哲医師襲撃、逮捕の2人無関係か　アフガン捜査難航<span class="Time">(18:22)</span><span class="Dokuji">独自</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN3F56QZN3CUTFL00F.html?iref=com_alist_8_03">「保育園落ちた」今春も4人に1人　本社主要自治体調査<span class="Time">(18:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN394HSXN2GUHBI02F.html?iref=com_alist_8_04">30人すし詰め、最悪の刑務所　地獄見た記者たちの執念<span class="Time">(18:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN3G5TKDN3GIIPE00G.html?iref=com_alist_8_05">札幌で新たに5人感染　新型コロナ、北海道は計142人に<span class="Time">(17:52)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN3G04PZN3FULBJ006.html?iref=com_alist_8_06">新型コロナ、8割が不安「いつまで続く」「治療薬ない」<span class="Time">(16:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN3G5GKBN3GUHBI02V.html?iref=com_alist_8_07">アップルストア、中華圏以外閉鎖　27日までコロナ対策<span class="Time">(16:46)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN3G5FLFN3GONFB001.html?iref=com_alist_8_08">車盗んだ疑いで中学生逮捕　新型コロナで休校中、運転も<span class="Time">(16:36)</span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASN3D76NTN3DUTFK00Y.html?iref=com_favorite_01">森法相アドリブ答弁の代償「検察内に味方いなくなった」<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN3F469QN3FUHBI00F.html?iref=com_favorite_02">集会自粛も学校閉鎖も「しない」　英国が言い切る理由は<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN3F72C9N3FUTIL01J.html?iref=com_favorite_03">五輪延期論、政権内部からも　「1年なら首相の花道に」<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASN3D6X4TN39TNAB00P.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="常識覆す「津本式　究極の血抜き」　魚の長期保存に光" src="https://www.asahicom.jp/video/images/thumb/thumb-6140771786001.jpg"><span class="MoviePlay">注目の動画</span></div><span>常識覆す「津本式　究極の血抜き」　魚の長期保存に光</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASN3F0SHHN3DPTIL03Y.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="石川・輪島で震度5強　津波の心配なし" src="//www.asahicom.jp/video/images/thumb/thumb-6141260011001.jpg"><span class="MoviePlay">注目の動画</span></div><span>石川・輪島で震度5強　津波の心配なし</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">17:50</span><a href="http://www.asahi.com/articles/ASN3G5RZTN3GUOOB007.html?iref=com_latestnews_01">長野の20代女性が新型コロナ感染　仏から帰国後に症状</a></li>
<li><span class="Time">17:43</span><a href="http://www.asahi.com/articles/ASN3G5S05N3GUHBI02Q.html?iref=com_latestnews_02">ベトナム、欧州からの入国を30日間停止へ　新型コロナ<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">17:36</span><a href="http://www.asahi.com/articles/ASN3G5R28N3GUHBI01Z.html?iref=com_latestnews_03">中国で新たに11人が感染、うち7人は外国からの入国者</a></li>
<li><span class="Time">17:02</span><a href="http://www.asahi.com/articles/ASN3G5692N3FPLFA012.html?iref=com_latestnews_04">「ガバナンスは機能不全」関電金品受領、第三者委が批判<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">16:12</span><a href="http://www.asahi.com/articles/ASN3G5D3WN3GUTIL00M.html?iref=com_latestnews_05">都内でサクラ咲いたのに、雪観測　八王子で子猿は大喜び</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/genome-medicine/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="【プレミアムA】私、がんになるの？" src="https://www.asahicom.jp/images20/fbox/edit5/202001/movie.jpg"><span>【プレミアムA】私、がんになるの？</span>
</a>
</li>
<li>
<a href="http://www.asahi.com/special/corona/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="国内の感染者数を動くグラフで" src="https://www.asahicom.jp/special/corona/images/corona-recommend-640x428.jpg"><span>国内の感染者数を動くグラフで</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=com_keyw_01">新型コロナウイルス</a></li>
<li><a href="https://www.asahi.com/special/kushu1945/?iref=com_keyw_02">東京大空襲75年</a></li>
<li><a href="https://www.asahi.com/topics/word/%E3%82%A2%E3%83%A1%E3%83%AA%E3%82%AB%E6%B0%91%E4%B8%BB%E5%85%9A%E5%80%99%E8%A3%9C%E8%80%85%E9%81%B8%E3%81%B3.html?iref=com_keyw_03">米民主の候補選び</a></li>
<li><a href="https://www.asahi.com/topics/word/%E3%83%80%E3%82%A4%E3%83%A4%E6%94%B9%E5%AE%9A.html?iref=com_keyw_04">春のダイヤ改定</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/articles/ASN354QW5N2GULZU01D.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/gachigomori120_90.jpg"><span>ガチこもりして変わった世界</span></a></li>
<li><a href="//www.asahi.com/and_w/20200309/1229660/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/03/9kenchiku_fbox01.jpg"><span>新宿駅から別世界にワープ</span></a></li>
<li><a href="//www.asahi.com/and_w/20200310/1309286/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/03/10pan_fbox01.jpg"><span>まるでわらびもち</span></a></li>
<li><a href="//www.asahi.com/and_M/20200311/10450262/?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/03/200307_mat_fbox.jpg"><span>落合陽一『MAT』展示の狙い</span></a></li>
<li><a href="//www.asahi.com/and_w/20200311/1310819/?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/03/11daidokoro_fbox.jpg"><span>妻母嫁＆酒店おかみの日々</span></a></li>
<li><a href="https://www.asahi.com/articles/ASN3C516HN39UPQJ01J.html?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/mikako.jpg"><span>危機はウイルスでなく恐れ</span></a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2020031100010.html?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/ronza/200313ronza_fbox1.jpg"><span>新型コロナ対応で自治体に差</span></a></li>
<li><a href="//www.asahi.com/and_travel/20200309/214925/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/03/200309_ichitabi_fbox.jpg"><span>チーズの香りにつられた猫</span></a></li>
<li><a href="//www.asahi.com/and_M/20200313/10244591/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/03/200313_aina_fbox.jpg"><span>BiSHメンバーへの思いを語る</span></a></li>
<li><a href="https://asm.asahi.com/article/13206186?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709&iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/ASM/season/200313_allstar_fbox.jpg"><span>オールスターの日の丸モデル</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/ASN393D4LN2DPLZB01F.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images20/fbox/edit5/202003/10osyou_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/culture/kyoto_sp/nishikawa_cuisine/&iref=com_fbox_d1_01">らくらく精進料理</a></span><a href="https://www.asahi.com/articles/ASN393D4LN2DPLZB01F.html?iref=com_fbox_d1_01">春を運ぶ　色と香り</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASN393D4LN2DPLZB01F.html?iref=com_fbox_d1_01">米が十分にとれなかった時代、芋類が主食を補い、餅やだんごの材料になりました。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/topics/word/%E3%80%8C%E5%8D%83%E4%BA%BA%E3%81%AE%E5%A3%B0%E3%80%8D.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/fbox/edit5/202003/fbox160_160sennin.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/topics/word/%E3%80%8C%E5%8D%83%E4%BA%BA%E3%81%AE%E5%A3%B0%E3%80%8D.html&iref=com_fbox_d1_02">東日本大震災　千人の声</a></span><a href="https://www.asahi.com/topics/word/%E3%80%8C%E5%8D%83%E4%BA%BA%E3%81%AE%E5%A3%B0%E3%80%8D.html?iref=com_fbox_d1_02">大震災被災者の「その後」　</a>
</dt>
<dd><p><a href="https://www.asahi.com/topics/word/%E3%80%8C%E5%8D%83%E4%BA%BA%E3%81%AE%E5%A3%B0%E3%80%8D.html?iref=com_fbox_d1_02">東日本大震災翌年から被災者の声を伝えてきた「千人の声」。被災者の方々を今年も訪ねました。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [18] [18] [Sat Mar 14 18:21:54 JST 2020] [土] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/travel/17338592?utm_campaign=0309&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/tjapan/200309_TRAVEL_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/travel/17338592?utm_campaign=0309&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">華麗なるブダペストの旅</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/travel/17338592?utm_campaign=0309&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">さまざまな装飾様式の建築が点在し、温泉も湧くーーハンガリーの首都ブダペストをガイド</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_M/20200311/10505237/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/03/200311_fukushi_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20200311/10505237/?iref=and_infeed01" >＆Ｍ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20200311/10505237/?iref=and_infeed01" >福祉への恩返し　障害者支援施設で実践する若きヒーロー</a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20200311/10505237/?iref=and_infeed01" >若手職員を表彰する「社会福祉ヒーローズ」賞に選ばれた副施設長の原点にあるものとは？</a></p></dd>
</dl>
</li>
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://asm.asahi.com/article/13138311?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/ASM/watch/200228_pr_parker_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://asm.asahi.com/article/13138311?iref=and_infeed01" >アエラスタイルマガジン<ＰＲ></a></span>
<a href="https://asm.asahi.com/article/13138311?iref=and_infeed01" >岸谷五朗がパーカーの万年筆に思うこと</a></dt>
<dd><p><a href="https://asm.asahi.com/article/13138311?iref=and_infeed01" >恋文も脚本も、手書きの文字で。それが、私の「定番」だ――。［文・岸谷五朗］</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/and_M/entertainment/ent_10624358/?iref=com_fbox_d2_01">「マネジ」死去で呼びかけ</a></li>
<li><a href="https://www.asahi.com/articles/ASN355VJCN33ULBJ004.html?iref=com_fbox_d2_02">豚丼食べて吐く、そうめんも</a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2020030900012.html?iref=com_fbox_d2_03">Fukushima50 菅氏の感想</a></li>
<li><a href="https://webronza.asahi.com/business/articles/2020031100002.html?iref=com_fbox_d2_04">中央銀行バブルの崩壊の足音</a></li>
<li><a href="https://www.asahi.com/and_w/entertainment/ent_1315517/?iref=com_fbox_d2_05">波瑠、激似のキャラに赤面</a></li>
<li><a href="https://www.asahi.com/articles/ASN3D6SF6N3DUNHB004.html?iref=com_fbox_d2_06">仙台育英、幻のメンバー発表</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->
<ul class="SignupNav">
<li class="Paper"><a href="https://33.asahi.com/apply/w/order/?cmpn_cd=111111">新聞宅配申し込み</a></li>
<li class="Digital"><a href="http://digital.asahi.com/info/price/?iref=com_rnavi2013">デジタル申し込み</a></li>
</ul>

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock ChumokuLink">
<li><p class="Image"><a href="https://digital.asahi.com/articles/ASN3B4HVMN36UUPI005.html?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images20/fbox/edit5/202003/13migi_82_82.jpg" alt="サムネイル写真"></a></p><dl><dt class="Big"><a href="https://digital.asahi.com/articles/ASN3B4HVMN36UUPI005.html?iref=com_rnavi_r1">ひきこもりのリアル</a></dt><dd><p><a href="https://digital.asahi.com/articles/ASN3B4HVMN36UUPI005.html?iref=com_rnavi_r1">40～50代のひきこもりを心配するのは、親だけではありません</a></p></dd></dl></li>
<li><ul class="SubBtn">
<li><a href="https://www.asahi.com/news/gold.html">注目の有料ニュース</a></li>
<li><a href="https://www.asahi.com/news/plusd.html?ChTab=Digital">デジタル限定</a></li>
</ul></li>
</ul><!-- ListBlock -->
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(7);
adp[0]='<dt><a href="https://craft.asahi.com/?cid=pre_pc">訪ねる、ニッポンのモノ造り</a></dt><dd><p><a href="https://craft.asahi.com/?cid=pre_pc">プロフェッショナルが込めた思いとは</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/and_w/20200220/1227626/?cid=pre_pc">シミやくすみは、点でなく面でケア？</a></dt><dd><p><a href="https://www.asahi.com/and_w/20200220/1227626/?cid=pre_pc">肌の明るさ導くエスティローダー美容液</a></p></dd>';
adp[2]='<dt><a href="https://asm.asahi.com/asm/ex/waterman/index.html?cid=pre_pc">"パリでは美しいものしか生き残れない</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/waterman/index.html?cid=pre_pc">ウォーターマンの新作「エンブレム」"</a></p></dd>';
adp[3]='<dt><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=pre_pc">挑戦し続ける男たちの、</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=pre_pc">美しき「定番」のカタチ。</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/whisper2020A/?cid=pre_pc">タレントの関根麻里さんも経験</a></dt><dd><p><a href="https://www.asahi.com/ads/whisper2020A/?cid=pre_pc">ふとした瞬間のUI(尿もれ)の実態は？</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/dialog/articles/13185288?cid=premium2">陸前高田の「９年」を歩く。</a></dt><dd><p><a href="https://www.asahi.com/dialog/articles/13185288?cid=premium2">学生との現地取材で考える「復興」の先</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/mleague/?cid=pre_pc">極限の集中力と判断力・・・</a></dt><dd><p><a href="https://www.asahi.com/ads/mleague/?cid=pre_pc">プロ雀士の熱き戦いを見逃すな！</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3G46YNN3GUTNB002.html?iref=com_rnavi_arank_nr01">埼玉で一家5人コロナ感染　３人に背中・のどの痛み</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3F77GFN32PIHB019.html?iref=com_rnavi_arank_nr02">制服で性被害に遭った子へ　兵庫県警が買い替えに補助金</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN337GCDN33UTFK01C.html?iref=com_rnavi_arank_nr03">「緊急事態宣言」出たら暮らしは　自粛超えるインパクト</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN2C6S49N2BPTFC003.html?iref=com_rnavi_arank_nr04">こんなに怯える乗り物…御堂筋線の強制性交事件に怒り</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3G36D8N3FULOB01T.html?iref=com_rnavi_arank_nr05">京急4駅、小中学生案の新駅名に　羽田空港の2駅も変更</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3D76NTN3DUTFK00Y.html?iref=com_rnavi_arank_nd01">森法相場当たり答弁の代償「検察内に味方いなくなった」</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3F5336N3FOIPE019.html?iref=com_rnavi_arank_nd02">のぞみ192本運休へ　19～31日、全体の3％</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3D7614N3DPIHB00M.html?iref=com_rnavi_arank_nd03">兵庫の中核病院、患者受け入れ休止　2医師がコロナ感染</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3F05FJN3DUHBI055.html?iref=com_rnavi_arank_nd04">トランプ氏、東京五輪は「1年程度延期すべきかも」</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN3F5V2PN3FUTIL01Y.html?iref=com_rnavi_arank_nd05">御用邸でみだらな行為や未成年飲酒　皇宮警察学校長辞職</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel_airport/articles/0013/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/02/200207_airport_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_travel_airport/?iref=com_rnavi_chumo_p">【＆AIRPORT】</a></span><a href="https://www.asahi.com/and_travel_airport/articles/0013/?iref=com_rnavi_chumo_n">マリメッコに囲まれた空旅</a></dt><dd><p><a href="https://www.asahi.com/and_travel_airport/articles/0013/?iref=com_rnavi_chumo_l">ヘルシンキまで極上の９時間</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20200312/223820/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/03/200312_machi_rnavi_02.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20200312/223820/?iref=com_rnavi_chumo_n">目を見張るおしゃれホステル</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20200312/223820/?iref=com_rnavi_chumo_l">あの街の素顔</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200309/10275974/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/02/200309_skylinec210_rnavi_03.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200309/10275974/?iref=com_rnavi_chumo_n">愛称は「ジャパン」</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200309/10275974/?iref=com_rnavi_chumo_l">日産スカイラインC210型</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20200224/1268969/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/02/24_uni_rnavi03.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20200224/1268969/?iref=com_rnavi_chumo_n">神秘的で美しい</a></dt><dd><p><a href="https://www.asahi.com/and_w/20200224/1268969/?iref=com_rnavi_chumo_l">意外すぎる姿との出合い</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<!-- 【右ナビ｜注コン　&臨時】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&臨時（2363829）を確認してください -->
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13199729?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/200314_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13199729?cid=asadigi_rnavi_book">子供いない30代夫婦の心情</a></dt><dd><p><a href="https://book.asahi.com/article/13199729?cid=asadigi_rnavi_book">萩原ケイクさんの人気コミック</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2020030300002.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/200309ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2020030300002.html?iref=com_rnavi_chumo_n">小沢一郎戦記・最終回</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2020030300002.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13206282?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/season/200313_konohitokara_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13206282?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">この人から買いたいこの一品</a></dt><dd><p><a href="https://asm.asahi.com/article/13206282?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">百貨店スタッフ一押しの品</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/travel/17346270?utm_campaign=0309&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/200309_HOTEL_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/travel/17346270?utm_campaign=0309&utm_medium=miginavi-kiji&utm_source=asahi">せきねきょうこが選ぶホテル</a></dt><dd><p><a href="https://www.tjapan.jp/travel/17346270?utm_campaign=0309&utm_medium=miginavi-kiji&utm_source=asahi">新・東京ホテル物語 第57回</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13202020?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/200314_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13202020?cid=asadigi_rnavi_globe">コロナ最大の敵は情報操作だ</a></dt><dd><p><a href="https://globe.asahi.com/article/13202020?cid=asadigi_rnavi_globe">スペイン風邪の教訓から学べ</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13182924?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/200314_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13182924?cid=asadigi_rnavi_sippo">愛犬を清潔に保ち、病気予防</a></dt><dd><p><a href="https://sippo.asahi.com/article/13182924?cid=asadigi_rnavi_sippo">ブラッシング・シャンプーのコツ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(28);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/ad/chuko/interview10.html">「生徒を縛りつけない学校」とは？</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/kawaijuku/vol9/?cid=reg_ad">リーディング・リスニング攻略！大学入試改革</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/photo_sony2019_11/?cid=reg_pc">「日本の自然」写真コンテスト募集〆切迫る！</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/ads/ichiban201911/?cid=reg_pc">おいしさで売上絶好調。その秘密とは。</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://exam.asahi.com/jr-high/?cid=reg_pc">中学入試特集：必読の５大ポイント解説も</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/sumai?cid=reg1">新年に考えたい、住まいのコト　特集公開中！</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/start/articles/00307/?cid=reg_pc">納得できる投資スタイルを選ぶコツとは？</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/sanki/aq?cid=reg_pc">南極観測隊に迫る！熱き挑戦の軌跡</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/kinmugi2020.html?cid=reg_pc">春の金麦登場！季節ごとに味わいをととのえる</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/ads/kafunsho/?cid=reg_pc">花粉症。どう向き合うのが良いのか？</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://asahi.com/ads/tokyosakeproject/?utm_source=asahicom&utm_medium=regtxt&utm_campaign=tsp">東京で造る酒　知られざる歴史と魅力</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="http://www.asahi.com/dialog/articles/13142114?cid=reg_pc">災害時に重要な普段目に見えないものとは？</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/rddsymposium2020/?cid=reg_pc">日本における希少疾患患者の課題を考える</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/ads/ninkatsu/other_01/?cid=reg_pc">キャリア・結婚・妊活　女性の健康を支えたい</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://que.digital.asahi.com/question/11001303?cid=reg1">家を建てるならまずは！無料でカタログ請求</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/ads/kotsukotsu/vol03?cid=reg_pc">勉強は大嫌い！恐竜との出会いが転機に！</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/adobe-creativecloud/?cid=reg_pc">初心者でもできる写真加工やデザインのコツ</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/relife/special/ex/13152318?cid=reg_pc">シニア世代に大調査、「車との付き合い方」</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/sanki/aq04/?cid=reg_pc">南極、そこは覚悟を持った人間が集う場所</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/ads/sato-perpetual-planet/?cid=reg_pc">次世代に贈る、日本の里からのメッセージ</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/ichiban202002/?cid=reg_pc">一番搾りってすごい！宇賀なつみが驚いた</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="http://www.asahi.com/ad/kawaijuku/vol10/?cid=reg_txt">「大学入学共通テスト」最新情報Q&A</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/ads/jwb_okuda/?cid=reg_pc">奥田瑛二とジョニーウォーカー ブルーラベル</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[26]='<dt><a href="https://www.asahi.com/ads/rddsymposium2020_rec?cid=reg_pc">希少疾患の課題解決を目指して関係者が議論</a></dt><dd><p></p></dd>';
ad[27]='<dt><a href="https://www.asahi.com/ads/digital_lead/?cid=reg_pc">社長が語る「中小企業パートナーでありたい」</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(28);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASN3B5G4BN37UEHF001.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6139459737001.jpg);"><span class="vplaytime">1:20</span><span class="vno">1</span></span></div><span class="vtitle">マスク品薄、解消のめどは？　輸入も国産も明るい兆し</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN3D6X4TN39TNAB00P.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6140771786001.jpg);"><span class="vplaytime">0:53</span><span class="vno">2</span></span></div><span class="vtitle">常識覆す「津本式　究極の血抜き」　魚の長期保存に光</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN1X621VN1XUHBI00T.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6127190570001.jpg);"><span class="vplaytime">1:28</span><span class="vno">3</span></span></div><span class="vtitle">新型肺炎、コンビニのマスクで防げる？　専門家に聞いた</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASMCW4SLYMCWUTIL02T.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6104807125001.jpg);"><span class="vplaytime">2:24</span><span class="vno">4</span></span></div><span class="vtitle">父とのゲームは性虐待だった　消したい自分を愛せるまで</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN3C724ZN3BTOLB00R.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6140464474001.jpg);"><span class="vplaytime">2:12</span><span class="vno">5</span></span></div><span class="vtitle">「見えない敵に負けた」センバツ中止、泣き崩れる選手も</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/shinsai/202000311/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/AS2020031100140sinsaiphoto120_90.jpg"><span>東日本大震災から９年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/takanawagateway/20200309/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/20200309gateway12090.jpg"><span>山手線４９年ぶり新駅開業へ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nomurakatsuya/20200211/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202002/11nomusan_120.jpg"><span>野村克也さんの軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/TokyoMetroGinzaLine/201912/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191227ginzaline12090.jpg"><span>変わる銀座線</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech_science/space/solareclipse/2019/12/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images19/fbox/edit5/201912/191225solareclipse12090a.jpg"><span>くいだおれ太郎も見た？日食</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/international/asia/hongkong/2019/1219/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/19pg_120_90.jpg"><span>激動の香港デモ半年</span></a></li>
<li><a href="https://www.asahi.com/special/ampstories/201912-takahashidaisuke/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/special/ampstories/201912-takahashidaisuke/images/4x3.jpg"><span>高橋大輔 33歳 ラストステップ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/retrospective2019/photonews2019/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191212photonews2019b_12090.jpg"><span>写真で振り返る２０１９年</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div id="SubInnerAd" class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

