<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<title>センバツ選出校の活動状況は　半数が休止、時短練習も - 高校野球：朝日新聞デジタル</title>
<meta name="description" content="　新型コロナウイルスの感染拡大を受けて、緊急事態宣言が拡大された16日以降、部活動は全国的に休止や自粛状態となっている。朝日新聞が第92回選抜高校野球大会選出の32校に聞いたところでは、白樺学園（北海…">
<meta name="keywords" content="朝日新聞デジタル,スポーツ,野球,高校野球,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="センバツ選出校の活動状況は　半数が休止、時短練習も">
<meta name="SHORTTITLE" CONTENT="センバツ選出校、活動状況は">
<meta name="pubdate" content="2020-04-21T08:15:00+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASN4N64BGN4KPTQP00B.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASN4N64BGN4KPTQP00B.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASN4N64BGN4KPTQP00B.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASN4N64BGN4KPTQP00B.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="センバツ選出校の活動状況は　半数が休止、時短練習も：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASN4N64BGN4KPTQP00B.html">
<!--引用可能写真＝1-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20200420003460_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　新型コロナウイルスの感染拡大を受けて、緊急事態宣言が拡大された16日以降、部活動は全国的に休止や自粛状態となっている。朝日新聞が第92回選抜高校野球大会選出の32校に聞いたところでは、白樺学園（北海…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝1-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="センバツ選出校の活動状況は　半数が休止、時短練習も：朝日新聞デジタル">
<meta name="twitter:description" content="　新型コロナウイルスの感染拡大を受けて、緊急事態宣言が拡大された16日以降、部活動は全国的に休止や自粛状態となっている。朝日新聞が第92回選抜高校野球大会選出の32校に聞いたところでは、白樺学園（北海…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20200420003460_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASN4N64BGN4KPTQP00B.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "センバツ選出校の活動状況は　半数が休止、時短練習も",
"mainEntityOfPage": "https://www.asahi.com/articles/ASN4N64BGN4KPTQP00B.html",
"url": "https://www.asahi.com/articles/ASN4N64BGN4KPTQP00B.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20200420003460_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20200420003460_comm.jpg","width": 427,"height": 640,"description":"&#26032;&#23398;&#26399;&#12364;&#22987;&#12414;&#12426;&#32244;&#32722;&#12434;&#20877;&#38283;&#12375;&#12383;&#24179;&#30000;&#12398;&#36984;&#25163;&#12383;&#12385;&#12384;&#12387;&#12383;&#12364;&#12289;&#20877;&#12403;&#20241;&#27490;&#12395;=4&#26376;8&#26085;&#12289;&#23798;&#26681;&#30476;&#20986;&#38642;&#24066;&#24179;&#30000;&#30010;&#12289;&#28165;&#27700;&#20778;&#24535;&#25774;&#24433;"}],
"description":"&#12288;&#26032;&#22411;&#12467;&#12525;&#12490;&#12454;&#12452;&#12523;&#12473;&#12398;&#24863;&#26579;&#25313;&#22823;&#12434;&#21463;&#12369;&#12390;&#12289;&#32202;&#24613;&#20107;&#24907;&#23459;&#35328;&#12364;&#25313;&#22823;&#12373;&#12428;&#12383;16&#26085;&#20197;&#38477;&#12289;&#37096;&#27963;&#21205;&#12399;&#20840;&#22269;&#30340;&#12395;&#20241;&#27490;&#12420;&#33258;&#31899;&#29366;&#24907;&#12392;&#12394;&#12387;&#12390;&#12356;&#12427;&#12290;&#26397;&#26085;&#26032;&#32862;&#12364;&#31532;92&#22238;&#36984;&#25244;&#39640;&#26657;&#37326;&#29699;&#22823;&#20250;&#36984;&#20986;&#12398;32&#26657;&#12395;&#32862;&#12356;&#12383;&#12392;&#12371;&#12429;&#12391;&#12399;&#12289;&#30333;&#27194;&#23398;&#22290;&#65288;&#21271;&#28023;…",
"articleSection": ["Sports"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"keywords":["センバツ選出校の活動状況は","半数","休止","時短練習も","スポーツ","野球","高校野球"],
"inLanguage":"ja_JP",
"dateCreated": "2020-04-21T08:15:00+09:00",
"datePublished": "2020-04-21T08:15:00+09:00",
"dateModified": "2020-04-20T23:33:44+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:602:602";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASN4N64BGN4KPTQP00B";
var sc_asa_digi_list2="A06010300:A20010000:B01000000:X003:L00E";
var sc_asa_digi_prop51="BOEPFBSIOA";
var sc_asa_digi_prop52="FJIJBBEACBEAB";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<meta name="RELEASE_DATE" content="2020-04-21">
</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20200421/index_tokyo_list.html#kijilist">04月21日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- Header BGN --><div id="Header">
<!-- SORA design parts | 4046288 （本番パーツ） output only into designated pageIDs-->

<!-- dfptag　ブランディングボード　★ここから -->
<div id="HometopAdOuter">
<div id="HometopAd" style="min-height:110px;">

<!-- FlexOneRゲート用トリガーここから -->
<div id="f1r_gatead"></div>
<!-- FlexOneRゲート用トリガーここまで -->

<div id="HometopAdInner">
<!-- /57465213/www.asahi.com/PC/article/board -->
<div id='div-gpt-ad-1581308123776-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581308123776-0'); });
  </script>
</div>
</div>

</div>
</div>
<!-- dfptag　ブランディングボード　★ここまで -->

<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここから -->
<script>
var page_url = location.href;
var check_url = ['search', '/job', '/area', '/ad/', '/ads/'];
var check_naiyou = [];
var check_keyword = [];

var check_list_funciton = function(target_str, check_list){
  //例えば、内容分類にcheck_naiyouのどれか一つが入っていたら指定の要素を非表示
  check_list.reduce(function(accumulator, currentValue, index, arr) {
  if (target_str.indexOf(currentValue) !== -1) {
      arr.splice(1);
      $('#HometopAdOuter').css('display','none');
      console.log(target_str);
    }
    console.log(target_str);
    return accumulator;
  }, []);
  
}

check_list_funciton(page_url, check_url);
if(typeof (sc_asa_digi_list2) != "undefined"){
  check_list_funciton(sc_asa_digi_list2, check_naiyou);
}
if(typeof (sc_asa_digi_prop53) != "undefined"){
  check_list_funciton(sc_asa_digi_prop53, check_keyword);
}
</script>
<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここまで -->
<!-- HeaderInner BGN --><div id="HeaderInner">
<div class="UpperNav">
<h1 class="SiteLogoTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル"></a></h1>
<div class="UpperNavRight">
<ul class="HeaderGroup">
<li class="NavItem"><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li>
<li class="NavItem"><a href="http://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a></li>
<li class="NavItem"><a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li>
<li class="NavItem"><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li>
<li class="NavItem"><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li>
<li class="NavItem More">
<p><span>その他</span></p>
<ul class="SubNav MoreNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/?iref=pc_gnavi">トピックス</a></li>
<li class="NavItem"><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">写真・動画</a></li>
<li class="NavItem"><a href="https://www.asahi.com/news/gold.html?iref=pc_gnavi">有料会員限定記事一覧</a></li>
<li class="NavItem"><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li>
<li class="NavItem"><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li>
<li class="NavItem"><a href="https://www.asahi.com/traffic/?iref=pc_gnavi">交通情報</a></li>
<li class="NavItem"><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li>
</ul>
</li>
</ul>
<ul class="Help">
<li class="NavItem searchIcon"><a href="javascript:toggle();" onclick="focusMethod()"><span>検索</span></a></li>
<li class="NavItem help"><p><span>ヘルプ</span></p>
<ul class="SubNav HelpNav">
<li class="NavItem"><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&A（よくある質問）</a></li>
<li class="NavItem NoAppIos"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li>
</ul>
</li>
</ul>
<ul class="Login">
<li class="HeaderSignup NoAppIos NavItem">
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupNew Logout">お申し込み</a>
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupMember Lite">お申し込み</a>
</li>
<li class="HeaderLogin Logout NavItem"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi" class="LoginGuest">ログイン</a></li>
<li class="Lite Member NavItem">
<p><span class="StatusLite StatusMember">マイページ</span></p>
<ul class="SubNav MyPage">
<li class="Member"><span>有料会員</span></li>
<li class="Lite"><span>無料会員</span></li>
<li><a href="https://digital.asahi.com/my_menu/?iref=pc_gnavi">お客様サポート（個人設定）</a></li>
<li class="MypageSub"><a href="https://digital.asahi.com/support/mail_service/index.html?category1_id=asadigi&iref=pc_gnavi">メール設定</a></li>
<li class="MypageSub"><a href="https://www.asahi.com/customize.html?iref=pc_gnavi_mypage">天気・占い・交通情報・地域設定</a></li>
<li><a href="https://digital.asahi.com/member_mykeyword/?iref=pc_gnavi">MYキーワード</a></li>
<li><a href="https://digital.asahi.com/member_scrapbook/?iref=pc_gnavi">スクラップブック</a></li>
<li class="MemberPremium"><a href="https://digital.asahi.com/my_menu/premium/?iref=pc_gnavi">提携プレミアムサービス</a></li>
<li><a href="https://que.digital.asahi.com/question/?iref=pc_gnavi">会員特典・プレゼント</a></li>
<li class="ToLogout"><a href="https://digital.asahi.com/logout/?jumpUrl=https://www.asahi.com/?iref=pc_gnavi">ログアウト</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<!-- HeaderInner END -->
<div class="searchSlidedown" style="display: none;">
<form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords" placeholder="記事を検索" id="SearchKeywords" autofocus>
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索">
<input type="hidden" value="pc_gnavi" name="iref">
</fieldset>
</form>
</div>
<!-- GlobalNav BGN -->
<div id="GlobalNav">
<ul class="NavInner">
<li class="NavItem NavTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><span>トップ</span></a></li>
<li class="NavItem National">
<a href="https://www.asahi.com/national/?iref=pc_gnavi"><span>社会</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi"><span>事件・事故・裁判</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi"><span>災害・交通情報</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi"><span>その他・話題</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi"><span>おくやみ</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Business">
<a href="http://www.asahi.com/business/?iref=pc_gnavi"><span>経済</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/business/list/industry.html?iref=pc_gnavi"><span>産業・商品</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/finance.html?iref=pc_gnavi"><span>金融・財政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi"><span>経済政策</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/work.html?iref=pc_gnavi"><span>労働・雇用</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/statistics.html?iref=pc_gnavi"><span>市況・統計</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Politics"><a href="https://www.asahi.com/politics/?iref=pc_gnavi"><span>政治</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi"><span>国政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi"><span>地方政治</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi"><span>発言録</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi"><span>世論調査</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem International"><a href="http://www.asahi.com/international/?iref=pc_gnavi"><span>国際</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/international/list/asia.html?iref=pc_gnavi"><span>アジア・太平洋</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/namerica.html?iref=pc_gnavi"><span>北米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/samerica.html?iref=pc_gnavi"><span>中南米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/europe.html?iref=pc_gnavi"><span>ヨーロッパ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi"><span>中東</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/africa.html?iref=pc_gnavi"><span>アフリカ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/etc.html?iref=pc_gnavi"><span>国連・その他</span></a></li>
<li class="NavItem"><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>GLOBE+</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Sports"><a href="http://www.asahi.com/sports/?iref=pc_gnavi"><span>スポーツ</span></a><ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi"><span>野球</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/soccer/?iref=pc_gnavi"><span>サッカー</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi"><span>相撲</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi"><span>フィギュア</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/golf/?iref=pc_gnavi"><span>ゴルフ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/general/?iref=pc_gnavi"><span>一般スポーツ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/olympics/?iref=pc_gnavi"><span>東京オリンピック2020</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi"><span>東京パラリンピック2020</span></a></li>
<li class="NavItem"><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>バーチャル高校野球</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Opinion"><a href="https://www.asahi.com/opinion/?iref=pc_gnavi"><span>オピニオン</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=61&iref=pc_gnavi"><span>天声人語</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=16&iref=pc_gnavi"><span>社説</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=93&iref=pc_gnavi"><span>耕論</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi"><span>フォーラム</span></a></li>
<li class="NavItem"><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>論座</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem TechScience">
<a href="http://www.asahi.com/tech_science/?iref=pc_gnavi"><span>IT・科学</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/eco/?iref=pc_gnavi"><span>環境・エネルギー</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi"><span>科学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/space/?iref=pc_gnavi"><span>宇宙・天文</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi"><span>デジもの</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi"><span>企業・サービス</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi"><span>製品ファイル</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Culture"><a href="https://www.asahi.com/culture/?iref=pc_gnavi"><span>文化・芸能</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi"><span>映画</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/music/?iref=pc_gnavi"><span>音楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/idol/?iref=pc_gnavi"><span>アイドル</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/art/?iref=pc_gnavi"><span>アート</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/showbiz/?iref=pc_gnavi"><span>テレビ・芸能</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/stage/?iref=pc_gnavi"><span>舞台・演芸</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/manga/?iref=pc_gnavi"><span>マンガ・アニメ・ゲーム</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/history/?iref=pc_gnavi"><span>ひと・歴史</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/igo/?iref=pc_gnavi"><span>囲碁</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/shougi/?iref=pc_gnavi"><span>将棋</span></a></li>
<li class="NavItem"><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>ブック</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Life">
<a href="http://www.asahi.com/life/?iref=pc_gnavi"><span>ライフ</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/national/eldercare/?iref=pc_gnavi"><span>介護</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/hataraku/?iref=pc_gnavi"><span>働き方・就活</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi"><span>食・料理</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>Reライフ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_M/?iref=pc_gnavi"><span>&M</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_w/?iref=pc_gnavi"><span>&w</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_travel/?iref=pc_gnavi"><span>&TRAVEL</span></a></li>
<li class="NavItem Rensai"><a href="http://www.asahi.com/rensai/life/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Edu">
<a href="http://www.asahi.com/edu/?iref=pc_gnavi"><span>教育・子育て</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/edu/list/student.html?iref=pc_gnavi"><span>小中高</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/university.html?iref=pc_gnavi"><span>大学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/system.html?iref=pc_gnavi"><span>教育制度・話題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/issue.html?iref=pc_gnavi"><span>教育問題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi"><span>地域の教育ニュース</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/suisogaku/?iref=pc_gnavi"><span>吹奏楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/gassho/?iref=pc_gnavi"><span>合唱</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi"><span>子育て</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/msta/?iref=pc_gnavi"><span>エムスタ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>朝日新聞EduA</span></a></li>
</ul>
</li>
<li class="NavItem Apital">
<a href="http://www.asahi.com/apital/?iref=pc_gnavi"><span>医療・健康</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi"><span>新型コロナウイルス特集</span></a></li>
<li class="NavItem Rensai"><a href=" http://www.asahi.com/rensai/health/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem LocalArea"><a href="http://www.asahi.com/area/?iref=pc_gnavi"><span>地域</span></a>
<ul class="SubNav">
<li class="AreaTitle">北海道・東北</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/hokkaido/?iref=pc_gnavi"><span>北海道</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aomori/?iref=pc_gnavi"><span>青森</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/akita/?iref=pc_gnavi"><span>秋田</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/iwate/?iref=pc_gnavi"><span>岩手</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamagata/?iref=pc_gnavi"><span>山形</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyagi/?iref=pc_gnavi"><span>宮城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukushima/?iref=pc_gnavi"><span>福島</span></a></li>
</ul>
</li>
<li class="AreaTitle">関東</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/gunma/?iref=pc_gnavi"><span>群馬</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ibaraki/?iref=pc_gnavi"><span>茨城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tochigi/?iref=pc_gnavi"><span>栃木</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saitama/?iref=pc_gnavi"><span>埼玉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/chiba/?iref=pc_gnavi"><span>千葉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokyo/?iref=pc_gnavi"><span>東京</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kanagawa/?iref=pc_gnavi"><span>神奈川</span></a></li>
</ul>
</li>
<li class="AreaTitle">東海・甲信越</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shizuoka/?iref=pc_gnavi"><span>静岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/gifu/?iref=pc_gnavi"><span>岐阜</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aichi/?iref=pc_gnavi"><span>愛知</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/mie/?iref=pc_gnavi"><span>三重</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/niigata/?iref=pc_gnavi"><span>新潟</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamanashi/?iref=pc_gnavi"><span>山梨</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagano/?iref=pc_gnavi"><span>長野</span></a></li>
</ul>
</li>
<li class="AreaTitle">近畿・北陸</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shiga/?iref=pc_gnavi"><span>滋賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kyoto/?iref=pc_gnavi"><span>京都</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nara/?iref=pc_gnavi"><span>奈良</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/wakayama/?iref=pc_gnavi"><span>和歌山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/osaka/?iref=pc_gnavi"><span>大阪</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hyogo/?iref=pc_gnavi"><span>兵庫</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/toyama/?iref=pc_gnavi"><span>富山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ishikawa/?iref=pc_gnavi"><span>石川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukui/?iref=pc_gnavi"><span>福井</span></a></li>
</ul>
</li>
<li class="AreaTitle">中国・四国</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/tottori/?iref=pc_gnavi"><span>鳥取</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/shimane/?iref=pc_gnavi"><span>島根</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okayama/?iref=pc_gnavi"><span>岡山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hiroshima/?iref=pc_gnavi"><span>広島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamaguchi/?iref=pc_gnavi"><span>山口</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagawa/?iref=pc_gnavi"><span>香川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ehime/?iref=pc_gnavi"><span>愛媛</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokushima/?iref=pc_gnavi"><span>徳島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kochi/?iref=pc_gnavi"><span>高知</span></a></li>
</ul>
</li>
<li class="AreaTitle">九州・沖縄</li>
<li class="AreaItem">
<ul class="last">
<li class="NavItem"><a href="http://www.asahi.com/area/fukuoka/?iref=pc_gnavi"><span>福岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/oita/?iref=pc_gnavi"><span>大分</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyazaki/?iref=pc_gnavi"><span>宮崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagoshima/?iref=pc_gnavi"><span>鹿児島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saga/?iref=pc_gnavi"><span>佐賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagasaki/?iref=pc_gnavi"><span>長崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kumamoto/?iref=pc_gnavi"><span>熊本</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okinawa/?iref=pc_gnavi"><span>沖縄</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- GlobalNav END -->
</div>
<!-- Header END --><!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">
<!-- 朝デジ高校野球 見出し上バナー -->
<style type="text/css">
#Main #MainInner .PageTitle{
	margin-bottom: 10px;
}
#Main #MainInner .PageTitle img{
	width: 450px;
}
#Main #MainInner .PageTitle .title a:hover{
	opacity: 0.75;
}
</style>
<div class="PageTitle">
	<div class="title">
		<a href="https://vk.sportsbull.jp/koshien/?iref=VK_kijiue_PC_banner" target="_blank"><img src="//www.asahicom.jp/sports/koshien/ichikiji/pc_banner.png" alt="バーチャル高校野球"></a>
	</div>
</div>
<!-- 朝デジ高校野球 見出し上バナー -->
<script type="text/javascript" src="//www.asahicom.jp/koshien/bestgame47/js/bestgame47_final_guide_a.js"></script>

<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>センバツ選出校の活動状況は　半数が休止、時短練習も</h1>
<div class="TagUnderTitle"><span class="UpdateDate"><time datetime="2020-04-21T08:15+09:00">2020年4月21日 8時15分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!--20150929 SNS-Utility END-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20200420003460.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20200420003460_commL.jpg"><em class="Caption">新学期が始まり練習を再開した平田の選手たちだったが、再び休止に=4月8日、島根県出雲市平田町、清水優志撮影</em></a></p>
<ul class="Thum"><li><a href="./photo/AS20200420003461.html"><span class="Width"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20200420003461_commL.jpg"></span></a></li>
</ul></div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　新型コロナウイルスの感染拡大を受けて、緊急事態宣言が拡大された16日以降、部活動は全国的に休止や自粛状態となっている。朝日新聞が第92回選抜高校野球大会選出の32校に聞いたところでは、白樺学園（北海道）や平田（島根）などが新たに部活動を休止した。</p>

<p>　15日時点での32校は、それぞれに工夫してトレーニングをしていた。大別すると、練習休止15、自主練習1、短縮練習12、通常練習4。休止校では健大高崎（群馬）が寮を閉鎖した一方、寮生が最初に緊急事態宣言の出た7都府県出身者が多く、帰省もさせられない学校があった。</p>

<p>　活動時間を短縮した12校の半数は新学期から学校が再開したところで、1日2～3時間程度。公共交通機関を避けるなど工夫していた。明徳義塾（高知）は冬場のような基礎練習で汗を流した。</p>

<p>　通常練習とした4校は、学校が再開しており、班分けをして密集を避けたり、ストレッチなどペアで行うものを控えたりしていた。</p>

<h2 class="ArticleTitleS">選抜選出32校のこれまでの活動状況</h2>
<p>通常練習　4校　対外試合は禁止、ストレッチ時などペアでの練習も極力控える、班分けする</p>

<p>短縮練習　12校　2～3時間程度、基礎練習中心、ウェートルームなどの室内は使わない</p>

<p>自主練習　1校　指導者がノックを手伝う程度、それぞれ課題を練習</p>

<p>休止　　　15校　寮も閉鎖、下宿生のキャッチボール・ランニング程度</p>

<p>※朝日新聞の各校への聞き取りによる（15日時点）</p>

<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- buttonStyle : LITE_COVID19_FREE -->
<!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASN4N5H87N4HPTQP004.html?iref=pc_rellink_01"><p class="Headline"><span>春の高校野球、46都道府県大会で開幕前に中止　</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200420002733_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN4M3J1ZN4FUTQP002.html?iref=pc_rellink_02"><p class="Headline"><span>「苦しみ残し去っていいのか」　磐城、2人の監督の思い</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200419000595_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN3F6GZHN3DPTQP004.html?iref=pc_rellink_03"><p class="Headline"><span>選抜中止「夏に向けて大きな力に」　前を向く球児たち</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200313004146_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN3C6FCZN3CPTIL00Q.html?iref=pc_rellink_04"><p class="Headline"><span>「選手のショックを考えるとつらい」選抜出場予定校が涙</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200311004722_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN3C6J9HN3CPTIL00R.html?iref=pc_rellink_05"><p class="Headline"><span>センバツ中止、経済損失289億円の試算　関係者ら無念</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200311004690_commL.jpg"></p></a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASN4N73B5N4GPTLC00B.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20200420004159_commL.jpg" alt="写真"><span>何で作った？</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASN4P3D7YN4JUQIP057.html?iref=com_alist_8_01">雨に濡れる路上のマスク　ポイ捨て急増、潜む感染リスク<span class="Time">(13:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN4N517FN4LUTIL01Y.html?iref=com_alist_8_02">「巣ごもり」が影響？　新型コロナでふるさと納税急増<span class="Time">(14:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN4P3HKQN4MULBJ013.html?iref=com_alist_8_03">津波30m「高い蓋然性」北海道・東北北部沖地震想定<span class="Time">(14:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN4P4DFKN4PPLFA00D.html?iref=com_alist_8_04">シャープ製マスクにアクセス殺到　IOT家電もダウン<span class="Time">(13:26)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN4P3T43N4PULBJ006.html?iref=com_alist_8_05">妊婦向け布マスク、不良品7800枚に　配布は中断も<span class="Time">(13:01)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN4P45Q3N4PULFA00T.html?iref=com_alist_8_06">高速道路のGW割引やめて　国交省が指示、移動自粛狙い<span class="Time">(13:10)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN4P36PYN4JULFA02Z.html?iref=com_alist_8_07">感染もクレームも恐怖　スーパー疲弊「頑張ってるのに」<span class="Time">(11:30)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN4P43Q9N4PUHBI00B.html?iref=com_alist_8_08">ハリー王子夫妻、大衆４紙に「絶縁状」　敵対姿勢明確に<span class="Time">(12:46)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASN4N7V2LN4LPLBJ002.html?iref=com_favorite_01">ノートなく大学が調査　「ケータイを持ったサル」の著者<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN4H5HKGN4FULFA006.html?iref=com_favorite_02">「めちゃくちゃ悪質だ」　経産省が重ねたウソ、甘い処分<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN4N4GBNN48UPQJ00J.html?iref=com_favorite_03">感染の若者に「ご苦労様と言おう」　医師が危惧する分断<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASN4L4F1ZN4CONFB004.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="5年エサ食べず絶命…見つめた水族館学芸員、情熱の先は" src="//www.asahicom.jp/video/images/thumb/thumb-6148970050001.jpg"><span class="MoviePlay">注目の動画</span></div><span>5年エサ食べず絶命…見つめた水族館学芸員、情熱の先は</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASN4L42L0N4KUHBI034.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「少しでいい。金をくれ」叫ぶ男性　不安広がるアフリカ" src="//www.asahicom.jp/video/images/thumb/thumb-6150455184001.jpg"><span class="MoviePlay">注目の動画</span></div><span>「少しでいい。金をくれ」叫ぶ男性　不安広がるアフリカ</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASN4P046JN4NPTLC00L.html?iref=com_latestnews_01">返杯自粛した「酒の国」　コロナに負けるな！で店を応援<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASN4P4JHJN4PPLFA007.html?iref=com_latestnews_02">「頼りがいのあるお人柄」　立石義雄さん死去に悼む声</a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASN4N5F63N4JPTQP007.html?iref=com_latestnews_03">がん、浪人…トラの助っ人右腕、コロナにも動じない</a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASN4N5Q1GN4NUTQP00K.html?iref=com_latestnews_04">交流戦中止で、あの「挑発」ポスターも　ロッテ人気企画<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">13:54</span><a href="http://www.asahi.com/articles/ASN4N6TDCN46PTIL02W.html?iref=com_latestnews_05">黄色いパインアメトラック登場　いつか素敵な都市伝説に</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="http://www.asahi.com/special/corona/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="国内の感染者数を動くグラフで" src="https://www.asahicom.jp/special/corona/images/corona-recommend-640x428.jpg"><span>国内の感染者数を動くグラフで</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/digisp/#premium?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="【プレミアムA】新しいニュース体験" src="//www.asahi.com/images20/fbox/edit5/202003/osusume-premium-a640x428px.jpg"><span>【プレミアムA】新しいニュース体験</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=com_keyw_01">新型コロナウイルス</a></li>
<li><a href="https://www.asahi.com/topics/word/%E5%A4%A7%E9%98%AA%E3%81%AE%E5%9B%BD%E6%9C%89%E5%9C%B0%E5%A3%B2%E5%8D%B4%E5%95%8F%E9%A1%8C.html?iref=com_keyw_02">森友学園問題</a></li>
<li><a href="https://www.asahi.com/rensai/list.html?id=209?iref=com_keyw_03">政治の最前線</a></li>
<li><a href="https://www.asahi.com/special/kushu1945/?iref=com_keyw_04">東京大空襲75年</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://digital.asahi.com/support/mail_service/index.html?mail_id=covid19#&iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/AS2020041000105koikechiji120_90.jpg"><span>コロナの注目情報、メールで</span></a></li>
<li><a href="//www.asahi.com/and_M/20200421/11363456/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahi.com/and_M/wp-content/uploads/2020/04/200416_bike_fbox.jpg"><span>坂マニアへの登竜門、城山湖</span></a></li>
<li><a href="//www.asahi.com/and_w/20191110/499000/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/08/14daidokoro_fbox02.jpg"><span>台所は人生を語る</span></a></li>
<li><a href="//www.asahi.com/and_w/20200420/1310936/?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/04/0417_kurashiki_fbox05.jpg"><span>心引かれる倉敷ガラスの世界</span></a></li>
<li><a href="//www.asahi.com/and_travel/20200421/224741/?iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/04/200421_ichitabi_fbox.jpg"><span>ビッグ・ベンの姿は……</span></a></li>
<li><a href="https://www.asahi.com/articles/ASN4F3J03N4BUEHF002.html?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/wash12090.jpg"><span>布マスク、洗い方のコツ</span></a></li>
<li><a href="https://webronza.asahi.com/national/articles/2020041800004.html?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/ronza/200421ronza_fbox2.jpg"><span>玉川徹氏への疑問</span></a></li>
<li><a href="//www.asahi.com/and_w/20200417/1391765/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/04/17cross_fbox01.jpg"><span>職場恋愛が多いんです</span></a></li>
<li><a href="//www.asahi.com/and_M/20200420/11520566/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/04/200420_lld_fbox_03.jpg"><span>「看板がない店」の良さ</span></a></li>
<li><a href="https://asm.asahi.com/article/13306407?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709&iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/ASM/trivia/200421_garment_fbox.jpg"><span>正しいスーツの持ち運び方</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/gallery/photo/politics/covid19/20200415/?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/fbox/edit5/202004/20200415FGcovid19P_480300_80_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/gallery/?iref=com_fbox_d1_01">フォトギャラリー</a></span><a href="https://www.asahi.com/gallery/photo/politics/covid19/20200415/?iref=com_fbox_d1_01">感染拡大で政治も変わる？</a>
</dt>
<dd><p><a href="https://www.asahi.com/gallery/photo/politics/covid19/20200415/?iref=com_fbox_d1_01">新型コロナウイルスの感染拡大で変わる世界、政治の世界にも変化が現れはじめている。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/DA3S14435052.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/fbox/edit5/202004/20200410jakuchou160_160.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/rensai/list.html?id=306&iref=com_fbox_d1_02">寂聴　残された日々</a></span><a href="https://www.asahi.com/articles/DA3S14435052.html?iref=com_fbox_d1_02">コロナ禍のさなか　故郷からの吉報</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/DA3S14435052.html?iref=com_fbox_d1_02">百年近くも生きたおかげで、満九十七歳の今年、とんでもない凶運にめぐりあわせてしまった。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [14] [14] [Tue Apr 21 14:22:50 JST 2020] [火] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/fashion/17351941?utm_campaign=0420&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/tjapan/200420_MARC_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/fashion/17351941?utm_campaign=0420&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">マーク・ジェイコブスの光と影</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/fashion/17351941?utm_campaign=0420&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">モード界を牽引してきたマーク・ジェイコブス。波乱万丈の人生の軌跡と唯一無二の魅力の源に迫る</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_w/20200327/1374266/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/04/15fujitsu_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_w/20200327/1374266/?iref=and_infeed01" >＆ｗ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_w/20200327/1374266/?iref=and_infeed01" >休校中の小学生におすすめ</a></dt>
<dd><p><a href="https://www.asahi.com/and_w/20200327/1374266/?iref=and_infeed01" >今年から始まる小学校の情報教育。家庭で過ごす時間が長い今こそ、先取りして学ぶ方法があります</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="https://www.asahi.com/and_M/20200324/10703660/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/03/200323_meijiuniv_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20200324/10703660/?iref=and_infeed01" >＆Ｍ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20200324/10703660/?iref=and_infeed01" >“サステナブル”な物流の仕組みとは</a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20200324/10703660/?iref=and_infeed01" >物流にはどのようなイノベーションが求められるのか、物流やロジスティクスの専門家に伺いました</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/articles/ASN3B52ZMN3BUCVL00G.html?iref=com_fbox_d2_01">コロナは「撲滅すべき悪」か</a></li>
<li><a href="https://www.asahi.com/articles/ASN4F71W5N42UTFS008.html?iref=com_fbox_d2_02">ガキたち、チャンスだぞ</a></li>
<li><a href="https://www.asahi.com/articles/ASN4874KTN48ULZU011.html?iref=com_fbox_d2_03">「めっちゃ画面赤くね？」</a></li>
<li><a href="https://www.asahi.com/articles/ASN4274ZSN3MUEHF002.html?iref=com_fbox_d2_04">育休中の夫がゴロゴロ</a></li>
<li><a href="https://www.asahi.com/articles/ASN4M5HNNN4BPPTB017.html?iref=com_fbox_d2_05">和牛は下落、レタスも不安</a></li>
<li><a href="https://www.asahi.com/articles/ASN4M7DBTN4MOIPE00C.html?iref=com_fbox_d2_06">「外国人材ビジネス」の実態</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- Tools BGN --><div class="Tools">
<!-- ▼購読申し込み -->

</div><!-- Tools END -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock ChumokuLink">
<li><p class="Image"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images20/fbox/edit5/202004/covid_82_82.jpg" alt="サムネイル写真"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_rnavi_r1">新型コロナウイルス特集</a></dt><dd><p><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_rnavi_r1">新型コロナ関連の記事を無料公開しています。特集ページはこちら</a></p></dd></dl></li>
</ul><!-- ListBlock -->
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=218&iref=com_rnavi_rensai_1">経世彩民</a></span><a href="/articles/ASN4N535RN4KULFA00B.html?iref=com_rnavi_rensai_1">経団連の正副会長に女性ゼロ　男女平等はほんと？</a></div>
<a href="/articles/ASN4N535RN4KULFA00B.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/keisei_240x240.png"></a>
</li>
</ul>
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(5);
adp[0]='<dt><a href="https://www.asahi.com/and_edu/articles/0008//?cid=pre_pc">テクノロジーが開く「学びの扉」</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0008//?cid=pre_pc">親子で知りたいこれからの教育とは</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/rks_polypharmacy/?cid=4pre_pc_01&utm_source=asahi&utm_medium=cpc">自分の健康は自分で守る！</a></dt><dd><p><a href="https://www.asahi.com/ads/rks_polypharmacy/?cid=4pre_pc_01&utm_source=asahi&utm_medium=cpc">今こそ知っておきたい健康意識</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/resona_e-us/articles/0003/?cid=pre_pc">誰一人取り残さない世界をめざして。</a></dt><dd><p><a href="https://www.asahi.com/ads/resona_e-us/articles/0003/?cid=pre_pc">グローバルな時代を生きる経営戦略とは</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/greensfree202004/?cid=pre_pc">新発売のキリン グリーンズフリー</a></dt><dd><p><a href="https://www.asahi.com/ads/greensfree202004/?cid=pre_pc">この爽快感、もう試してみた？</a></p></dd>';
adp[4]='<dt><a href="https://asm.asahi.com/asm/ex/waterman/index.html?cid=pre_pc">"パリでは美しいものしか生き残れない</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/waterman/index.html?cid=pre_pc">ウォーターマンの新作「エンブレム」"</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞スポーツTwitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline"  href="https://twitter.com/asahi_sports"  data-widget-id="307376081357381632">@asahi_sports からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<div class="Title mt10">
<h2>朝日新聞高校野球Twitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_koshien"  data-widget-id="301960216889655296">@asahi_koshien からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4P3TCBN4PULFA00P.html?iref=com_rnavi_arank_nr01">休業しないパチンコ店に「使用制限」検討　西村担当相</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4N000TN4KUTIL02B.html?iref=com_rnavi_arank_nr02">予約の取れない老舗仏料理店に急な幕切れ「恐怖感じた」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4H72Q5N4HUJHB00Q.html?iref=com_rnavi_arank_nr03">首都圏外へのパチンコ遠征、続出　我慢できない大人たち</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4N73B5N4GPTLC00B.html?iref=com_rnavi_arank_nr04">タコドレスにウマヅラの妖精　世界が注目お刺し身アート</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4N54MQN4NPLFA00M.html?iref=com_rnavi_arank_nr05">シャープ製のマスク、21日にネット販売　1人1箱限定</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4N000TN4KUTIL02B.html?iref=com_rnavi_arank_nd01">予約の取れない老舗仏料理店に急な幕切れ「恐怖感じた」</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4N54MQN4NPLFA00M.html?iref=com_rnavi_arank_nd02">シャープ製のマスク、21日にネット販売　1人1箱限定</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4K3S67N42PIHB02M.html?iref=com_rnavi_arank_nd03">「コロナには勝てなかった」大震災乗り越えた名物店に幕</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4M5HNNN4BPPTB017.html?iref=com_rnavi_arank_nd04">和牛は下落、レタスも不安　外国人去り「農業つぶれる」</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4M4VD4N4LUHBI00W.html?iref=com_rnavi_arank_nd05">感染集中の街、響いたバイオリン　病院屋上から届けた音</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel_airport/articles/0014/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/03/200306_airport_rnavi_02.jpg" alt="写真"></a></p><dl><dt><span><a href="//www.asahi.com/and_travel_airport/?iref=com_rnavi_chumo_p">【＆AIRPORT】</a></span><a href="https://www.asahi.com/and_travel_airport/articles/0014/?iref=com_rnavi_chumo_n">私たちが空を目指した理由</a></dt><dd><p><a href="https://www.asahi.com/and_travel_airport/articles/0014/?iref=com_rnavi_chumo_l">航空会社に内定した学生の思い</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20200414/237098/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/04/200414_tazune_rnavi_03.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20200414/237098/?iref=com_rnavi_chumo_n">もう一度味わいたいラーメン</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20200414/237098/?iref=com_rnavi_chumo_l">にっぽんの逸品を訪ねて</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200415/11391257/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/04/200415_cc_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200415/11391257/?iref=com_rnavi_chumo_n">あなたの愛車、メタボ大丈夫？</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200415/11391257/?iref=com_rnavi_chumo_l">今こそキャンピングカーの減量を</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20190218/363712/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images19/and_w/gallery/190205_hukurou_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20190218/363712/?iref=com_rnavi_chumo_n">森でいちばんのもふもふ</a></dt><dd><p><a href="https://www.asahi.com/and_w/20190218/363712/?iref=com_rnavi_chumo_l">ふくろうの赤ちゃん</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13305517?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/200421_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13305517?cid=asadigi_rnavi_book">家族再生のプリンアラモード</a></dt><dd><p><a href="https://book.asahi.com/article/13305517?cid=asadigi_rnavi_book">西加奈子「さくら」を味わう</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/business/articles/2020042000004.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/200421ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/business/articles/2020042000004.html?iref=com_rnavi_chumo_n">コロナ検査不足と医療危機</a></dt><dd><p><a href="https://webronza.asahi.com/business/articles/2020042000004.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13306407/?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/trivia/200421_garment_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13306407/?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">出張でもシワにならない！</a></dt><dd><p><a href="https://asm.asahi.com/article/13306407/?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">正しいスーツの持ち運び方</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/design_and_interiors/17350320?utm_campaign=0420&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/200420_HOUSE_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/design_and_interiors/17350320?utm_campaign=0420&utm_medium=miginavi-kiji&utm_source=asahi">アームストロングが愛した家</a></dt><dd><p><a href="https://www.tjapan.jp/design_and_interiors/17350320?utm_campaign=0420&utm_medium=miginavi-kiji&utm_source=asahi">ジャズ界の巨匠のレガシー</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13280950?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/200421_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13280950?cid=asadigi_rnavi_globe">「男性育休」普及のカギは？</a></dt><dd><p><a href="https://globe.asahi.com/article/13280950?cid=asadigi_rnavi_globe">多様な働き方を実現するレシピ</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13228093?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/200421_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13228093?cid=asadigi_rnavi_sippo">元生体販売用の設備を活用</a></dt><dd><p><a href="https://sippo.asahi.com/article/13228093?cid=asadigi_rnavi_sippo">デパート屋上で保護猫譲渡会</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASN4874KTN48ULZU011.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6147663982001.jpg);"><span class="vplaytime">0:42</span><span class="vno">1</span></span></div><span class="vtitle">「めっちゃ画面赤くね？」突然のZoom爆撃、会議無残</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN4F3J03N4BUEHF002.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6148863736001.jpg);"><span class="vplaytime">1:52</span><span class="vno">2</span></span></div><span class="vtitle">布マスク、どう洗えば？　コツは「2段階」、動画で解説</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN4K6Q70N4KPUUB004.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6150253896001.jpg);"><span class="vplaytime">0:47</span><span class="vno">3</span></span></div><span class="vtitle">船の下でひと休み？　幼いアザラシ、漁師が発見して保護</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN4L4F1ZN4CONFB004.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6148970050001.jpg);"><span class="vplaytime">1:06</span><span class="vno">4</span></span></div><span class="vtitle">5年エサ食べず絶命…見つめた水族館学芸員、情熱の先は</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN4M347DN4MUHBI003.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6150560690001.jpg);"><span class="vplaytime">0:44</span><span class="vno">5</span></span></div><span class="vtitle">「自宅待機の解除を」米でデモ　トランプ氏投稿で加速</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/covid19/20200411/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202004/20200411FGcovid19_12090.jpg"><span>新型コロナ、変わる世界</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/yanba/20200328/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/0401yanba_120_90.jpg"><span>八ツ場ダム、完成までの６８年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/figureskate/chrisreed/20200317/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/200317reed_12090_01-2.jpg"><span>クリス・リード　氷上のダンス</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/shinsai/202000311/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/AS2020031100140sinsaiphoto120_90.jpg"><span>東日本大震災から９年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/takanawagateway/20200309/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/20200309gateway12090.jpg"><span>山手線４９年ぶり新駅開業へ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nomurakatsuya/20200211/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202002/11nomusan_120.jpg"><span>野村克也さんの軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/TokyoMetroGinzaLine/201912/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191227ginzaline12090.jpg"><span>変わる銀座線</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech_science/space/solareclipse/2019/12/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="//www.asahicom.jp/images19/fbox/edit5/201912/191225solareclipse12090a.jpg"><span>くいだおれ太郎も見た？日食</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div id="SubInnerAd" class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/read.html?iref=com_footer#box6">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt>
<dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->

<!--googleon:index-->
<!--//本番-->
<!-- start of "/news/esi/ichikiji/f1/sports/baseball/koshien.htm" -->
<!-- end of "/news/esi/ichikiji/f1/sports/baseball/koshien.htm" -->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

