<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- DTM上 -->
<script src="//assets.adobedtm.com/d7e679c95b1f3fceafd1fcdf47a9b3bc7a11d039/satelliteLib-b5f070ddaa8837c4b9c5d3e0509562a889b01b07.js"></script>
<!-- /DTM上 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<title>桜を見る会巡り首相を刑事告発へ　弁護士ら500人以上：朝日新聞デジタル</title>
<meta name="description" content="　「桜を見る会」の前日にあった安倍晋三首相の後援会が主催する夕食会をめぐり、500人以上の弁護士や法学者らが21日にも、公職選挙法と政治資金規正法違反の疑いで、首相と後援会幹部の計3人の告発状を東京地…">
<meta name="keywords" content="朝日新聞デジタル,政治,国政,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="桜を見る会巡り首相を刑事告発へ　弁護士ら500人以上">
<meta name="SHORTTITLE" CONTENT="桜見る会、告発人に500人">
<meta name="pubdate" content="2020-05-16T11:51:21+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASN5J3R10N5JUTFK006.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASN5J3R10N5JUTFK006.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASN5J3R10N5JUTFK006.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASN5J3R10N5JUTFK006.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="桜を見る会巡り首相を刑事告発へ　弁護士ら500人以上：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASN5J3R10N5JUTFK006.html">
<!--引用可能写真無し-->
<meta property="og:image" content="https://www.asahicom.jp/images/logo_ogp.png">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　「桜を見る会」の前日にあった安倍晋三首相の後援会が主催する夕食会をめぐり、500人以上の弁護士や法学者らが21日にも、公職選挙法と政治資金規正法違反の疑いで、首相と後援会幹部の計3人の告発状を東京地…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真無し-->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="桜を見る会巡り首相を刑事告発へ　弁護士ら500人以上：朝日新聞デジタル">
<meta name="twitter:description" content="　「桜を見る会」の前日にあった安倍晋三首相の後援会が主催する夕食会をめぐり、500人以上の弁護士や法学者らが21日にも、公職選挙法と政治資金規正法違反の疑いで、首相と後援会幹部の計3人の告発状を東京地…">
<meta name="twitter:image" content="https://www.asahicom.jp/images/logo_600_600.png">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASN5J3R10N5JUTFK006.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "桜を見る会巡り首相を刑事告発へ　弁護士ら500人以上",
"mainEntityOfPage": "https://www.asahi.com/articles/ASN5J3R10N5JUTFK006.html",
"url": "https://www.asahi.com/articles/ASN5J3R10N5JUTFK006.html",
"thumbnailUrl":"https://www.asahicom.jp/images/logo_ogp.png",
"image": {"@type": "ImageObject","url": "https://www.asahicom.jp/images/logo_ogp.png","width": 1200,"height": 1200},
"description":"&#12288;&#12300;&#26716;&#12434;&#35211;&#12427;&#20250;&#12301;&#12398;&#21069;&#26085;&#12395;&#12354;&#12387;&#12383;&#23433;&#20493;&#26187;&#19977;&#39318;&#30456;&#12398;&#24460;&#25588;&#20250;&#12364;&#20027;&#20652;&#12377;&#12427;&#22805;&#39135;&#20250;&#12434;&#12417;&#12368;&#12426;&#12289;500&#20154;&#20197;&#19978;&#12398;&#24321;&#35703;&#22763;&#12420;&#27861;&#23398;&#32773;&#12425;&#12364;21&#26085;&#12395;&#12418;&#12289;&#20844;&#32887;&#36984;&#25369;&#27861;&#12392;&#25919;&#27835;&#36039;&#37329;&#35215;&#27491;&#27861;&#36949;&#21453;&#12398;&#30097;&#12356;&#12391;&#12289;&#39318;&#30456;&#12392;&#24460;&#25588;&#20250;&#24185;&#37096;&#12398;&#35336;3&#20154;&#12398;&#21578;&#30330;&#29366;&#12434;&#26481;&#20140;&#22320;…",
"articleSection": ["Politics"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"keywords":["桜を見る会巡り首相を刑事告発へ","弁護士ら","人以上","政治","国政"],
"inLanguage":"ja_JP",
"dateCreated": "2020-05-16T11:51:21+09:00",
"datePublished": "2020-05-16T11:51:21+09:00",
"dateModified": "2020-05-16T14:12:24+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="47:175:374";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASN5J3R10N5JUTFK006";
var sc_asa_digi_list2="A03010000:B01000000:B11000000:X002:L00E";
var sc_asa_digi_prop51="FJDECBSETB";
var sc_asa_digi_prop52="CHEAFBDAFBABA";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<meta name="RELEASE_DATE" content="2020-05-16">
</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20200516/index_tokyo_list.html#kijilist">05月16日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- Header BGN --><div id="Header">
<!-- SORA design parts | 4046288 （本番パーツ） output only into designated pageIDs-->

<!-- dfptag　ブランディングボード　★ここから -->
<div id="HometopAdOuter">
<div id="HometopAd" style="min-height:110px;">

<!-- FlexOneRゲート用トリガーここから -->
<div id="f1r_gatead"></div>
<!-- FlexOneRゲート用トリガーここまで -->

<div id="HometopAdInner">
<!-- /57465213/www.asahi.com/PC/article/board -->
<div id='div-gpt-ad-1581308123776-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581308123776-0'); });
  </script>
</div>
</div>

</div>
</div>
<!-- dfptag　ブランディングボード　★ここまで -->

<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここから -->
<script>
var page_url = location.href;
var check_url = ['search', '/job', '/area', '/ad/', '/ads/'];
var check_naiyou = [];
var check_keyword = [];

var check_list_funciton = function(target_str, check_list){
  //例えば、内容分類にcheck_naiyouのどれか一つが入っていたら指定の要素を非表示
  check_list.reduce(function(accumulator, currentValue, index, arr) {
  if (target_str.indexOf(currentValue) !== -1) {
      arr.splice(1);
      $('#HometopAdOuter').css('display','none');
      console.log(target_str);
    }
    console.log(target_str);
    return accumulator;
  }, []);
  
}

check_list_funciton(page_url, check_url);
if(typeof (sc_asa_digi_list2) != "undefined"){
  check_list_funciton(sc_asa_digi_list2, check_naiyou);
}
if(typeof (sc_asa_digi_prop53) != "undefined"){
  check_list_funciton(sc_asa_digi_prop53, check_keyword);
}
</script>
<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここまで -->
<!-- HeaderInner BGN --><div id="HeaderInner">
<div class="UpperNav">
<h1 class="SiteLogoTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル"></a></h1>
<div class="UpperNavRight">
<ul class="HeaderGroup">
<li class="NavItem"><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li>
<li class="NavItem Morning">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi"><span>朝刊</span></a>
	<ul class="SubNav MorningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem Evening">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi"><span>夕刊</span></a>
	<ul class="SubNav EveningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li>
<li class="NavItem"><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li>
<li class="NavItem"><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li>
<li class="NavItem More">
<p><span>その他</span></p>
<ul class="SubNav MoreNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/?iref=pc_gnavi">トピックス</a></li>
<li class="NavItem"><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">写真・動画</a></li>
<li class="NavItem"><a href="https://www.asahi.com/news/gold.html?iref=pc_gnavi">有料会員限定記事一覧</a></li>
<li class="NavItem"><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li>
<li class="NavItem"><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li>
<li class="NavItem"><a href="https://www.asahi.com/traffic/?iref=pc_gnavi">交通情報</a></li>
<li class="NavItem"><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li>
</ul>
</li>
</ul>
<ul class="Help">
<li class="NavItem searchIcon"><a href="javascript:toggle();" onclick="focusMethod()"><span>検索</span></a></li>
<li class="NavItem help"><p><span>ヘルプ</span></p>
<ul class="SubNav HelpNav">
<li class="NavItem"><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&A（よくある質問）</a></li>
<li class="NavItem NoAppIos"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li>
</ul>
</li>
</ul>
<ul class="Login">
<li class="HeaderSignup NoAppIos NavItem">
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupNew Logout">お申し込み</a>
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupMember Lite">お申し込み</a>
</li>
<li class="HeaderLogin Logout NavItem"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi" class="LoginGuest">ログイン</a></li>
<li class="Lite Member NavItem">
<p><span class="StatusLite StatusMember">マイページ</span></p>
<ul class="SubNav MyPage">
<li class="Member"><span>有料会員</span></li>
<li class="Lite"><span>無料会員</span></li>
<li><a href="https://digital.asahi.com/my_menu/?iref=pc_gnavi">お客様サポート（個人設定）</a></li>
<li class="MypageSub"><a href="https://digital.asahi.com/support/mail_service/index.html?category1_id=asadigi&iref=pc_gnavi">メール設定</a></li>
<li class="MypageSub"><a href="https://www.asahi.com/customize.html?iref=pc_gnavi_mypage">天気・占い・交通情報・地域設定</a></li>
<li><a href="https://digital.asahi.com/member_mykeyword/?iref=pc_gnavi">MYキーワード</a></li>
<li><a href="https://digital.asahi.com/member_scrapbook/?iref=pc_gnavi">スクラップブック</a></li>
<li class="MemberPremium"><a href="https://digital.asahi.com/my_menu/premium/?iref=pc_gnavi">提携プレミアムサービス</a></li>
<li><a href="https://que.digital.asahi.com/question/?iref=pc_gnavi">会員特典・プレゼント</a></li>
<li class="ToLogout"><a href="https://digital.asahi.com/logout/?jumpUrl=https://www.asahi.com/?iref=pc_gnavi">ログアウト</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<!-- HeaderInner END -->
<div class="searchSlidedown" style="display: none;">
<form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords" placeholder="記事を検索" id="SearchKeywords" autofocus>
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索">
<input type="hidden" value="pc_gnavi" name="iref">
</fieldset>
</form>
</div>
<!-- GlobalNav BGN -->
<div id="GlobalNav">
<ul class="NavInner">
<li class="NavItem NavTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><span>トップ</span></a></li>
<li class="NavItem National">
<a href="https://www.asahi.com/national/?iref=pc_gnavi"><span>社会</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi"><span>事件・事故・裁判</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi"><span>災害・交通情報</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi"><span>その他・話題</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi"><span>おくやみ</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Business">
<a href="http://www.asahi.com/business/?iref=pc_gnavi"><span>経済</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/business/list/industry.html?iref=pc_gnavi"><span>産業・商品</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/finance.html?iref=pc_gnavi"><span>金融・財政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi"><span>経済政策</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/work.html?iref=pc_gnavi"><span>労働・雇用</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/statistics.html?iref=pc_gnavi"><span>市況・統計</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Politics"><a href="https://www.asahi.com/politics/?iref=pc_gnavi"><span>政治</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi"><span>国政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi"><span>地方政治</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi"><span>発言録</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi"><span>世論調査</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem International"><a href="http://www.asahi.com/international/?iref=pc_gnavi"><span>国際</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/international/list/asia.html?iref=pc_gnavi"><span>アジア・太平洋</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/namerica.html?iref=pc_gnavi"><span>北米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/samerica.html?iref=pc_gnavi"><span>中南米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/europe.html?iref=pc_gnavi"><span>ヨーロッパ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi"><span>中東</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/africa.html?iref=pc_gnavi"><span>アフリカ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/etc.html?iref=pc_gnavi"><span>国連・その他</span></a></li>
<li class="NavItem"><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>GLOBE+</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Sports"><a href="http://www.asahi.com/sports/?iref=pc_gnavi"><span>スポーツ</span></a><ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi"><span>野球</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/soccer/?iref=pc_gnavi"><span>サッカー</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi"><span>相撲</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi"><span>フィギュア</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/golf/?iref=pc_gnavi"><span>ゴルフ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/general/?iref=pc_gnavi"><span>一般スポーツ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/olympics/?iref=pc_gnavi"><span>東京オリンピック2020</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi"><span>東京パラリンピック2020</span></a></li>
<li class="NavItem"><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>バーチャル高校野球</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Opinion"><a href="https://www.asahi.com/opinion/?iref=pc_gnavi"><span>オピニオン</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=61&iref=pc_gnavi"><span>天声人語</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=16&iref=pc_gnavi"><span>社説</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=93&iref=pc_gnavi"><span>耕論</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi"><span>フォーラム</span></a></li>
<li class="NavItem"><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>論座</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem TechScience">
<a href="http://www.asahi.com/tech_science/?iref=pc_gnavi"><span>IT・科学</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/eco/?iref=pc_gnavi"><span>環境・エネルギー</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi"><span>科学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/space/?iref=pc_gnavi"><span>宇宙・天文</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi"><span>デジもの</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi"><span>企業・サービス</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi"><span>製品ファイル</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Culture"><a href="https://www.asahi.com/culture/?iref=pc_gnavi"><span>文化・芸能</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi"><span>映画</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/music/?iref=pc_gnavi"><span>音楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/idol/?iref=pc_gnavi"><span>アイドル</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/art/?iref=pc_gnavi"><span>アート</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/showbiz/?iref=pc_gnavi"><span>テレビ・芸能</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/stage/?iref=pc_gnavi"><span>舞台・演芸</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/manga/?iref=pc_gnavi"><span>マンガ・アニメ・ゲーム</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/history/?iref=pc_gnavi"><span>ひと・歴史</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/igo/?iref=pc_gnavi"><span>囲碁</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/shougi/?iref=pc_gnavi"><span>将棋</span></a></li>
<li class="NavItem"><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>ブック</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Life">
<a href="http://www.asahi.com/life/?iref=pc_gnavi"><span>ライフ</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/national/eldercare/?iref=pc_gnavi"><span>介護</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/hataraku/?iref=pc_gnavi"><span>働き方・就活</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi"><span>食・料理</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>Reライフ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_M/?iref=pc_gnavi"><span>&M</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_w/?iref=pc_gnavi"><span>&w</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_travel/?iref=pc_gnavi"><span>&TRAVEL</span></a></li>
<li class="NavItem Rensai"><a href="http://www.asahi.com/rensai/life/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Edu">
<a href="http://www.asahi.com/edu/?iref=pc_gnavi"><span>教育・子育て</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/edu/list/student.html?iref=pc_gnavi"><span>小中高</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/university.html?iref=pc_gnavi"><span>大学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/system.html?iref=pc_gnavi"><span>教育制度・話題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/issue.html?iref=pc_gnavi"><span>教育問題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi"><span>地域の教育ニュース</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/suisogaku/?iref=pc_gnavi"><span>吹奏楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/gassho/?iref=pc_gnavi"><span>合唱</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi"><span>子育て</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/msta/?iref=pc_gnavi"><span>エムスタ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>朝日新聞EduA</span></a></li>
</ul>
</li>
<li class="NavItem Apital">
<a href="http://www.asahi.com/apital/?iref=pc_gnavi"><span>医療・健康</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi"><span>新型コロナウイルス特集</span></a></li>
<li class="NavItem Rensai"><a href=" http://www.asahi.com/rensai/health/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem LocalArea"><a href="http://www.asahi.com/area/?iref=pc_gnavi"><span>地域</span></a>
<ul class="SubNav">
<li class="AreaTitle">北海道・東北</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/hokkaido/?iref=pc_gnavi"><span>北海道</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aomori/?iref=pc_gnavi"><span>青森</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/akita/?iref=pc_gnavi"><span>秋田</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/iwate/?iref=pc_gnavi"><span>岩手</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamagata/?iref=pc_gnavi"><span>山形</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyagi/?iref=pc_gnavi"><span>宮城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukushima/?iref=pc_gnavi"><span>福島</span></a></li>
</ul>
</li>
<li class="AreaTitle">関東</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/gunma/?iref=pc_gnavi"><span>群馬</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ibaraki/?iref=pc_gnavi"><span>茨城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tochigi/?iref=pc_gnavi"><span>栃木</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saitama/?iref=pc_gnavi"><span>埼玉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/chiba/?iref=pc_gnavi"><span>千葉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokyo/?iref=pc_gnavi"><span>東京</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kanagawa/?iref=pc_gnavi"><span>神奈川</span></a></li>
</ul>
</li>
<li class="AreaTitle">東海・甲信越</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shizuoka/?iref=pc_gnavi"><span>静岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/gifu/?iref=pc_gnavi"><span>岐阜</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aichi/?iref=pc_gnavi"><span>愛知</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/mie/?iref=pc_gnavi"><span>三重</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/niigata/?iref=pc_gnavi"><span>新潟</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamanashi/?iref=pc_gnavi"><span>山梨</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagano/?iref=pc_gnavi"><span>長野</span></a></li>
</ul>
</li>
<li class="AreaTitle">近畿・北陸</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shiga/?iref=pc_gnavi"><span>滋賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kyoto/?iref=pc_gnavi"><span>京都</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nara/?iref=pc_gnavi"><span>奈良</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/wakayama/?iref=pc_gnavi"><span>和歌山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/osaka/?iref=pc_gnavi"><span>大阪</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hyogo/?iref=pc_gnavi"><span>兵庫</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/toyama/?iref=pc_gnavi"><span>富山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ishikawa/?iref=pc_gnavi"><span>石川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukui/?iref=pc_gnavi"><span>福井</span></a></li>
</ul>
</li>
<li class="AreaTitle">中国・四国</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/tottori/?iref=pc_gnavi"><span>鳥取</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/shimane/?iref=pc_gnavi"><span>島根</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okayama/?iref=pc_gnavi"><span>岡山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hiroshima/?iref=pc_gnavi"><span>広島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamaguchi/?iref=pc_gnavi"><span>山口</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagawa/?iref=pc_gnavi"><span>香川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ehime/?iref=pc_gnavi"><span>愛媛</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokushima/?iref=pc_gnavi"><span>徳島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kochi/?iref=pc_gnavi"><span>高知</span></a></li>
</ul>
</li>
<li class="AreaTitle">九州・沖縄</li>
<li class="AreaItem">
<ul class="last">
<li class="NavItem"><a href="http://www.asahi.com/area/fukuoka/?iref=pc_gnavi"><span>福岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/oita/?iref=pc_gnavi"><span>大分</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyazaki/?iref=pc_gnavi"><span>宮崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagoshima/?iref=pc_gnavi"><span>鹿児島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saga/?iref=pc_gnavi"><span>佐賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagasaki/?iref=pc_gnavi"><span>長崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kumamoto/?iref=pc_gnavi"><span>熊本</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okinawa/?iref=pc_gnavi"><span>沖縄</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- GlobalNav END -->
</div>
<!-- Header END --><!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>桜を見る会巡り首相を刑事告発へ　弁護士ら500人以上</h1>
<div class="TagUnderTitle"><p>
<span class="TagMemberSilver"><a href="//www.asahi.com/news/silver.html?iref=com_silver">有料記事</a></span>
</p>
<span class="UpdateDate"><time datetime="2020-05-16T11:51+09:00">2020年5月16日 11時51分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　「桜を見る会」の前日にあった安倍晋三首相の後援会が主催する夕食会をめぐり、500人以上の弁護士や法学者らが21日にも、公職選挙法と政治資金規正法違反の疑いで、首相と後援会幹部の計3人の告発状を東京地検に提出する。</p>

<p>　関係者が明らかにした。弁護士有志は今年2月、「『桜を見る会』を追及する法律家の会」を結成。刑事告発への賛同の声は全国に広がっていた。</p>

<p>　呼びかけ人の一人の泉澤章・弁…</p>
<span id="_dtm_LastLine"></span><!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- buttonStyle : NORMAL -->
<!-- 有料記事　続きを読む BGN -->
<div class="LoginSelectArea" id="KeySilver">
<div class="ArticleTypeArea">
</div>
<div class="MoveLink">
<p class="Count">残り：<span class="Number">199</span>文字／全文：<span class="Number">374</span>文字</p>
<ul>
<li class="ReadMore">
<a href="https://digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN5J3R10N5JUTFK006.html%3F_requesturl%3Darticles%2FASN5J3R10N5JUTFK006.html" class="NonRegi" onclick="s.getPreviousValue('fn3','sc_clk_btn','');"><span>無料登録して全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/articles/ASN5J3R10N5JUTFK006.html?pn=3" class="Lite Member" onclick="s.getPreviousValue('fn1','sc_clk_btn','');"><span>全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN5J3R10N5JUTFK006.html%3F_requesturl%3Darticles%2FASN5J3R10N5JUTFK006.html%26pn%3D3" class="Logout Member" onclick="s.getPreviousValue('fn2','sc_clk_btn','');"><span>ログインして全文を読む</span></a>
</li>
<li class="ReadMore">
<noscript><a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASN5J3R10N5JUTFK006.html%3F_requesturl%3Darticles%2FASN5J3R10N5JUTFK006.html%26pn%3D3" class="NoScript"><span>ログインして全文を読む</span></a></noscript>
</li>
</ul>
</div>
</div>
<!-- 有料記事　続きを読む END -->
<div class="ArticleNoteBox NonRegi Lite LiteOut">
<p>【5/19まで】デジタルコース（月額3,800円）が<span class="EmText">今なら2カ月間無料！</span>詳しくは<a href="https://digital.asahi.com/pr/2020cp/spr/?iref=cp2020spr_own_arti">こちら</a>
</p>
</div><!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASN2M3C9HN2HUTFK005.html?iref=pc_rellink_01"><p class="Headline"><span>「桜」夕食会　プロも舌巻く？　法律の抜け穴を突く行為</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200219000756_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN236TRPN23UTFK012.html?iref=pc_rellink_02"><p class="Headline"><span>「安倍方式なら不記載も合法か」皮肉る辻元氏に首相は？</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200203004539_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASMCN5K4NMCNUTFK020.html?iref=pc_rellink_03"><p class="Headline"><span>前夜夕食会「首相の領収書は？」　元検事が見た首相答弁</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20191120002091_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN2X34K1N2VUPQJ00W.html?iref=pc_rellink_04"><p class="Headline"><span>「日本の検察官よ、怒るべきだ」池上彰さんが憂える答弁</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200228000911_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN5C7F7DN5CUTFK01M.html?iref=pc_rellink_05"><p class="Headline"><span>検察庁法改正、内部に異論「唐突な印象」　成立急ぐ政権</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200511004426_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN5H3SL6N5GUTFK02N.html?iref=pc_rellink_06"><p class="Headline"><span>【詳報】森法相ようやく登場　武田大臣と同じ答弁に騒然</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200515002355_commL.jpg"></p></a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASN5J365VN51UTIL02D.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20200516000780_top_0000039137.jpg" alt="写真"><span>「呪われた五輪」から着想</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASN5H763CN58UUPI00H.html?iref=com_alist_8_01">コロナで水道値下げ相次ぐ　「大盤振る舞い」に懸念も<span class="Time">(14:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN5G7G45N5DUTIL03C.html?iref=com_alist_8_02">UFO遭遇、鍵は日本？　目撃談に「うらやむ心の叫び」<span class="Time">(14:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN5J441DN5JTIPE003.html?iref=com_alist_8_03">再開した百貨店、朝から客の列　「うれしさと緊張感と」<span class="Time">(12:56)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN5J3R10N5JUTFK006.html?iref=com_alist_8_04">桜を見る会巡り首相を刑事告発へ　弁護士ら500人以上<span class="Time">(11:51)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN5J4DW9N58UHBI00Y.html?iref=com_alist_8_05">中国漁船がインドネシア人船員の遺体を海に投げ入れ<span class="Time">(13:30)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN5H538HN5BUPQJ001.html?iref=com_alist_8_06">蔓延する正義という病　真山仁さん「まるで隣組の密告」<span class="Time">(11:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN5G5H20N4XPTFC00Q.html?iref=com_alist_8_07">朝ドラ・古関裕而の人気30曲CDに　ファン投票1位は<span class="Time">(07:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN5G63FRN5BUTIL031.html?iref=com_alist_8_08">クラスターの象徴にされた屋形船　「都の勇み足だった」<span class="Time">(19:00)</span><span class="Dokuji">独自</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASN5G51Q8N59ULZU00R.html?iref=com_favorite_01">「忘れるだろう、でもコロナは再び来る」高橋源一郎<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN5F56YCN59UPQJ00B.html?iref=com_favorite_02">信頼に傷、総長も黒川検事長も「辞職せよ」　堀田力さん<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN2X34K1N2VUPQJ00W.html?iref=com_favorite_03">「日本の検察官よ、怒るべきだ」池上彰さんが憂える答弁<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASN5H3SL6N5GUTFK02N.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="【詳報】森法相ようやく登場　武田大臣と同じ答弁に騒然" src="//www.asahicom.jp/video/images/thumb/thumb-6156806804001.jpg"><span class="MoviePlay">注目の動画</span></div><span>【詳報】森法相ようやく登場　武田大臣と同じ答弁に騒然</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASN5G6T1VN5FTLTB00J.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="片足でエサ探す渡り鳥、早く仲間の元へ　けがしても懸命" src="//www.asahicom.jp/video/images/thumb/thumb-6156505909001.jpg"><span class="MoviePlay">注目の動画</span></div><span>片足でエサ探す渡り鳥、早く仲間の元へ　けがしても懸命</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASN5H3JV0N57PISC003.html?iref=com_latestnews_01">全部で何枚？原風景残す農村でだんだん広がる米作りの輪<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASN5J3GRCN5HTLTB013.html?iref=com_latestnews_02">太ります、献血するために　コロナに負けない「大作戦」</a></li>
<li><span class="Time">13:00</span><a href="http://www.asahi.com/articles/ASN5G4W9NN4RUHBI04H.html?iref=com_latestnews_03">大皿に直箸ついにNGに？　コロナで変わるか中国の食卓<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員限定記事"></span></a></li>
<li><span class="Time">12:08</span><a href="http://www.asahi.com/articles/ASN5J365VN51UTIL02D.html?iref=com_latestnews_04">五輪エンブレムがコロナ　「露骨すぎ」「風刺利いてる」<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
<li><span class="Time">12:00</span><a href="http://www.asahi.com/articles/ASN5G3VG7N5GULZU004.html?iref=com_latestnews_05">音楽人生はこれから　吹奏楽コン中止で「先輩」がエール<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="有料記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/special/coronavirus/tokyo-100days/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="【プレミアムA】東京100days" src="https://www.asahi.com/special/coronavirus/images/tokyo100-recommend-640x428.jpg"><span>【プレミアムA】東京100days</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/coronavirus/after-corona/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="【論考集】コロナ後の世界を語る(5/14更新)" src="//www.asahicom.jp/special/coronavirus/after-corona/images/ac_640x428_osusume_2.jpg"><span>【論考集】コロナ後の世界を語る(5/14更新)</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=com_keyw_01">新型コロナウイルス</a></li>
<li><a href="https://www.asahi.com/topics/word/%E6%A4%9C%E5%AF%9F%E5%BA%81%E6%B3%95%E6%94%B9%E6%AD%A3%E6%A1%88.html?iref=com_keyw_02">検察庁法改正案</a></li>
<li><a href="https://www.asahi.com/rensai/list.html?id=209?iref=com_keyw_03">政治の最前線</a></li>
<li><a href="https://www.asahi.com/topics/word/%E5%8F%A4%E7%95%91%E4%BB%BB%E4%B8%89%E9%83%8E.html?iref=com_keyw_04">古畑任三郎が復活！</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/articles/ASN4Q3RL9N4QUEHF001.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202004/coronaletter2_120_90.jpg"><span>コロナ注目記事、メールで</span></a></li>
<li><a href="//www.asahi.com/and_w/20200514/1430493/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/04/yonahanko69_fbox.jpg"><span>忌野家のセルフカット事情</span></a></li>
<li><a href="//www.asahi.com/and_M/20200512/11828108/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/05/200512_newyork_fbox_02.jpg"><span>充実のウォーホル美術館</span></a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2020050400001.html?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/ronza/200508ronza_fbox4.jpg"><span>専門家会議示す驚きのデータ</span></a></li>
<li><a href="https://asm.asahi.com/article/13369910?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709&iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/ASM/season/200515_teva_fbox.jpg"><span>すぐに乾く超軽量のサンダル</span></a></li>
<li><a href="https://www.asahi.com/rensai/list.html?id=1038&iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahi.com/images20/fbox/edit5/202004/koronayosan.jpg"><span>コロナ予算に3Dマップ？</span></a></li>
<li><a href="//www.asahi.com/and_travel/20200513/239231/?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/05/200513_ichitabi_fbox.jpg"><span>羽根がすごい台北のギョーザ</span></a></li>
<li><a href="//www.asahi.com/and_M/20200513/12034910/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/05/200513_coronanote_fbox.jpg"><span>Ｒ・キャンベル氏のコロナ考</span></a></li>
<li><a href="//www.asahi.com/and_w/20200511/1446785/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/05/11honya_fbox.jpg"><span>心に効くミステリー</span></a></li>
<li><a href="//www.asahi.com/and_w/20200515/1430777/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/05/15illust_fbox.jpg"><span>子供たちとの時間を楽しむ</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/ASN5C4RP3N4PPTFC01B.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images20/fbox/edit5/202005/AS20200514000804_comm.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/special/coronavirus/after-corona/?iref=pc_rensai_article_breadcrumb_1035&iref=com_fbox_d1_01">コロナ後の世界を語る</a></span><a href="https://www.asahi.com/articles/ASN5C4RP3N4PPTFC01B.html?iref=com_fbox_d1_01">苦境から生まれる絵画</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5C4RP3N4PPTFC01B.html?iref=com_fbox_d1_01">コロナウイルスの災厄から人類が学べる教訓とは。美術家・横尾忠則さんに寄稿してもらいました。</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/ASN4Z439FN4YUCVL00C.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/fbox/edit5/202005/04animage_80_80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/rensai/list.html?id=226&iref=pc_rensai_article_breadcrumb_226&iref=com_fbox_d1_02">小原篤のアニマゲ丼</a></span><a href="https://www.asahi.com/articles/ASN4Z439FN4YUCVL00C.html?iref=com_fbox_d1_02">悪い時代の後にはいい時代が来るから</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASN4Z439FN4YUCVL00C.html?iref=com_fbox_d1_02">手塚治虫文化賞マンガ大賞に選ばれた「ニュクスの角灯」と作者へのインタビューのお話です。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [14] [14] [Sat May 16 14:21:06 JST 2020] [土] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/food/17355222?utm_campaign=0511&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/tjapan/200511_TOKYO_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/food/17355222?utm_campaign=0511&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">渋谷の真ん中で「農業」をする</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/food/17355222?utm_campaign=0511&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">ビルの屋上などを農業スペースに活用。「アーバン ファーマーズ クラブ」が目指すもの</a></p></dd>
</dl>
</li>
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=asmnat_pc" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/ASM/season/200316_pr_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=asmnat_pc" >アエラスタイルマガジン<ＰＲ></a></span>
<a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=asmnat_pc" >「定番」を過去から未来へと継承する男</a></dt>
<dd><p><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=asmnat_pc" >神保町の古書店、新しい老舗が見出した誌上のトラッドスタイルとは？</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_M/20200427/11656856/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/04/200427_cinema_infeed80_01.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20200427/11656856/?iref=and_infeed01" >＆Ｍ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20200427/11656856/?iref=and_infeed01" >再び映画とふれあえることを願って</a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20200427/11656856/?iref=and_infeed01" >映画館や映画にまつわる素敵なエピソードを募集します。抽選で映画観賞券やグッズのプレゼントも</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/articles/ASN5F3Q7MN58PTFC006.html?iref=com_fbox_d2_01">上沼恵美子公認のモノマネ</a></li>
<li><a href="https://www.asahi.com/and_M/entertainment/ent_12177926/?iref=com_fbox_d2_02">新婚の米山氏「美人ですし」</a></li>
<li><a href="https://webronza.asahi.com/politics/articles/2020022400004.html?iref=com_fbox_d2_03">安倍政権の末期現象</a></li>
<li><a href="https://webronza.asahi.com/science/articles/2020050500002.html?iref=com_fbox_d2_04">コロナ報道に再度反省を促す</a></li>
<li><a href="https://webronza.asahi.com/culture/articles/2020050500001.html?iref=com_fbox_d2_05">岡村氏に正しい謝罪の機会を</a></li>
<li><a href="https://www.asahi.com/articles/ASN5D56QFN5BOIPE00R.html?iref=com_fbox_d2_06">トヨタ社長「リーマン以上」</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="andEdu"><a href="http://www.asahi.com/and_edu/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_e.png" alt="アンドエデュケーション"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section"><ul class="ListBlock ChumokuLink">
<li><p class="Image"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_rnavi_r1"><img src="https://www.asahicom.jp/images20/fbox/edit5/202004/covid_82_82.jpg" alt="サムネイル写真"></a></p><dl><dt class="Big"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_rnavi_r1">新型コロナウイルス特集</a></dt><dd><p><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_rnavi_r1">47都道府県別の最新ニュースがご覧になれます</a></p></dd></dl></li>
</ul><!-- ListBlock -->
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_rnavi_rensai_1">いちからわかる！</a></span><a href="/articles/DA3S14477841.html?iref=com_rnavi_rensai_1">和牛を守る法律、新しくできたの？</a></div>
<a href="/articles/DA3S14477841.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/itikara_240×240.png"></a>
</li>
</ul>
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->




<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(4);
adp[0]='<dt><a href="https://www.asahi.com/and_edu/articles/0009/?cid=pre_pc">テクノロジーが開く「学びの扉」</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0009/?cid=pre_pc">親子で知りたいこれからの教育とは</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/greensfree202004/?cid=pre_pc">新発売のキリン グリーンズフリー</a></dt><dd><p><a href="https://www.asahi.com/ads/greensfree202004/?cid=pre_pc">この爽快感、もう試してみた？</a></p></dd>';
adp[2]='<dt><a href="https://asm.asahi.com/asm/ex/waterman/index.html?cid=pre_pc">"パリでは美しいものしか生き残れない</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/waterman/index.html?cid=pre_pc">ウォーターマンの新作「エンブレム」"</a></p></dd>';
adp[3]='<dt><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=pre_pc">挑戦し続ける男たちの、</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=pre_pc">美しき「定番」のカタチ。</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞官邸クラブ 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kantei"  data-widget-id="301959924286636032">@asahi_kantei からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kantei" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1230916645/kantei_icon110128_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kantei" target="_blank" class="Blank">asahi_kantei</a></dt>
<dd>
<p>朝日新聞官邸クラブ</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5J1SLNN5HPTJB00Z.html?iref=com_rnavi_arank_nr01">ホテルが30年間下水道無断使用か　市が1.3億円請求</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5H63PNN5HUTFK014.html?iref=com_rnavi_arank_nr02">「公明支持辞めます」検察庁法改正案への投稿に反応殺到</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5J343ZN5HUHBI02L.html?iref=com_rnavi_arank_nr03">韓国の企業グループ、防護服3千着を寄付　東京都などに</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5H6SKKN5HPTFC00Q.html?iref=com_rnavi_arank_nr04">「ミイラにして」遺言は真実か?　墓の下掘ると本当に…</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5H65CWN5HUTIL01T.html?iref=com_rnavi_arank_nr05">女子大生、覚醒剤は「ミントです」　実際中身入れ替わる</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5H4RTHN5HUTIL027.html?iref=com_rnavi_arank_nd01">【意見書全文】首相は「朕は国家」のルイ14世を彷彿</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5F6FY3N5FUTIL02B.html?iref=com_rnavi_arank_nd02">10万円、何度も申請できちゃう？本末転倒のオンライン</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5F52X7N4ZUTPB009.html?iref=com_rnavi_arank_nd03">関電の監査役が堂々と講演「ブラックジョークか」</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5H63PNN5HUTFK014.html?iref=com_rnavi_arank_nd04">「公明支持辞めます」検察庁法改正案への投稿に反応殺到</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN5D6G10N5DUTIL022.html?iref=com_rnavi_arank_nd05">「リア充」も影響？　山梨の感染女性、止まらぬデマ拡散</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_edu/articles/0009/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/04/e0430_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_edu/?iref=com_rnavi_chumo_p">【＆Education】</a></span><a href="https://www.asahi.com/and_edu/articles/0009/?iref=com_rnavi_chumo_n">プログラミング教育の本質</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0009/?iref=com_rnavi_chumo_l">利根川裕太さんが語る</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20200514/245186/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/05/200514_coronanote_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20200514/245186/?iref=com_rnavi_chumo_n">生きている。それだけでいい</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20200514/245186/?iref=com_rnavi_chumo_l">リレー連載「コロナ・ノート」</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20200513/244199/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/05/200513_clickdeep_rnavi_04.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20200513/244199/?iref=com_rnavi_chumo_n">アジアの国境旅を振り返る</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20200513/244199/?iref=com_rnavi_chumo_l">クリックディープ旅</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200511/11636387/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/04/200511_mach1_rnavi03.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200511/11636387/?iref=com_rnavi_chumo_n">5.8リッターV8のパワー</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200511/11636387/?iref=com_rnavi_chumo_l">フォード マスタング マック1</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20191114/798805/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2019/12/26pan_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20191114/798805/?iref=com_rnavi_chumo_n">200軒超のパン情報</a></dt><dd><p><a href="https://www.asahi.com/and_w/20191114/798805/?iref=com_rnavi_chumo_l">おいしい店、厳選しました</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13296142?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/200516_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13296142?cid=asadigi_rnavi_book">ヘタレ男子がボディーガード</a></dt><dd><p><a href="https://book.asahi.com/article/13296142?cid=asadigi_rnavi_book">岡田健史主演・いとしのニーナ</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2020050900001.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/200511ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2020050900001.html?iref=com_rnavi_chumo_n">中島岳志×保坂展人</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2020050900001.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13369801?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/trivia/200515_shibuya_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13369801?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">いまだからオシャレな腕時計</a></dt><dd><p><a href="https://asm.asahi.com/article/13369801?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">漫画家/コラムニスト 渋谷直角</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/art/17342507?utm_campaign=0511&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/200511_SHIRIAGARI_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/art/17342507?utm_campaign=0511&utm_medium=miginavi-kiji&utm_source=asahi">すこし変な『冨嶽三十六景』</a></dt><dd><p><a href="https://www.tjapan.jp/art/17342507?utm_campaign=0511&utm_medium=miginavi-kiji&utm_source=asahi">しりあがり寿×葛飾北斎</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13364710?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/200516_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13364710?cid=asadigi_rnavi_globe">ロシアの感染拡大で深まる謎</a></dt><dd><p><a href="https://globe.asahi.com/article/13364710?cid=asadigi_rnavi_globe">どこで日本との差が生じたのか</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13260595?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/200516_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13260595?cid=asadigi_rnavi_sippo">横尾忠則さん、猫への愛描く</a></dt><dd><p><a href="https://sippo.asahi.com/article/13260595?cid=asadigi_rnavi_sippo">画集「タマ、帰っておいで」</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(16);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/ad/chuko/interview10.html">「生徒を縛りつけない学校」とは？</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="https://www.asahi.com/ads/jwb_okuda/?cid=reg_pc">奥田瑛二とジョニーウォーカー ブルーラベル</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/ichiro_lesson2020/?cid=reg_pc">「指導者」としてのイチロー。</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://asm.asahi.com/asm/ex/parker/index.html?cid=reg_pc">いつの時代でも輝きを放つ定番「パーカー」</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/whisper_202004.html?cid=reg_pc">ウィスパーからUI（尿もれ）吸水ケア製品</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/shinnamacha202004/?cid=reg_pc">新「生茶」5000万本突破　好調の理由とは</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://aginggracefully.asahi.com/?cid=reg_pc">変化を楽しむ「新しい大人」とは</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/kanpobenpiyaku?cid=reg1">便秘や便秘薬ののみ方に悩んでいませんか？</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/kotsukotsu/vol06?cid=reg">羽生さんに聞く「上達のコツ」とは</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/ads/sumaiweb?cid=reg1">豪華プレゼント！住まいのバーチャル展示場</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/ubs_sumi_trust/articles/0001?cid=reg_pc">資産の守り方増やし方ーコロナショックと投資</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/and_M/20200501/11802933?cid=reg1">なぜ？宅配ボックスが好調。カギは「置き配」</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/nurie/?cid=reg_pc">「#ぬり絵新聞広告」でおうち時間を楽しもう</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/ads/start/articles/00341/?cid=reg_pc">プロに無料相談！あなたの家計は無駄だらけ？</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(16);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASN5G63FRN5BUTIL031.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6156527550001.jpg);"><span class="vplaytime">1:29</span><span class="vno">1</span></span></div><span class="vtitle">クラスターの象徴にされた屋形船　「都の勇み足だった」</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN5H3SL6N5GUTFK02N.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6156806804001.jpg);"><span class="vplaytime">1:56</span><span class="vno">2</span></span></div><span class="vtitle">【詳報】森法相ようやく登場　武田大臣と同じ答弁に騒然</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN577GMYN56UTIL00S.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6154911708001.jpg);"><span class="vplaytime">1:21</span><span class="vno">3</span></span></div><span class="vtitle">怒る麻生氏「意思決定の正当性が」　「10万円」舞台裏</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN5G6T1VN5FTLTB00J.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6156505909001.jpg);"><span class="vplaytime">0:28</span><span class="vno">4</span></span></div><span class="vtitle">片足でエサ探す渡り鳥、早く仲間の元へ　けがしても懸命</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN5D5S65N4ZUEHF003.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6156018075001.jpg);"><span class="vplaytime">29:54</span><span class="vno">5</span></span></div><span class="vtitle">感染爆発、でも9割が対応支持　NY覆う「戦時の空気」</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/imperialhouseofjapan/20200430/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202004/200430両陛下_12090_01.jpg"><span>天皇、皇后両陛下の１年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/covid19/20200411/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202004/20200411FGcovid19_12090.jpg"><span>新型コロナ、変わる世界</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/yanba/20200328/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/0401yanba_120_90.jpg"><span>八ツ場ダム、完成までの６８年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/figureskate/chrisreed/20200317/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/200317reed_12090_01-2.jpg"><span>クリス・リード　氷上のダンス</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/shinsai/202000311/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/AS2020031100140sinsaiphoto120_90.jpg"><span>東日本大震災から９年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/takanawagateway/20200309/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/20200309gateway12090.jpg"><span>山手線４９年ぶり新駅開業へ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nomurakatsuya/20200211/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202002/11nomusan_120.jpg"><span>野村克也さんの軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/TokyoMetroGinzaLine/201912/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images19/fbox/edit5/201912/191227ginzaline12090.jpg"><span>変わる銀座線</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div id="SubInnerAd" class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt><dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->

<!--googleon:index-->

<!-- DTM下 -->
<script>_satellite.pageBottom();</script>
<!-- /DTM下 -->
</body>
</html>

