<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<!-- Google Tag Manager (asahi.com) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');</script>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<title>悩みの放置竹林→メンマに加工、おいしく解決　静岡：朝日新聞デジタル</title>
<meta name="description" content="　がけ崩れの原因にもなっている放置竹林を加工したメンマを漬物メーカーの「季咲亭」（静岡市葵区）が1日から製造販売する。自生した高さ2メートルほどの幼竹を伐採し、塩漬けしてからしょうゆ味に仕立てた。　商…">
<meta name="keywords" content="朝日新聞デジタル,経済,産業・商品,食,静岡,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="悩みの放置竹林→メンマに加工、おいしく解決　静岡">
<meta name="SHORTTITLE" CONTENT="放置竹林、メンマ加工で解決">
<meta name="pubdate" content="2020-07-01T12:17:11+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASN6Z7FY5N6SUTPB00C.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASN6Z7FY5N6SUTPB00C.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASN6Z7FY5N6SUTPB00C.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASN6Z7FY5N6SUTPB00C.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="悩みの放置竹林→メンマに加工、おいしく解決　静岡：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASN6Z7FY5N6SUTPB00C.html">
<!--引用可能写真無し-->
<meta property="og:image" content="https://www.asahicom.jp/images/logo_ogp.png">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　がけ崩れの原因にもなっている放置竹林を加工したメンマを漬物メーカーの「季咲亭」（静岡市葵区）が1日から製造販売する。自生した高さ2メートルほどの幼竹を伐採し、塩漬けしてからしょうゆ味に仕立てた。　商…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真無し-->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="悩みの放置竹林→メンマに加工、おいしく解決　静岡：朝日新聞デジタル">
<meta name="twitter:description" content="　がけ崩れの原因にもなっている放置竹林を加工したメンマを漬物メーカーの「季咲亭」（静岡市葵区）が1日から製造販売する。自生した高さ2メートルほどの幼竹を伐採し、塩漬けしてからしょうゆ味に仕立てた。　商…">
<meta name="twitter:image" content="https://www.asahicom.jp/images/logo_600_600.png">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASN6Z7FY5N6SUTPB00C.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "悩みの放置竹林→メンマに加工、おいしく解決　静岡",
"mainEntityOfPage": "https://www.asahi.com/articles/ASN6Z7FY5N6SUTPB00C.html",
"url": "https://www.asahi.com/articles/ASN6Z7FY5N6SUTPB00C.html",
"thumbnailUrl":"https://www.asahicom.jp/images/logo_ogp.png",
"image": {"@type": "ImageObject","url": "https://www.asahicom.jp/images/logo_ogp.png","width": 1200,"height": 1200},
"description":"&#12288;&#12364;&#12369;&#23849;&#12428;&#12398;&#21407;&#22240;&#12395;&#12418;&#12394;&#12387;&#12390;&#12356;&#12427;&#25918;&#32622;&#31481;&#26519;&#12434;&#21152;&#24037;&#12375;&#12383;&#12513;&#12531;&#12510;&#12434;&#28460;&#29289;&#12513;&#12540;&#12459;&#12540;&#12398;&#12300;&#23395;&#21682;&#20141;&#12301;&#65288;&#38745;&#23713;&#24066;&#33909;&#21306;&#65289;&#12364;1&#26085;&#12363;&#12425;&#35069;&#36896;&#36009;&#22770;&#12377;&#12427;&#12290;&#33258;&#29983;&#12375;&#12383;&#39640;&#12373;2&#12513;&#12540;&#12488;&#12523;&#12411;&#12393;&#12398;&#24188;&#31481;&#12434;&#20240;&#25505;&#12375;&#12289;&#22633;&#28460;&#12369;&#12375;&#12390;&#12363;&#12425;&#12375;&#12423;&#12358;&#12422;&#21619;&#12395;&#20181;&#31435;&#12390;&#12383;&#12290;&#12288;&#21830;…",
"articleSection": ["Business"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["中村純"],
"keywords":["悩みの放置竹林","メンマ","加工","おいしく解決","静岡","経済","産業・商品","食"],
"inLanguage":"ja_JP",
"dateCreated": "2020-07-01T12:17:11+09:00",
"datePublished": "2020-07-01T12:17:11+09:00",
"dateModified": "2020-07-01T12:17:17+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:279:279";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASN6Z7FY5N6SUTPB00C";
var sc_asa_digi_list2="A02010000:A12010100:B01000000:B03000000:C180:X003:L00E";
var sc_asa_digi_prop51="AADOHBSCTB";
var sc_asa_digi_prop52="HACDAADGGBCBI";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<script>
var _cb_asa_title   = "悩みの放置竹林→メンマに加工、おいしく解決　静岡";
var _cb_asa_section = "経済,記事";
var _cb_src = '//static.chartbeat.com/js/chartbeat.js';
</script>
<meta name="RELEASE_DATE" content="2020-07-01">

</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (asahi.com) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20200701/index_tokyo_list.html#kijilist">07月01日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- Header BGN --><div id="Header">
<!-- SORA design parts | 4046288 （本番パーツ） output only into designated pageIDs-->

<!-- dfptag　ブランディングボード　★ここから -->
<div id="HometopAdOuter">
<div id="HometopAd" style="min-height:110px;">

<!-- FlexOneRゲート用トリガーここから -->
<div id="f1r_gatead"></div>
<!-- FlexOneRゲート用トリガーここまで -->

<div id="HometopAdInner">
<!-- /57465213/www.asahi.com/PC/article/board -->
<div id='div-gpt-ad-1581308123776-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581308123776-0'); });
  </script>
</div>
</div>

</div>
</div>
<!-- dfptag　ブランディングボード　★ここまで -->

<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここから -->
<script>
var page_url = location.href;
var check_url = ['search', '/job', '/area', '/ad/', '/ads/'];
var check_naiyou = [];
var check_keyword = [];

var check_list_funciton = function(target_str, check_list){
  //例えば、内容分類にcheck_naiyouのどれか一つが入っていたら指定の要素を非表示
  check_list.reduce(function(accumulator, currentValue, index, arr) {
  if (target_str.indexOf(currentValue) !== -1) {
      arr.splice(1);
      $('#HometopAdOuter').css('display','none');
      console.log(target_str);
    }
    console.log(target_str);
    return accumulator;
  }, []);
  
}

check_list_funciton(page_url, check_url);
if(typeof (sc_asa_digi_list2) != "undefined"){
  check_list_funciton(sc_asa_digi_list2, check_naiyou);
}
if(typeof (sc_asa_digi_prop53) != "undefined"){
  check_list_funciton(sc_asa_digi_prop53, check_keyword);
}
</script>
<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここまで -->

<!-- HeaderInner BGN --><div id="HeaderInner">
<div class="UpperNav">
<h1 class="SiteLogoTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル"></a></h1>
<div class="UpperNavRight">
<ul class="HeaderGroup">
<li class="NavItem"><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li>
<li class="NavItem Morning">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi"><span>朝刊</span></a>
	<ul class="SubNav MorningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem Evening">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi"><span>夕刊</span></a>
	<ul class="SubNav EveningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li>
<li class="NavItem"><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li>
<li class="NavItem"><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li>
<li class="NavItem More">
<p><span>その他</span></p>
<ul class="SubNav MoreNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/?iref=pc_gnavi">トピックス</a></li>
<li class="NavItem"><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">写真・動画</a></li>
<li class="NavItem"><a href="https://www.asahi.com/news/gold.html?iref=pc_gnavi">有料会員記事一覧</a></li>
<li class="NavItem"><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li>
<li class="NavItem"><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li>
<li class="NavItem"><a href="https://www.asahi.com/traffic/?iref=pc_gnavi">交通情報</a></li>
<li class="NavItem"><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li>
</ul>
</li>
</ul>
<ul class="Help">
<li class="NavItem searchIcon"><a href="javascript:toggle();" onclick="focusMethod()"><span>検索</span></a></li>
<li class="NavItem help"><p><span>ヘルプ</span></p>
<ul class="SubNav HelpNav">
<li class="NavItem"><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&A（よくある質問）</a></li>
<li class="NavItem NoAppIos"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li>
</ul>
</li>
</ul>
<ul class="Login">
<li class="HeaderSignup NoAppIos NavItem">
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupNew Logout">お申し込み</a>
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupMember Lite">お申し込み</a>
</li>
<li class="HeaderLogin Logout NavItem"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi" class="LoginGuest">ログイン</a></li>
<li class="Lite Member NavItem">
<p><span class="StatusLite StatusMember">マイページ</span></p>
<ul class="SubNav MyPage">
<li class="Member"><span>有料会員</span></li>
<li class="Lite"><span>無料会員</span></li>
<li><a href="https://digital.asahi.com/my_menu/?iref=pc_gnavi">お客様サポート（個人設定）</a></li>
<li class="MypageSub"><a href="https://digital.asahi.com/support/mail_service/index.html?iref=pc_gnavi">メール設定</a></li>
<li class="MypageSub"><a href="https://www.asahi.com/customize.html?iref=pc_gnavi_mypage">天気・占い・交通情報・地域設定</a></li>
<li><a href="https://digital.asahi.com/member_mykeyword/?iref=pc_gnavi">MYキーワード</a></li>
<li><a href="https://digital.asahi.com/member_scrapbook/?iref=pc_gnavi">スクラップブック</a></li>
<li class="MemberPremium"><a href="https://digital.asahi.com/my_menu/premium/?iref=pc_gnavi">提携プレミアムサービス</a></li>
<li><a href="https://que.digital.asahi.com/question/?iref=pc_gnavi">会員特典・プレゼント</a></li>
<li class="ToLogout"><a href="https://digital.asahi.com/logout/?jumpUrl=https://www.asahi.com/?iref=pc_gnavi">ログアウト</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<!-- HeaderInner END -->
<div class="searchSlidedown" style="display: none;">
<form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords" placeholder="記事を検索" id="SearchKeywords" autofocus>
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索">
<input type="hidden" value="pc_gnavi" name="iref">
</fieldset>
</form>
</div>
<!-- GlobalNav BGN -->
<div id="GlobalNav">
<ul class="NavInner">
<li class="NavItem NavTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><span>トップ</span></a></li>
<li class="NavItem National">
<a href="https://www.asahi.com/national/?iref=pc_gnavi"><span>社会</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi"><span>事件・事故・裁判</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi"><span>災害・交通情報</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi"><span>その他・話題</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi"><span>おくやみ</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Business">
<a href="http://www.asahi.com/business/?iref=pc_gnavi"><span>経済</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/business/list/industry.html?iref=pc_gnavi"><span>産業・商品</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/finance.html?iref=pc_gnavi"><span>金融・財政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi"><span>経済政策</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/work.html?iref=pc_gnavi"><span>労働・雇用</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/statistics.html?iref=pc_gnavi"><span>市況・統計</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Politics"><a href="https://www.asahi.com/politics/?iref=pc_gnavi"><span>政治</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi"><span>国政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi"><span>地方政治</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi"><span>発言録</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi"><span>世論調査</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/senkyo/tochijisen/?iref=pc_gnavi"><span>2020都知事選</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem International"><a href="http://www.asahi.com/international/?iref=pc_gnavi"><span>国際</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/international/list/asia.html?iref=pc_gnavi"><span>アジア・太平洋</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/namerica.html?iref=pc_gnavi"><span>北米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/samerica.html?iref=pc_gnavi"><span>中南米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/europe.html?iref=pc_gnavi"><span>ヨーロッパ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi"><span>中東</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/africa.html?iref=pc_gnavi"><span>アフリカ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/etc.html?iref=pc_gnavi"><span>国連・その他</span></a></li>
<li class="NavItem"><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>GLOBE+</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Sports"><a href="http://www.asahi.com/sports/?iref=pc_gnavi"><span>スポーツ</span></a><ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi"><span>野球</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/soccer/?iref=pc_gnavi"><span>サッカー</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi"><span>相撲</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi"><span>フィギュア</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/golf/?iref=pc_gnavi"><span>ゴルフ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/general/?iref=pc_gnavi"><span>一般スポーツ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/olympics/?iref=pc_gnavi"><span>東京オリンピック2020</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi"><span>東京パラリンピック2020</span></a></li>
<li class="NavItem"><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>バーチャル高校野球</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Opinion"><a href="https://www.asahi.com/opinion/?iref=pc_gnavi"><span>オピニオン</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=61&iref=pc_gnavi"><span>天声人語</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=16&iref=pc_gnavi"><span>社説</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=93&iref=pc_gnavi"><span>耕論</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi"><span>フォーラム</span></a></li>
<li class="NavItem"><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>論座</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem TechScience">
<a href="http://www.asahi.com/tech_science/?iref=pc_gnavi"><span>IT・科学</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/eco/?iref=pc_gnavi"><span>環境・エネルギー</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi"><span>科学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/space/?iref=pc_gnavi"><span>宇宙・天文</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi"><span>デジもの</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi"><span>企業・サービス</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi"><span>製品ファイル</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Culture"><a href="https://www.asahi.com/culture/?iref=pc_gnavi"><span>文化・芸能</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi"><span>映画</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/music/?iref=pc_gnavi"><span>音楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/idol/?iref=pc_gnavi"><span>アイドル</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/art/?iref=pc_gnavi"><span>アート</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/showbiz/?iref=pc_gnavi"><span>テレビ・芸能</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/stage/?iref=pc_gnavi"><span>舞台・演芸</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/manga/?iref=pc_gnavi"><span>マンガ・アニメ・ゲーム</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/history/?iref=pc_gnavi"><span>ひと・歴史</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/igo/?iref=pc_gnavi"><span>囲碁</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/shougi/?iref=pc_gnavi"><span>将棋</span></a></li>
<li class="NavItem"><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>ブック</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Life">
<a href="http://www.asahi.com/life/?iref=pc_gnavi"><span>ライフ</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/national/eldercare/?iref=pc_gnavi"><span>介護</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/hataraku/?iref=pc_gnavi"><span>働き方・就活</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi"><span>食・料理</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>Reライフ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_M/?iref=pc_gnavi"><span>&M</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_w/?iref=pc_gnavi"><span>&w</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_travel/?iref=pc_gnavi"><span>&TRAVEL</span></a></li>
<li class="NavItem Rensai"><a href="http://www.asahi.com/rensai/life/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Edu">
<a href="http://www.asahi.com/edu/?iref=pc_gnavi"><span>教育・子育て</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/edu/list/student.html?iref=pc_gnavi"><span>小中高</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/university.html?iref=pc_gnavi"><span>大学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/system.html?iref=pc_gnavi"><span>教育制度・話題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/issue.html?iref=pc_gnavi"><span>教育問題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi"><span>地域の教育ニュース</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/suisogaku/?iref=pc_gnavi"><span>吹奏楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/gassho/?iref=pc_gnavi"><span>合唱</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi"><span>子育て</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/msta/?iref=pc_gnavi"><span>エムスタ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>朝日新聞EduA</span></a></li>
</ul>
</li>
<li class="NavItem Apital">
<a href="http://www.asahi.com/apital/?iref=pc_gnavi"><span>医療・健康</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi"><span>新型コロナウイルス特集</span></a></li>
<li class="NavItem Rensai"><a href=" http://www.asahi.com/rensai/health/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem LocalArea"><a href="http://www.asahi.com/area/?iref=pc_gnavi"><span>地域</span></a>
<ul class="SubNav">
<li class="AreaTitle">北海道・東北</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/hokkaido/?iref=pc_gnavi"><span>北海道</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aomori/?iref=pc_gnavi"><span>青森</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/akita/?iref=pc_gnavi"><span>秋田</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/iwate/?iref=pc_gnavi"><span>岩手</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamagata/?iref=pc_gnavi"><span>山形</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyagi/?iref=pc_gnavi"><span>宮城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukushima/?iref=pc_gnavi"><span>福島</span></a></li>
</ul>
</li>
<li class="AreaTitle">関東</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/gunma/?iref=pc_gnavi"><span>群馬</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ibaraki/?iref=pc_gnavi"><span>茨城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tochigi/?iref=pc_gnavi"><span>栃木</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saitama/?iref=pc_gnavi"><span>埼玉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/chiba/?iref=pc_gnavi"><span>千葉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokyo/?iref=pc_gnavi"><span>東京</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kanagawa/?iref=pc_gnavi"><span>神奈川</span></a></li>
</ul>
</li>
<li class="AreaTitle">東海・甲信越</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shizuoka/?iref=pc_gnavi"><span>静岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/gifu/?iref=pc_gnavi"><span>岐阜</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aichi/?iref=pc_gnavi"><span>愛知</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/mie/?iref=pc_gnavi"><span>三重</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/niigata/?iref=pc_gnavi"><span>新潟</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamanashi/?iref=pc_gnavi"><span>山梨</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagano/?iref=pc_gnavi"><span>長野</span></a></li>
</ul>
</li>
<li class="AreaTitle">近畿・北陸</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shiga/?iref=pc_gnavi"><span>滋賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kyoto/?iref=pc_gnavi"><span>京都</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nara/?iref=pc_gnavi"><span>奈良</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/wakayama/?iref=pc_gnavi"><span>和歌山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/osaka/?iref=pc_gnavi"><span>大阪</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hyogo/?iref=pc_gnavi"><span>兵庫</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/toyama/?iref=pc_gnavi"><span>富山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ishikawa/?iref=pc_gnavi"><span>石川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukui/?iref=pc_gnavi"><span>福井</span></a></li>
</ul>
</li>
<li class="AreaTitle">中国・四国</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/tottori/?iref=pc_gnavi"><span>鳥取</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/shimane/?iref=pc_gnavi"><span>島根</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okayama/?iref=pc_gnavi"><span>岡山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hiroshima/?iref=pc_gnavi"><span>広島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamaguchi/?iref=pc_gnavi"><span>山口</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagawa/?iref=pc_gnavi"><span>香川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ehime/?iref=pc_gnavi"><span>愛媛</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokushima/?iref=pc_gnavi"><span>徳島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kochi/?iref=pc_gnavi"><span>高知</span></a></li>
</ul>
</li>
<li class="AreaTitle">九州・沖縄</li>
<li class="AreaItem">
<ul class="last">
<li class="NavItem"><a href="http://www.asahi.com/area/fukuoka/?iref=pc_gnavi"><span>福岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/oita/?iref=pc_gnavi"><span>大分</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyazaki/?iref=pc_gnavi"><span>宮崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagoshima/?iref=pc_gnavi"><span>鹿児島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saga/?iref=pc_gnavi"><span>佐賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagasaki/?iref=pc_gnavi"><span>長崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kumamoto/?iref=pc_gnavi"><span>熊本</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okinawa/?iref=pc_gnavi"><span>沖縄</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- GlobalNav END -->
</div>
<!-- Header END --><!-- 共通・トピックスバー｜ＢＧＮ -->
<!-- 共通・トピックスバー｜ＥＮＤ -->
<!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>悩みの放置竹林→メンマに加工、おいしく解決　静岡</h1>
<div class="TagUnderTitle"><p class="Sub">中村純</p>
<span class="UpdateDate"><time datetime="2020-07-01T12:17+09:00">2020年7月1日 12時17分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　がけ崩れの原因にもなっている放置竹林を加工したメンマを漬物メーカーの「季咲亭」（静岡市葵区）が1日から製造販売する。自生した高さ2メートルほどの幼竹を伐採し、塩漬けしてからしょうゆ味に仕立てた。</p>

<p>　商品化に協力した市企画課によると、タケノコ用に栽培されていた竹林が後継者不足で放置され、既存の植生が破壊されたり、がけ崩れを招いたりするなどの報告例があるという。</p>

<p>　「竹害に悩む地域住民の声を聞き、不安解消にと製品化を思いついた」と同社の小泉幸雄社長。1パック80グラム入りで、小売り希望価格は300～350円（税込み）。県内外のスーパーで販売する。（中村純）</p>

<p id="_gtm_LastLine" style="margin:0 0px; height:1px;"></p>
<!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- buttonStyle : NORMAL -->
<!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASM4R6W1HM4RUTIL05N.html?iref=pc_rellink_01"><p class="Headline"><span>ブログで演じた幸せな食卓　夫が発病、でも信じたかった</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20190509003265_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN6565NYN63ONFB00B.html?iref=pc_rellink_02"><p class="Headline"><span>郵便受けに届いた10万円　50円食堂が見た地獄と天国</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200605003645_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN6K35RNN5MPTFC001.html?iref=pc_rellink_03"><p class="Headline"><span>94歳の料理研究家の朝ごはん　心も体も健康なわけ</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200617000786_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN506WJRN5ZUJHB001.html?iref=pc_rellink_04"><p class="Headline"><span>閉店決めた純喫茶　常連から届いた手紙「引き継ぎたい」</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200531002287_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN6Z3VSWN6YUHBI02W.html?iref=pc_rellink_05"><p class="Headline"><span>口閉ざすエビ売りの女性　武漢で最初の一人を探した</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200630003118_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN6V5CY7N6TUCLV00V.html?iref=pc_rellink_06"><p class="Headline"><span>BCG接種？　交差免疫？　日本のコロナ死者なぜ少ない</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200626002886_commL.jpg"></p></a></li>
<li><a href="http://www.asahi.com/area/?iref=pc_rellink_07"><p class="Headline"><span>地域ページ　トップ</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/images/InsteadThmb.svg"></p></a></li>
<li><a href="https://digital.asahi.com/localnews_viewer.html?iref=pc_rellink_08"><p class="Headline"><span>最新の地域面紙面イメージ</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/images/InsteadThmb.svg"></p></a></li>
</ul>
</div>


<!--株価検索 中⑤企画-->

</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List ListSideImage">
<li class="ThumImage">
<a href="http://www.asahi.com/articles/ASN6Z72CTN6ZUDCB00C.html?iref=com_alist_photo" class="Width"><img oncontextmenu="return false" src="https://www.asahicom.jp/articles/images/AS20200701001361_top_0000039638.jpg" alt="写真"><span>市長、金の先物で大損…</span></a>
</li>
<li><a href="http://www.asahi.com/articles/ASN7133LSN6YUTIL00J.html?iref=com_alist_8_01">宿泊客ゼロ「バブルはじけた」　路線価上昇、現状と落差<span class="Time">(11:48)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN6Z3VSWN6YUHBI02W.html?iref=com_alist_8_02">口閉ざすエビ売りの女性　武漢で最初の一人を探した<span class="Time">(05:00)</span><span class="Dokuji">独自</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN71346TN6YPLFA00M.html?iref=com_alist_8_03">有料化「弱小企業をターゲットに」　憤るレジ袋メーカー<span class="Time">(11:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN713VHKN71UHBI005.html?iref=com_alist_8_04">イタリア、感染爆発前に原因不明の肺炎　コロナかは不明<span class="Time">(12:23)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASN6Y3QN3N6QUHBI022.html?iref=com_alist_8_05">日本人見て「きゃあコロナ！」悲しいよ、思い伝えると…<span class="Time">(11:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN713TJYN71OIPE005.html?iref=com_alist_8_06">アルコール消毒液を高額転売の疑いで送検　全国初の適用<span class="Time">(11:53)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN6H6V2JN6HOIPE01X.html?iref=com_alist_8_07">結婚式で謝った娘　母だけにわかる一言、やっと言えた…<span class="Time">(10:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASN6Z1Q0QN6YULUC002.html?iref=com_alist_8_08">中島岳志氏「政府、地元を軽く見ていた」　イージス問題<span class="Time">(10:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
	<div class="TextListArea">
		<!-- 人気の有料ニュース -->
		<!-- PopularNews BGN -->
<div class="TextListBlock" id="PopularNews">
<div class="Title">
<p>注目の有料ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/tenseijingo.html?iref=com_favorite_p">天声人語<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/news/gold.html?iref=com_favorite_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List">
<li><a href="https://www.asahi.com/articles/ASN6Z6KCKN6ZPTIL01N.html?iref=com_favorite_01">ふるさと納税で「後出しじゃんけん」　国を戒めた最高裁<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN6Y63BBN68ULFA01B.html?iref=com_favorite_02">在宅勤務、あっという間に大変化　気づけぬサービス残業<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="https://www.asahi.com/articles/ASN6V5CY7N6TUCLV00V.html?iref=com_favorite_03">BCG接種？　交差免疫？　日本のコロナ死者なぜ少ない<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul><!-- List -->
</div><!-- PopularNews END -->

		<!-- 注目の動画 -->
		<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock">
<li><a href="https://www.asahi.com/video/articles/ASN6Z3VSWN6YUHBI02W.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="口閉ざすエビ売りの女性　武漢で最初の一人を探した" src="//www.asahicom.jp/video/images/thumb/thumb-6168235074001.jpg"><span class="MoviePlay">注目の動画</span></div><span>口閉ざすエビ売りの女性　武漢で最初の一人を探した</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASN6Y73YDN6MPTJB00R.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="電車のつり革、触るのは抵抗が…研究で行き着いた6の形" src="//www.asahicom.jp/video/images/thumb/thumb-6165943386001.jpg"><span class="MoviePlay">注目の動画</span></div><span>電車のつり革、触るのは抵抗が…研究で行き着いた6の形</span></a></li>
</ul>
</div>

		<!-- 新着ニュース -->
		<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">13:00</span><a href="http://www.asahi.com/articles/ASN6Z63LQN6ZULFA029.html?iref=com_latestnews_01">大規模水害、業界で共同査定を導入へ　損保協会会長</a></li>
<li><span class="Time">12:57</span><a href="http://www.asahi.com/articles/ASN6Z750KN6GUNHB001.html?iref=com_latestnews_02">仙台のフィールド・オブ・ドリームス、甲子園球児も育つ</a></li>
<li><span class="Time">12:26</span><a href="http://www.asahi.com/articles/ASN6Z7JB4N6ZUZHB001.html?iref=com_latestnews_03">名人戦で話題のコマノマスク、発売元に注文続々　山形</a></li>
<li><span class="Time">12:17</span><a href="http://www.asahi.com/articles/ASN6Z7FY5N6SUTPB00C.html?iref=com_latestnews_04">悩みの放置竹林→メンマに加工、おいしく解決　静岡</a></li>
<li><span class="Time">12:00</span><a href="http://www.asahi.com/articles/ASN6Z627ZN6TUQIP01C.html?iref=com_latestnews_05">安心できる場所がある、頑張れる　財布の中身は62円</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

	</div><!-- /TextListArea-->
	<div class="ImgListArea">
	<!-- おすすめニュース -->
	<div class="ImgListBlock" id="SpecialPage">
<div class="TitleSmall">
<p><span>おすすめ</span></p></div>
<ul class="ThumbImage Special">
<li>
<a href="https://www.asahi.com/senkyo/tochijisen/?iref=com_spebox_n01">
<img oncontextmenu="return false" alt="2020東京都知事選" src="https://www.asahi.com/topics/images/2020tochijisen640x428.jpg"><span>2020東京都知事選</span>
</a>
</li>
<li>
<a href="https://www.asahi.com/special/coronavirus/after-corona/?iref=com_spebox_n02">
<img oncontextmenu="return false" alt="コロナ後の世界を語る(6/30、ブレイディみかこ氏、福岡伸一氏ら)" src="//www.asahicom.jp/special/coronavirus/after-corona/images/ac_640x428_osusume_2.jpg"><span>コロナ後の世界を語る(6/30、ブレイディみかこ氏、福岡伸一氏ら)</span>
</a>
</li>
</ul>
</div>

	</div><!-- /ImgListArea-->
	<!-- 注目キーワード -->
	<div class="ImgListArea" id="ChumokuKeyword">
<div class="TitleSmall_keyword"><p>注目キーワード</p></div>
<ul class="WordBlockList">
<li><a href="https://www.asahi.com/senkyo/tochijisen/?iref=com_keyw_01">2020東京都知事選</a></li>
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E8%82%BA%E7%82%8E.html?iref=com_keyw_02">新型コロナウイルス</a></li>
<li><a href="https://www.asahi.com/topics/word/%E6%B2%B3%E4%BA%95%E8%AD%B0%E5%93%A1%E5%A4%AB%E5%A6%BB%E3%81%AE%E8%B2%B7%E5%8F%8E%E5%AE%B9%E7%96%91%E4%BA%8B%E4%BB%B6.html?iref=com_keyw_03">河井夫妻の買収容疑事件</a></li>
<li><a href="https://www.asahi.com/topics/word/%E7%B5%8C%E7%94%A3%E7%9C%81%E3%81%AE%E6%B0%91%E9%96%93%E5%A7%94%E8%A8%97%E5%95%8F%E9%A1%8C.html?iref=com_keyw_04">経産省の委託問題</a></li>
</ul>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/topics/?iref=com_keyw_p">一覧</a></li>
</ul>
</div>

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<!-- ★★フィーチャーボックスエリア　ここから★★ -->
<div class="Section" id="FeatureBoxArea">
<!-- 上部サムネイルエリアここから -->
<ul class="FeaturePhotoList">
<li><a href="https://www.asahi.com/articles/ASN6W6VX2N6VUOHB004.html?iref=com_fbox_u01"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202006/AS20200627002815_comm.jpg"><span>停波する「朝の顔」ラジオ愛</span></a></li>
<li><a href="//www.asahi.com/and_M/20200616/12540630/?iref=com_fbox_u02"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/06/200616_cinemaroom_fbox.jpg"><span>映画に問う、友人との関係</span></a></li>
<li><a href="//www.asahi.com/and_w/20200630/1450331/?iref=com_fbox_u03"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/06/corbusier_fbox03.jpg"><span>窓に写しだされる物語がある</span></a></li>
<li><a href="https://webronza.asahi.com/business/articles/2020062600005.html?iref=com_fbox_u04"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/ronza/200629ronza_fbox1.jpg"><span>財務省主計局長に異変！</span></a></li>
<li><a href="https://asm.asahi.com/article/13492714?utm_source=fbox_u&utm_medium=display&&utm_campaign=201709&iref=com_fbox_u05"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/ASM/season/200701_northface_fbox.jpg"><span>おすすめのレインアイテム②</span></a></li>
<li><a href="https://www.asahi.com/articles/ASN6X7R29N6VPTIL016.html?iref=com_fbox_u06"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202006/AS20200628002684_comm.jpg"><span>こじるりが語る志村けんさん</span></a></li>
<li><a href="//www.asahi.com/and_travel/20200701/260322/?iref=com_fbox_u07"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/06/200701_ichitabi_fbox.jpg"><span>予定外で訪れた小さな山村</span></a></li>
<li><a href="//www.asahi.com/and_w/20200701/1534984/?iref=com_fbox_u08"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/06/1daidokoro_fbox.jpg"><span>基地のような台所</span></a></li>
<li><a href="//www.asahi.com/and_M/20200701/12929445/?iref=com_fbox_u09"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/06/200701_present_fbox.jpg"><span>多機能ケースをプレゼント！</span></a></li>
<li><a href="//www.asahi.com/and_w/20200630/1534344/?iref=com_fbox_u10"><img oncontextmenu="return false" alt="サムネイル写真" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/06/30pan_fbox01.jpg"><span>もうマヨはいらない</span></a></li>
</ul>
<!-- /上部サムネイルエリアここまで -->
<div class="FeatureList">
<ul class="Recommend">
<!-- 下部サムネイルエリアここから -->
<!-- １～２番目ここから -->
<li class="Fst">
<p class="Image"><a href="https://www.asahi.com/articles/ASN6X421GN6KUCFI002.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/fbox/edit5/202006/29rutsubo.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/be/nayami/?iref=com_fbox_d1_01">悩みのるつぼ</a></span><a href="https://www.asahi.com/articles/ASN6X421GN6KUCFI002.html?iref=com_fbox_d1_01">記憶力が良すぎる</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6X421GN6KUCFI002.html?iref=com_fbox_d1_01">新入社員時代の失敗、独身時代の遊興費の使い過ぎ…なかなか忘れられない性格、どうしたらいい？</a></p></dd>
</dl>
</li>
<li>
<p class="Image"><a href="https://www.asahi.com/articles/ASN6T42C9N6JUTQP00N.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="//www.asahicom.jp/images20/fbox/edit5/202006/AS20200625001594_comm.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/rensai/list.html?id=1065&iref=com_fbox_d1_02">パラトーク</a></span><a href="https://www.asahi.com/articles/ASN6T42C9N6JUTQP00N.html?iref=com_fbox_d1_02">心臓から血が出そう　でも情熱は消えない</a>
</dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6T42C9N6JUTQP00N.html?iref=com_fbox_d1_02">世界最高峰の障害者スポーツ大会を見据える人たちが、東京パラリンピックへの思いを語ります。</a></p></dd>
</dl>
</li>
<!-- １～２番目ここまで -->
<!-- [13] [13] [Wed Jul 01 13:09:32 JST 2020] [水] -->
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
<p class="Image"><a href="https://www.tjapan.jp/entertainment/17368642?utm_campaign=0629&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/images20/tjapan/200629_SAKAMOTO_FBOX_PC.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.tjapan.jp/" target="_blank">T JAPAN</a></span>
<a href="https://www.tjapan.jp/entertainment/17368642?utm_campaign=0629&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">ウィズコロナ時代に読む　坂本龍一</a><span class="Blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span>
</dt>
<dd><p><a href="https://www.tjapan.jp/entertainment/17368642?utm_campaign=0629&utm_medium=fbox-kiji&utm_source=asahi" target="_blank">音楽家の坂本龍一さんが、1冊の本とともに、先の見えない世界を生きてゆくヒントを語った</a></p></dd>
</dl>
</li>
<li class="andNativead">
<p class="Image"><a href="https://www.asahi.com/and_edu/articles/0011/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/05/e25_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_edu/articles/0011/?iref=and_infeed01" >＆E<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_edu/articles/0011/?iref=and_infeed01" >小学生の子を持つ母親の悩みや心配事</a></dt>
<dd><p><a href="https://www.asahi.com/and_edu/articles/0011/?iref=and_infeed01" >休校中の過ごし方やデジタルデバイスを使った学習など、親子で楽しく過ごすためのツールとは？</a></p></dd>
</dl>
</li>
<li class="andNativead Second">
<p class="Image"><a href="https://www.asahi.com/and_M/20200627/13473183/?iref=and_infeed01" >
<img oncontextmenu="return false" alt="サムネイル写真" width="80" height="80" src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/06/200627_sports_infeed80.jpg"></a></p>
<dl>
<dt>
<span><a href="https://www.asahi.com/and_M/20200627/13473183/?iref=and_infeed01" >＆Ｍ<ＰＲ特集></a></span>
<a href="https://www.asahi.com/and_M/20200627/13473183/?iref=and_infeed01" >スポーツくじでスポーツ振興に貢献</a></dt>
<dd><p><a href="https://www.asahi.com/and_M/20200627/13473183/?iref=and_infeed01" >スポーツくじを買うことで、楽しみながら日本スポーツの発展に貢献できる。</a></p></dd>
</dl>
</li>
<!-- /アンド ネイティブアド END -->
</ul><!-- Recommend -->
<!-- /下部サムネイルエリアここまで -->
<!-- 下部見出しエリアここから -->
<ul class="List">
<!-- １～６番目ここから -->
<li class="Fst"><a href="https://www.asahi.com/and_M/entertainment/ent_13601404/?iref=com_fbox_d2_01">児嶋の謝罪にさんまの答え</a></li>
<li><a href="https://www.asahi.com/and_w/entertainment/ent_1537099/?iref=com_fbox_d2_02">ローラ、事務所退所を発表</a></li>
<li><a href="https://www.asahi.com/articles/ASN643WB6N5YUEHF002.html?iref=com_fbox_d2_03">勉強「呪いの言葉」に注意</a></li>
<li><a href="https://www.asahi.com/articles/ASN644GBPN5VUEHF00L.html?iref=com_fbox_d2_04">子どもを算数嫌いにしない</a></li>
<li><a href="https://www.asahi.com/articles/ASN6V5CY7N6TUCLV00V.html?iref=com_fbox_d2_05">BCG接種？　交差免疫？</a></li>
<li><a href="https://www.asahi.com/articles/ASN6S4WHTN6JUTIL045.html?iref=com_fbox_d2_06">滋さんの願い、重ねた写真展</a></li>
<!-- １～６番目ここまで -->
</ul>
<!-- /下部見出しエリアここまで -->
<!-- ＆枠 ここから -->
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="andEdu"><a href="http://www.asahi.com/and_edu/?iref=com_fbox_navi" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_e.png" alt="アンドエデュケーション"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709" ><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
<!-- ＆枠 ここまで -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- ★★フィーチャーボックスエリア　ここまで★★ -->

<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1068&iref=com_rnavi_rensai_1">陸のイージス　断念の背景</a></span><a href="/articles/ASN6Z1Q0QN6YULUC002.html?iref=com_rnavi_rensai_1">中島岳志氏「政府、地元を軽く見ていた」　イージス問題</a></div>
<a href="/articles/ASN6Z1Q0QN6YULUC002.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/Aegis_Ashore_160_160.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_rnavi_rensai_2">いちからわかる！</a></span><a href="/articles/DA3S14532438.html?iref=com_rnavi_rensai_2">強制不妊手術の被害者に政府はどう対応する？</a></div>
<a href="/articles/DA3S14532438.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/itikara_240×240.png"></a>
</li>
</ul>
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->




<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(3);
adp[0]='<dt><a href="https://www.asahi.com/ads/resona_e-us/articles/0004/?cid=pre_pc">地域の金融機関が、未来の為にできる事</a></dt><dd><p><a href="https://www.asahi.com/ads/resona_e-us/articles/0004/?cid=pre_pc">誰一人取り残される事のない社会の為に</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/jins_kids/?cid=pre_pc">リモート授賞式に子ども達が集合！</a></dt><dd><p><a href="https://www.asahi.com/ads/jins_kids/?cid=pre_pc">JINS主催キッズメガニスタアワード</a></p></dd>';
adp[2]='<dt><a href="http://www.asahi.com/and_edu/articles/0013/?cid=pre_pc">女優・本上まなみが語る</a></dt><dd><p><a href="http://www.asahi.com/and_edu/articles/0013/?cid=pre_pc">これからの「子どもとの向き合い方」</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞　金融取材チーム　Twitter</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_kinyu" data-widget-id="329159244874129408">@asahi_kinyu からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN712C8KN71UTIL001.html?iref=com_rnavi_arank_nr01">N700Sがデビュー　13年ぶりフルモデルチェンジ</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6Z6TW5N6ZPTIL013.html?iref=com_rnavi_arank_nr02">「首相秘書が投票依頼」と断言　広島の県連副会長が怒り</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6762P5N67ULBJ001.html?iref=com_rnavi_arank_nr03">海外渡航いつ解禁？欧州へは7月以降か　観光客は最後に</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6Z72LGN6ZULFA021.html?iref=com_rnavi_arank_nr04">ファミマとローソン、商品陳列のロボット導入へ</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6Z72CTN6ZUDCB00C.html?iref=com_rnavi_arank_nr05">市長が金の先物取引で損失1158万円「ショックです」</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6Z2BZHN6ZUHBI003.html?iref=com_rnavi_arank_nd01">シルク・ドゥ・ソレイユが破産申請　コロナで全公演停止</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6V5CY7N6TUCLV00V.html?iref=com_rnavi_arank_nd02">BCG接種？　交差免疫？　日本のコロナ死者なぜ少ない</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6X6F6QN6HPLBJ00D.html?iref=com_rnavi_arank_nd03">「ラピュタの島」にプラごみ　要塞跡の浜にカップ麺容器</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6Y5RS1N6TULFA03F.html?iref=com_rnavi_arank_nd04">「お前らのせい」耐えた先に解雇　クルーズ船社員の怒り</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN6Y6V5MN6YUTPB014.html?iref=com_rnavi_arank_nd05">サーバルキャット、興奮した後脱走　「けもフレ」で人気</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_edu/articles/0013/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/06/e0616_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_edu/?iref=com_rnavi_chumo_p">【＆Education】</a></span><a href="https://www.asahi.com/and_edu/articles/0013/?iref=com_rnavi_chumo_n">本上まなみの暮らしと子育て</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0013/?iref=com_rnavi_chumo_l">様々な選択肢を自由にチョイス</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200604/12043724/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/06/200604_ono_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200604/12043724/?iref=com_rnavi_chumo_n">NASA技術者・小野雅裕</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200604/12043724/?iref=com_rnavi_chumo_l">星々の美しさに僕たちは気付く</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20200630/261222/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/06/200630_wakuwaku_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20200630/261222/?iref=com_rnavi_chumo_n">旬の梅雨イサキを狙って海へ</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20200630/261222/?iref=com_rnavi_chumo_l">太公望のわくわく</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200629/13249305/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/06/200629_music_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200629/13249305/?iref=com_rnavi_chumo_n">影響を受けたラブソングは？</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200629/13249305/?iref=com_rnavi_chumo_l">次世代ポップスの新星が選曲</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20200625/1525932/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/06/25hiyamizu_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20200625/1525932/?iref=com_rnavi_chumo_n">家でも作れる簡単パエリア</a></dt><dd><p><a href="https://www.asahi.com/and_w/20200625/1525932/?iref=com_rnavi_chumo_l">冷水希三子の何食べたい？</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13481742?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/200701_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13481742?cid=asadigi_rnavi_book">蒼井そらさんインタビュー</a></dt><dd><p><a href="https://book.asahi.com/article/13481742?cid=asadigi_rnavi_book">モデル小説に描かれた人生</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/culture/articles/2020063000001.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/200701ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/culture/articles/2020063000001.html?iref=com_rnavi_chumo_n">朝ドラ「エール」への質問</a></dt><dd><p><a href="https://webronza.asahi.com/culture/articles/2020063000001.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13037156?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/travel/200116_mercedes_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13037156?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">都会に似合うメルセデス</a></dt><dd><p><a href="https://asm.asahi.com/article/13037156?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">注目の新ラインアップとは？</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/entertainment/17371829?utm_campaign=0629&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/200629_URANAI_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/entertainment/17371829?utm_campaign=0629&utm_medium=miginavi-kiji&utm_source=asahi">濱美奈子のハーモニー占星術</a></dt><dd><p><a href="https://www.tjapan.jp/entertainment/17371829?utm_campaign=0629&utm_medium=miginavi-kiji&utm_source=asahi">7月のあなたの運勢は？</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13479330?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/200701_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13479330?cid=asadigi_rnavi_globe">底辺で喘ぐ出稼ぎ労働者</a></dt><dd><p><a href="https://globe.asahi.com/article/13479330?cid=asadigi_rnavi_globe">安住の地はロシアか？EUか？</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13370857?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/200701_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13370857?cid=asadigi_rnavi_sippo">目がふさがった子猫</a></dt><dd><p><a href="https://sippo.asahi.com/article/13370857?cid=asadigi_rnavi_sippo">心眼で見事飼い主を射止める</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(13);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/ad/kengaku/?cid=reg_pc">「建学の精神」大学創設者の熱い想い</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/and_travel/20191201/178712?cid=reg1">カフェに雑貨…妄想ふくらむ「読む」ソウル旅</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/edua/article/13443304?cid=reg_pc">高校生必見！相手に伝わる文章のコツを解説</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/ubs_sumi_trust/articles/0002/?cid=reg_pc">変化する時代。「経営者」に求められるのは？</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://asm.asahi.com/article/13332591?cid=reg_pc1">ニッポンにはグランドセイコーがある。</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/sdgs169?cid=reg_pc">2030年の世界を君の言葉が変える！</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://que.digital.asahi.com/question/11001905?cid=reg_pc">年金・相続リスクに…土地活用資料プレゼント</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/dole-banana/?cid=reg_pc1">機能性表示食品のバナナ、その魅力は？</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg_pc">自分にあった大学選びを…「関東の大学力」</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/kotsukotsu/vol10?cid=reg1">中村憲剛さん　乗り越えた２度の挫折</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(13);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASN6Z3VSWN6YUHBI02W.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6168235074001.jpg);"><span class="vplaytime">1:44</span><span class="vno">1</span></span></div><span class="vtitle">口閉ざすエビ売りの女性　武漢で最初の一人を探した</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN712C8KN71UTIL001.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6168402974001.jpg);"><span class="vplaytime">0:51</span><span class="vno">2</span></span></div><span class="vtitle">N700Sがデビュー　13年ぶりフルモデルチェンジ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN6W5V8XN6VULFA03N.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6167450373001.jpg);"><span class="vplaytime">1:25</span><span class="vno">3</span></span></div><span class="vtitle">46歳、仕事も住まいも失った　「今回だけ」と生活保護</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN6Z7476N6YUTIL034.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6168258879001.jpg);"><span class="vplaytime">1:06</span><span class="vno">4</span></span></div><span class="vtitle">「元の身体を返して」　強制不妊の苦しみ、訴え届かず</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN6Y73YDN6MPTJB00R.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6165943386001.jpg);"><span class="vplaytime">0:55</span><span class="vno">5</span></span></div><span class="vtitle">電車のつり革、触るのは抵抗が…研究で行き着いた6の形</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/blueimpulse/20200529/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202005/0529_blueimpulse_120_90.jpg"><span>ブルーインパルス感謝の飛行</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/nature/spring/20200528/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202005/0529_coronaspring.120_90jpg.jpg"><span>コロナ禍の春、静寂の行楽地</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/washokuten/20200427/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/gallery/photo/culture/washokuten/20200427/21_washokuten1_s.jpg"><span>特別展「和食 ～日本の自然、人々の知恵～」</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/imperialhouseofjapan/20200430/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202004/200430両陛下_12090_01.jpg"><span>天皇、皇后両陛下の１年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/covid19/20200411/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202004/20200411FGcovid19_12090.jpg"><span>新型コロナ、変わる世界</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/yanba/20200328/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/0401yanba_120_90.jpg"><span>八ツ場ダム、完成までの６８年</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/figureskate/chrisreed/20200317/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/200317reed_12090_01-2.jpg"><span>クリス・リード　氷上のダンス</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/shinsai/202000311/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202003/AS2020031100140sinsaiphoto120_90.jpg"><span>東日本大震災から９年</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div id="SubInnerAd" class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt><dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_02.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v3.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->

<!--googleon:index-->

</body>
</html>

