<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<!-- Google Tag Manager (asahi.com) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');</script>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<title>「EU市民権販売」キプロス・マルタに法的措置　欧州委：朝日新聞デジタル</title>
<meta name="description" content="　欧州連合（EU）の行政を担う欧州委員会は20日、加盟国のキプロスとマルタが投資の見返りに国籍を与える「ゴールデンパスポート」と呼ばれる制度がEU市民権を「販売」しているとして、是正を求める法的措置に…">
<meta name="keywords" content="朝日新聞デジタル,国際,ヨーロッパ,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="「EU市民権販売」キプロス・マルタに法的措置　欧州委">
<meta name="SHORTTITLE" CONTENT="「EU市民権販売」法的措置">
<meta name="pubdate" content="2020-10-21T11:46:49+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASNBP3T4WNBPUHBI006.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASNBP3T4WNBPUHBI006.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASNBP3T4WNBPUHBI006.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASNBP3T4WNBPUHBI006.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="「EU市民権販売」キプロス・マルタに法的措置　欧州委：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASNBP3T4WNBPUHBI006.html">
<!--引用可能写真＝1-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20201021000953_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　欧州連合（EU）の行政を担う欧州委員会は20日、加盟国のキプロスとマルタが投資の見返りに国籍を与える「ゴールデンパスポート」と呼ばれる制度がEU市民権を「販売」しているとして、是正を求める法的措置に…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝1-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="「EU市民権販売」キプロス・マルタに法的措置　欧州委：朝日新聞デジタル">
<meta name="twitter:description" content="　欧州連合（EU）の行政を担う欧州委員会は20日、加盟国のキプロスとマルタが投資の見返りに国籍を与える「ゴールデンパスポート」と呼ばれる制度がEU市民権を「販売」しているとして、是正を求める法的措置に…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20201021000953_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASNBP3T4WNBPUHBI006.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "「EU市民権販売」キプロス・マルタに法的措置　欧州委",
"mainEntityOfPage": "https://www.asahi.com/articles/ASNBP3T4WNBPUHBI006.html",
"url": "https://www.asahi.com/articles/ASNBP3T4WNBPUHBI006.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20201021000953_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201021000953_comm.jpg","width": 427,"height": 640,"description":"&#12461;&#12503;&#12525;&#12473;&#12398;&#39318;&#37117;&#12491;&#12467;&#12471;&#12450;&#12391;14&#26085;&#12289;&#22269;&#20250;&#35696;&#21729;&#12398;&#27738;&#32887;&#12395;&#25239;&#35696;&#12377;&#12427;&#20154;&#12364;&#20316;&#12387;&#12383;&#12497;&#12473;&#12509;&#12540;&#12488;&#12398;&#27169;&#36896;&#21697;=AP"}],
"description":"&#12288;&#27431;&#24030;&#36899;&#21512;&#65288;EU&#65289;&#12398;&#34892;&#25919;&#12434;&#25285;&#12358;&#27431;&#24030;&#22996;&#21729;&#20250;&#12399;20&#26085;&#12289;&#21152;&#30431;&#22269;&#12398;&#12461;&#12503;&#12525;&#12473;&#12392;&#12510;&#12523;&#12479;&#12364;&#25237;&#36039;&#12398;&#35211;&#36820;&#12426;&#12395;&#22269;&#31821;&#12434;&#19982;&#12360;&#12427;&#12300;&#12468;&#12540;&#12523;&#12487;&#12531;&#12497;&#12473;&#12509;&#12540;&#12488;&#12301;&#12392;&#21628;&#12400;&#12428;&#12427;&#21046;&#24230;&#12364;EU&#24066;&#27665;&#27177;&#12434;&#12300;&#36009;&#22770;&#12301;&#12375;&#12390;&#12356;&#12427;&#12392;&#12375;&#12390;&#12289;&#26159;&#27491;&#12434;&#27714;&#12417;&#12427;&#27861;&#30340;&#25514;&#32622;&#12395;…",
"articleSection": ["International"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["河原田慎一"],
"keywords":["市民権販売キプロス・マルタ","法的措置","欧州委","国際","ヨーロッパ"],
"inLanguage":"ja_JP",
"dateCreated": "2020-10-21T11:46:49+09:00",
"datePublished": "2020-10-21T11:46:49+09:00",
"dateModified": "2020-10-21T11:46:58+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:647:647";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASNBP3T4WNBPUHBI006";
var sc_asa_digi_list2="A05040000:B01020000:X003:L00E";
var sc_asa_digi_prop51="GHDAIEGBTB";
var sc_asa_digi_prop52="IABAGBDCAEDBA";
var sc_asa_digi_prop53="None";
// --></script>	 
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script>
<script>
var _cb_asa_title   = "「EU市民権販売」キプロス・マルタに法的措置　欧州委";
var _cb_asa_section = "国際,記事";
var _cb_src = '//static.chartbeat.com/js/chartbeat.js';
</script>
<meta name="RELEASE_DATE" content="2020-10-21">

</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (asahi.com) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20201021/index_tokyo_list.html#kijilist">10月21日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- Header BGN --><div id="Header">
<!-- SORA design parts | 4046288 （本番パーツ） output only into designated pageIDs-->

<!-- dfptag　ブランディングボード　★ここから -->
<div id="HometopAdOuter">
<div id="HometopAd" style="min-height:110px;">

<!-- FlexOneRゲート用トリガーここから -->
<div id="f1r_gatead"></div>
<!-- FlexOneRゲート用トリガーここまで -->

<div id="HometopAdInner">
<!-- /57465213/www.asahi.com/PC/article/board -->
<div id='div-gpt-ad-1581308123776-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581308123776-0'); });
  </script>
</div>
</div>

</div>
</div>
<!-- dfptag　ブランディングボード　★ここまで -->

<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここから -->
<script>
var page_url = location.href;
var check_url = ['search', '/job', '/area', '/ad/', '/ads/'];
var check_naiyou = [];
var check_keyword = [];

var check_list_funciton = function(target_str, check_list){
  //例えば、内容分類にcheck_naiyouのどれか一つが入っていたら指定の要素を非表示
  check_list.reduce(function(accumulator, currentValue, index, arr) {
  if (target_str.indexOf(currentValue) !== -1) {
      arr.splice(1);
      $('#HometopAdOuter').css('display','none');
      console.log(target_str);
    }
    console.log(target_str);
    return accumulator;
  }, []);
  
}

check_list_funciton(page_url, check_url);
if(typeof (sc_asa_digi_list2) != "undefined"){
  check_list_funciton(sc_asa_digi_list2, check_naiyou);
}
if(typeof (sc_asa_digi_prop53) != "undefined"){
  check_list_funciton(sc_asa_digi_prop53, check_keyword);
}
</script>
<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここまで -->

<!-- HeaderInner BGN --><div id="HeaderInner">
<div class="UpperNav">
<h1 class="SiteLogoTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル"></a></h1>
<div class="UpperNavRight">
<ul class="HeaderGroup">
<li class="NavItem"><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li>
<li class="NavItem Morning">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi"><span>朝刊</span></a>
	<ul class="SubNav MorningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem Evening">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi"><span>夕刊</span></a>
	<ul class="SubNav EveningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li>
<li class="NavItem"><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li>
<li class="NavItem"><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li>
<li class="NavItem More">
<p><span>その他</span></p>
<ul class="SubNav MoreNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/?iref=pc_gnavi">トピックス</a></li>
<li class="NavItem"><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li>
<li class="NavItem"><a href="https://www.asahi.com/news/gold.html?iref=pc_gnavi">有料会員記事一覧</a></li>
<li class="NavItem"><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li>
<li class="NavItem"><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li>
<li class="NavItem"><a href="https://www.asahi.com/traffic/?iref=pc_gnavi">交通情報</a></li>
<li class="NavItem"><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li>
</ul>
</li>
</ul>
<ul class="Help">
<li class="NavItem searchIcon"><a href="javascript:toggle();" onclick="focusMethod()"><span>検索</span></a></li>
<li class="NavItem help"><p><span>ヘルプ</span></p>
<ul class="SubNav HelpNav">
<li class="NavItem"><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&A（よくある質問）</a></li>
<li class="NavItem NoAppIos"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li>
</ul>
</li>
</ul>
<ul class="Login">
<li class="HeaderSignup NoAppIos NavItem">
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupNew Logout">お申し込み</a>
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupMember Lite">お申し込み</a>
</li>
<li class="HeaderLogin Logout NavItem"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi" class="LoginGuest">ログイン</a></li>
<li class="Lite Member NavItem">
<p><span class="StatusLite StatusMember">マイページ</span></p>
<ul class="SubNav MyPage">
<li class="Member"><span>有料会員</span></li>
<li class="Lite"><span>無料会員</span></li>
<li><a href="https://digital.asahi.com/my_menu/?iref=pc_gnavi">お客様サポート（個人設定）</a></li>
<li class="MypageSub"><a href="https://digital.asahi.com/support/mail_service/index.html?iref=pc_gnavi">メール設定</a></li>
<li><a href="https://digital.asahi.com/member_mykeyword/?iref=pc_gnavi">MYキーワード</a></li>
<li><a href="https://digital.asahi.com/member_scrapbook/?iref=pc_gnavi">スクラップブック</a></li>
<li class="MemberPremium"><a href="https://digital.asahi.com/my_menu/premium/?iref=pc_gnavi">提携プレミアムサービス</a></li>
<li><a href="https://que.digital.asahi.com/question/?iref=pc_gnavi">会員特典・プレゼント</a></li>
<li class="ToLogout"><a href="https://digital.asahi.com/logout/?jumpUrl=https://www.asahi.com/?iref=pc_gnavi">ログアウト</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<!-- HeaderInner END -->
<div class="searchSlidedown" style="display: none;">
<form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords" placeholder="記事を検索" id="SearchKeywords" autofocus>
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索">
<input type="hidden" value="pc_gnavi" name="iref">
</fieldset>
</form>
</div>
<!-- GlobalNav BGN -->
<div id="GlobalNav">
<ul class="NavInner">
<li class="NavItem NavTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><span>トップ</span></a></li>
<li class="NavItem National">
<a href="https://www.asahi.com/national/?iref=pc_gnavi"><span>社会</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi"><span>事件・事故・裁判</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi"><span>災害・交通情報</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi"><span>その他・話題</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi"><span>おくやみ</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Business">
<a href="http://www.asahi.com/business/?iref=pc_gnavi"><span>経済</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/business/list/industry.html?iref=pc_gnavi"><span>産業・商品</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/finance.html?iref=pc_gnavi"><span>金融・財政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi"><span>経済政策</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/work.html?iref=pc_gnavi"><span>労働・雇用</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/statistics.html?iref=pc_gnavi"><span>市況・統計</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Politics"><a href="https://www.asahi.com/politics/?iref=pc_gnavi"><span>政治</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi"><span>国政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi"><span>地方政治</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi"><span>発言録</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi"><span>世論調査</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem International"><a href="http://www.asahi.com/international/?iref=pc_gnavi"><span>国際</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/international/list/asia.html?iref=pc_gnavi"><span>アジア・太平洋</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/namerica.html?iref=pc_gnavi"><span>北米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/samerica.html?iref=pc_gnavi"><span>中南米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/europe.html?iref=pc_gnavi"><span>ヨーロッパ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi"><span>中東</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/africa.html?iref=pc_gnavi"><span>アフリカ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/etc.html?iref=pc_gnavi"><span>国連・その他</span></a></li>
<li class="NavItem"><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>GLOBE+</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Sports"><a href="http://www.asahi.com/sports/?iref=pc_gnavi"><span>スポーツ</span></a><ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi"><span>野球</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/soccer/?iref=pc_gnavi"><span>サッカー</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi"><span>相撲</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi"><span>フィギュア</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/golf/?iref=pc_gnavi"><span>ゴルフ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/general/?iref=pc_gnavi"><span>一般スポーツ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/olympics/?iref=pc_gnavi"><span>東京オリンピック2020</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi"><span>東京パラリンピック2020</span></a></li>
<li class="NavItem"><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>バーチャル高校野球</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Opinion"><a href="https://www.asahi.com/opinion/?iref=pc_gnavi"><span>オピニオン</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=61&iref=pc_gnavi"><span>天声人語</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=16&iref=pc_gnavi"><span>社説</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=93&iref=pc_gnavi"><span>耕論</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi"><span>フォーラム</span></a></li>
<li class="NavItem"><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>論座</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem TechScience">
<a href="http://www.asahi.com/tech_science/?iref=pc_gnavi"><span>IT・科学</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/eco/?iref=pc_gnavi"><span>環境・エネルギー</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi"><span>科学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/space/?iref=pc_gnavi"><span>宇宙・天文</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi"><span>デジもの</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi"><span>企業・サービス</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi"><span>製品ファイル</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Culture"><a href="https://www.asahi.com/culture/?iref=pc_gnavi"><span>文化・芸能</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi"><span>映画</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/music/?iref=pc_gnavi"><span>音楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/idol/?iref=pc_gnavi"><span>アイドル</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/art/?iref=pc_gnavi"><span>アート</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/showbiz/?iref=pc_gnavi"><span>テレビ・芸能</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/stage/?iref=pc_gnavi"><span>舞台・演芸</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/manga/?iref=pc_gnavi"><span>マンガ・アニメ・ゲーム</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/history/?iref=pc_gnavi"><span>ひと・歴史</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/igo/?iref=pc_gnavi"><span>囲碁</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/shougi/?iref=pc_gnavi"><span>将棋</span></a></li>
<li class="NavItem"><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>ブック</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Life">
<a href="http://www.asahi.com/life/?iref=pc_gnavi"><span>ライフ</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/national/eldercare/?iref=pc_gnavi"><span>介護</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/hataraku/?iref=pc_gnavi"><span>働き方・就活</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi"><span>食・料理</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>Reライフ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_M/?iref=pc_gnavi"><span>&M</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_w/?iref=pc_gnavi"><span>&w</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_travel/?iref=pc_gnavi"><span>&TRAVEL</span></a></li>
<li class="NavItem Rensai"><a href="http://www.asahi.com/rensai/life/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Edu">
<a href="http://www.asahi.com/edu/?iref=pc_gnavi"><span>教育・子育て</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/edu/list/student.html?iref=pc_gnavi"><span>小中高</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/university.html?iref=pc_gnavi"><span>大学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/system.html?iref=pc_gnavi"><span>教育制度・話題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/issue.html?iref=pc_gnavi"><span>教育問題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi"><span>地域の教育ニュース</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/suisogaku/?iref=pc_gnavi"><span>吹奏楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/gassho/?iref=pc_gnavi"><span>合唱</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi"><span>子育て</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/msta/?iref=pc_gnavi"><span>エムスタ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>朝日新聞EduA</span></a></li>
</ul>
</li>
<li class="NavItem Apital">
<a href="http://www.asahi.com/apital/?iref=pc_gnavi"><span>医療・健康</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi"><span>新型コロナウイルス特集</span></a></li>
<li class="NavItem Rensai"><a href=" http://www.asahi.com/rensai/health/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem LocalArea"><a href="http://www.asahi.com/area/?iref=pc_gnavi"><span>地域</span></a>
<ul class="SubNav">
<li class="AreaTitle">北海道・東北</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/hokkaido/?iref=pc_gnavi"><span>北海道</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aomori/?iref=pc_gnavi"><span>青森</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/akita/?iref=pc_gnavi"><span>秋田</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/iwate/?iref=pc_gnavi"><span>岩手</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamagata/?iref=pc_gnavi"><span>山形</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyagi/?iref=pc_gnavi"><span>宮城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukushima/?iref=pc_gnavi"><span>福島</span></a></li>
</ul>
</li>
<li class="AreaTitle">関東</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/gunma/?iref=pc_gnavi"><span>群馬</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ibaraki/?iref=pc_gnavi"><span>茨城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tochigi/?iref=pc_gnavi"><span>栃木</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saitama/?iref=pc_gnavi"><span>埼玉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/chiba/?iref=pc_gnavi"><span>千葉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokyo/?iref=pc_gnavi"><span>東京</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kanagawa/?iref=pc_gnavi"><span>神奈川</span></a></li>
</ul>
</li>
<li class="AreaTitle">東海・甲信越</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shizuoka/?iref=pc_gnavi"><span>静岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/gifu/?iref=pc_gnavi"><span>岐阜</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aichi/?iref=pc_gnavi"><span>愛知</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/mie/?iref=pc_gnavi"><span>三重</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/niigata/?iref=pc_gnavi"><span>新潟</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamanashi/?iref=pc_gnavi"><span>山梨</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagano/?iref=pc_gnavi"><span>長野</span></a></li>
</ul>
</li>
<li class="AreaTitle">近畿・北陸</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shiga/?iref=pc_gnavi"><span>滋賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kyoto/?iref=pc_gnavi"><span>京都</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nara/?iref=pc_gnavi"><span>奈良</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/wakayama/?iref=pc_gnavi"><span>和歌山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/osaka/?iref=pc_gnavi"><span>大阪</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hyogo/?iref=pc_gnavi"><span>兵庫</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/toyama/?iref=pc_gnavi"><span>富山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ishikawa/?iref=pc_gnavi"><span>石川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukui/?iref=pc_gnavi"><span>福井</span></a></li>
</ul>
</li>
<li class="AreaTitle">中国・四国</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/tottori/?iref=pc_gnavi"><span>鳥取</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/shimane/?iref=pc_gnavi"><span>島根</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okayama/?iref=pc_gnavi"><span>岡山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hiroshima/?iref=pc_gnavi"><span>広島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamaguchi/?iref=pc_gnavi"><span>山口</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagawa/?iref=pc_gnavi"><span>香川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ehime/?iref=pc_gnavi"><span>愛媛</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokushima/?iref=pc_gnavi"><span>徳島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kochi/?iref=pc_gnavi"><span>高知</span></a></li>
</ul>
</li>
<li class="AreaTitle">九州・沖縄</li>
<li class="AreaItem">
<ul class="last">
<li class="NavItem"><a href="http://www.asahi.com/area/fukuoka/?iref=pc_gnavi"><span>福岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/oita/?iref=pc_gnavi"><span>大分</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyazaki/?iref=pc_gnavi"><span>宮崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagoshima/?iref=pc_gnavi"><span>鹿児島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saga/?iref=pc_gnavi"><span>佐賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagasaki/?iref=pc_gnavi"><span>長崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kumamoto/?iref=pc_gnavi"><span>熊本</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okinawa/?iref=pc_gnavi"><span>沖縄</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- GlobalNav END -->
</div>
<!-- Header END --><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>「EU市民権販売」キプロス・マルタに法的措置　欧州委</h1>
<div class="TagUnderTitle"><p class="Sub">ローマ=河原田慎一</p>
<span class="UpdateDate"><time datetime="2020-10-21T11:46+09:00">2020年10月21日 11時46分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20201021000953.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20201021000953_commL.jpg"><em class="Caption">キプロスの首都ニコシアで14日、国会議員の汚職に抗議する人が作ったパスポートの模造品=AP</em></a></p>
<ul class="Thum"><li><a href="./photo/AS20201021000954.html"><span class="Width"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20201021000954_commL.jpg"></span></a></li>
</ul></div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　欧州連合（EU）の行政を担う欧州委員会は20日、加盟国のキプロスとマルタが投資の見返りに国籍を与える「ゴールデンパスポート」と呼ばれる制度がEU市民権を「販売」しているとして、是正を求める法的措置に入ったと発表した。</p>

<p>　両国はともに地中海の小国で、一定額以上の投資を条件に、申請して認められれば国籍が得られる。EU加盟国の国籍があれば、EU域内の自由な移動などEU市民としてのすべての権利を得られるため、EUは「市民権の趣旨を損なう」として問題視していた。両国に対し、2カ月以内に状況や対応について回答するよう求めている。</p>

<p>　ゴールデンパスポートをめぐっては、キプロス政府が資金洗浄の疑いのある中国人投資家らにいったんパスポートを交付するなど、ずさんな制度の管理が問題になっている。キプロスの国会議員が架空の投資家の申請に便宜を図ろうとした疑惑も報じられ、同国政府は今月、制度の停止を発表した。マルタでも、前首相の首席補佐官が9月、パスポート交付の見返りを受け取った疑いで検挙された。</p>

<p>　マルタのメディアによると、同国は最低1年以上、国内に居住しないと申請できなくするなどの制度の見直しを進めている。一方でアベラ首相は19日、「（ゴールデンパスポート）制度による貢献がなかったら、現在の規模の予算は示せなかった」とも言及。20日に出した政府の声明では「誰に市民権を与えるかは、加盟国に独自に決める権限がある。国益と主権を守るために、あらゆる法的手段を講じる」と主張した。（ローマ=河原田慎一）</p>

<p id="_gtm_LastLine" style="margin:0 0px; height:1px;"></p>
<!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- buttonStyle : NORMAL -->
<!-- 緊急時用リンクはありません -->

<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASN9K3QZ3N95UHBI013.html?iref=pc_rellink_01"><p class="Headline"><span>「二つの米国」のある街で　月500ドルの部屋を借りた</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200917001060_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN7W3PPVN7LUHBI027.html?iref=pc_rellink_02"><p class="Headline"><span>ナイジェリア人が日本で財布拾ったら…大統領の心震えた</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200727000942_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNB14CH2N9KUHBI00K.html?iref=pc_rellink_03"><p class="Headline"><span>「目覚めたのです」トランプ嫌いがＱアノンを信じるまで</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201001001412_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNB840ZPN9QPTIL009.html?iref=pc_rellink_04"><p class="Headline"><span>中国へ消えていくバナナ　農園拡大、住民の体には異変が</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201008001153_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNBK3FSPNBKUHBI00H.html?iref=pc_rellink_05"><p class="Headline"><span>遺体で発見の歴史教師、授業で「風刺画」　保護者は憤り</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201017000797_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNBL46YKNBGUHBI03Z.html?iref=pc_rellink_06"><p class="Headline"><span>意外と多い真面目な研究　日本が常連、イグ・ノーベル賞</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201018000810_commL.jpg"></p></a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List">
<li><a href="http://www.asahi.com/articles/ASNBM3CWMNBFUHBI02N.html?iref=com_alist_8_01">デジタル庁のお手本は　日本抜き去った韓国から学ぶこと<span class="Time">(10:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNBN4CX0NBGUPQJ00H.html?iref=com_alist_8_02">沖縄で埋もれた米軍の性暴力　編集局長の「申し訳なさ」<span class="Time">(07:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNBP3T4WNBPUHBI006.html?iref=com_alist_8_03">「EU市民権販売」キプロス・マルタに法的措置　欧州委<span class="Time">(11:46)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASNBP2VP2NBPUHBI008.html?iref=com_alist_8_04">「世界で最も貧しい大統領」ムヒカ氏、持病で政界引退へ<span class="Time">(09:46)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASNBM628PNBHUEHF002.html?iref=com_alist_8_05">母が感謝する「なおみの…」　声上げる、それが民主主義<span class="Time">(08:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNBP3C3QNBJULOB01D.html?iref=com_alist_8_06">車でバイク追い回し、2人死傷させた疑い　少年2人逮捕<span class="Time">(10:15)</span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNBM6WGLNBMOIPE01P.html?iref=com_alist_8_07">柴犬のおすわり、クセがすごいわ～　ドヤ顔するりんご郎<span class="Time">(07:00)</span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
<!-- 注目の動画 -->
  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li><a href="https://www.asahi.com/video/articles/ASNBN7DZXNB9PTJB018.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="琵琶湖の中はどんな世界？　ボランティア団体が潜水撮影" src="//www.asahicom.jp/video/images/thumb/thumb-6201956915001.jpg"><span class="MoviePlay">注目の動画</span></div><span>琵琶湖の中はどんな世界？　ボランティア団体が潜水撮影</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASNBN4DWDNBMUTIL04F.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="性的少数者差別、足立区議が発言を謝罪 「多様性を…」" src="//www.asahicom.jp/video/images/thumb/thumb-6203041338001.jpg"><span class="MoviePlay">注目の動画</span></div><span>性的少数者差別、足立区議が発言を謝罪 「多様性を…」</span></a></li>
</ul>
</div>
</div>

<!-- 新着ニュース -->
<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">12:16</span><a href="http://www.asahi.com/articles/ASNBN6QCPNB9TPJB007.html?iref=com_latestnews_01">手で触らずシュッ　発明クラブの高校生、消毒液の新装置</a></li>
<li><span class="Time">12:11</span><a href="http://www.asahi.com/articles/ASNBN6SBNNBJTOLB00N.html?iref=com_latestnews_02">ジョギング中に心肺停止　居合わせた6人の救命リレー</a></li>
<li><span class="Time">12:06</span><a href="http://www.asahi.com/articles/ASNBP3VWPNBPUOHB006.html?iref=com_latestnews_03">アパート内の遺体、一部は衣装ケースに　捜査本部設置へ</a></li>
<li><span class="Time">11:59</span><a href="http://www.asahi.com/articles/ASNBP3Q31NBPPPZB001.html?iref=com_latestnews_04">「用水路に赤ちゃんが…」　病院で死亡、殺人容疑視野</a></li>
<li><span class="Time">11:56</span><a href="http://www.asahi.com/articles/ASNBN7RDHNBHPTFS001.html?iref=com_latestnews_05">NMB48での10年　吉田朱里さん「泥臭く居場所を」<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="/articles/ASNBM36LDNBKTZNB004.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20201019000677_commL.jpg" alt="SNS上で持ち去られたことを知った全国の人から届いた漫画「鬼滅の刃」と手紙=2020年10月16日午後3時45分、山口市湯田温泉4丁目、寺島笑花撮影" oncontextmenu="return false"><span>持ち去られた「鬼滅の刃」戻る　涙ながらに謝罪の電話</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_travel/20201021/283957/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/10/201021_ichitabi_dtop.jpg" alt="カタ・ジュタに鳴り響く楽器の音色　オーストラリア" oncontextmenu="return false"><span>カタ・ジュタに鳴り響く楽器の音色　オーストラリア</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/national/articles/2020101700001.html?iref=com_fbox_u03"><img src="https://www.asahicom.jp/images20/fbox/ronza/201019ronza_fbox2.jpg" alt="トランプはホワイトハウスから刑務所に直行する初の大統領に？" oncontextmenu="return false"><span>トランプはホワイトハウスから刑務所に直行する初の大統領に？</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_M/20201021/17609431/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/10/201021_newnormal_top02.jpg" alt="「田舎でフリーランス」下り列車の先の未来へ" oncontextmenu="return false"><span>「田舎でフリーランス」下り列車の先の未来へ</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_w/20201021/2348764/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/10/201021_kawashima_top.jpg" alt="帝国ホテル、コロナ機に伝統の「バイキング」を刷新" oncontextmenu="return false"><span>帝国ホテル、コロナ機に伝統の「バイキング」を刷新</span></a></li>
<li class="landscape"><a href="/articles/ASNBN7RDHNBHPTFS001.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20201020002720_commL.jpg" alt="NMB48の吉田朱里さん=2020年10月11日午前、大阪市中央区、金居達朗撮影" oncontextmenu="return false"><span>NMB48での10年　吉田朱里さん「泥臭く居場所を」</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_travel/20201021/289654/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/10/20201021_deep_top01.jpg" alt="旅行作家・下川裕治、沖縄の離島路線バスの旅完結！" oncontextmenu="return false"><span>旅行作家・下川裕治、沖縄の離島路線バスの旅完結！</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/13852586?utm_source=fbox_u?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images20/ASM/season/201021_coat_new300.jpg" alt="発色の美しいブルーのブルゾンが装いに新鮮さをもたらす" oncontextmenu="return false"><span>発色の美しいブルーのブルゾンが装いに新鮮さをもたらす</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_M/20201021/17933764/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/10/201021_cc_top.jpg" alt="「社外品」パーツを価格だけで選ぶのは慎重に" oncontextmenu="return false"><span>「社外品」パーツを価格だけで選ぶのは慎重に</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_w/20201021/2414983/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/10/201021_tokyo_top.jpg" alt="母の料理が大嫌いだった彼女が、28歳で気づいたこと" oncontextmenu="return false"><span>母の料理が大嫌いだった彼女が、28歳で気づいたこと</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="Fst"><p class="Image landscape"><a href="/articles/DA3S14665479.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="トランプ大統領が受けた「抗体治療薬」をつくるイメージ
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20201021000208_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_01">いちからわかる！</a></span><a href="/articles/DA3S14665479.html?iref=com_fbox_d1_01">トランプ氏が使った「抗体治療薬」って？</a></dt></dl>
</li>
<li><p class="Image landscape"><a href="/articles/DA3S14665415.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="" width="80" height="80" src="https://www.asahicom.jp/images/InsteadThmb16x9.svg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=212&iref=com_fbox_d1_02">多事奏論</a></span><a href="/articles/DA3S14665415.html?iref=com_fbox_d1_02">新政権の経済政策　「値下げの菅」が手放さぬもの　原真人</a></dt></dl>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

</ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="/articles/ASNBN7454NBNIIPE00L.html?iref=com_fbox_d2_01">サケとばのメリーゴーランド</a></li>
<li><a href="/articles/ASNBN648PNB9UTIL03P.html?iref=com_fbox_d2_02">日本海の好漁場に中国船急増</a></li>
<li><a href="/articles/ASNBP3GYMNBLPTFC00K.html?iref=com_fbox_d2_03">藤井聡太二冠の対局始まる</a></li>
<li><a href="/articles/ASNBN7QP2NBNTZNB00Y.html?iref=com_fbox_d2_04">違法キャラTシャツ販売</a></li>
<li><a href="/articles/ASNBM6QNWNBGUGTB00R.html?iref=com_fbox_d2_05">基準値超キノコ　売買制限へ</a></li>
<li><a href="/articles/ASNBM4FDWNBDUTIL03C.html?iref=com_fbox_d2_06">「劇団活動は労働」判決確定</a></li>
</ul>
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="andEdu"><a href="http://www.asahi.com/and_edu/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_e.png" alt="アンドエデュケーション"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false"  src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1117&iref=com_rnavi_rensai_1">去るか、残るか　台風19号の被災地から</a></span><a href="/articles/ASNBM4FXGNBMUEHF001.html?iref=com_rnavi_rensai_1">土砂にのまれたリンゴ畑　戻るのか、あきらめるのか…</a></div>
<a href="/articles/ASNBM4FXGNBMUEHF001.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/saruka_nokoruka160x160.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=224&iref=com_rnavi_rensai_2">今さら聞けない世界</a></span><a href="/articles/ASNBM3CWMNBFUHBI02N.html?iref=com_rnavi_rensai_2">デジタル庁のお手本は　日本抜き去った韓国から学ぶこと</a></div>
<a href="/articles/ASNBM3CWMNBFUHBI02N.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/imasarakikenai_240x240.jpg"></a>
</li>
</ul>
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->




<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(7);
adp[0]='<dt><a href="https://smbiz.asahi.com/article/13712545/?cid=pre_pc">マウス操作だけでアプリ開発？</a></dt><dd><p><a href="https://smbiz.asahi.com/article/13712545/?cid=pre_pc">スマホアプリDIYで業務効率化のすすめ</a></p></dd>';
adp[1]='<dt><a href="https://asm.asahi.com/article/13727230/?cid=pre_pc">第２話　岸谷五朗のショートストーリー</a></dt><dd><p><a href="https://asm.asahi.com/article/13727230/?cid=pre_pc">二人の距離近づく、MINI CLUBMANの時間</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/ninkatsu/article_09/?cid=pre_pc">進む少子化との向き合い方</a></dt><dd><p><a href="https://www.asahi.com/ads/ninkatsu/article_09/?cid=pre_pc">個々が人生をデザインできる社会に</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/resona_e-us/articles/0005/?cid=pre_pc">「みらいE-usプロジェクト」とは？</a></dt><dd><p><a href="https://www.asahi.com/ads/resona_e-us/articles/0005/?cid=pre_pc">顧客さえも驚いた、金融機関の本気</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/mylan/interview02/?cid=pre_pc4">哀川翔が専門ドクターに聞いた！</a></dt><dd><p><a href="https://www.asahi.com/ads/mylan/interview02/?cid=pre_pc4">アルコールが原因の慢性すい炎とは？</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/and_edu/articles/0022/?cid=pre_pc">「やらせようとすることがＮＧ」</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0022/?cid=pre_pc">子どもに寄り添う厚切りジェイソンさん</a></p></dd>';
adp[6]='<dt><a href="https://asm.asahi.com/article/13690824?cid=pre_pc">キリン一番搾りが好調を記録</a></dt><dd><p><a href="https://asm.asahi.com/article/13690824?cid=pre_pc">消費者が求める、おいしいビールの秘密</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBP25H3NBPUHBI004.html?iref=com_rnavi_arank_nr01">素肌にスーツの女性首相、下品？差別？　フィンランド</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBM4SM0NBLOIPE009.html?iref=com_rnavi_arank_nr02">猫と警備員の攻防、「戦友」ゴッちゃん17カ月ぶり再会</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBN3G90NBMPTIL00Y.html?iref=com_rnavi_arank_nr03">京都で「お寺ホテル」誕生　「檀家、ぶったまげたと」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBM740SNBJTLLS004.html?iref=com_rnavi_arank_nr04">泣く7歳、助けない大人　「何とかしないと」小5が保護</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMCW4SLYMCWUTIL02T.html?iref=com_rnavi_arank_nr05">父とのゲームは性虐待だった　消したい自分を愛せるまで</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBM740SNBJTLLS004.html?iref=com_rnavi_arank_nd01">泣く7歳、助けない大人　「何とかしないと」小5が保護</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBM4SM0NBLOIPE009.html?iref=com_rnavi_arank_nd02">猫と警備員の攻防、「戦友」ゴッちゃん17カ月ぶり再会</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN9J3QB0N9JULFA002.html?iref=com_rnavi_arank_nd03">日産、新型フェアレディZ発表　「昭和風令和感が絶妙」</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBM71MKNBDULFA00X.html?iref=com_rnavi_arank_nd04">「SOSボタン」新型車に続々　あおり被害も警察に通報</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN735V68N73OIPE00N.html?iref=com_rnavi_arank_nd05">22年前に救われた猫　あの日の3人に届いたありがとう</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_edu/articles/0015/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/07/e0714_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_edu/?iref=com_rnavi_chumo_p">【＆Education】</a></span><a href="https://www.asahi.com/and_edu/articles/0015/?iref=com_rnavi_chumo_n">YOASOBIインタビュー</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0015/?iref=com_rnavi_chumo_l">クリエーティブの源泉を探る</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20200911/15788029/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/09/200911_sakka_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20200911/15788029/?iref=com_rnavi_chumo_n">『夫のちんぽ』作家の幸福論</a></dt><dd><p><a href="https://www.asahi.com/and_M/20200911/15788029/?iref=com_rnavi_chumo_l">「おしまいの地」での気付き</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20201014/288004/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/10/201014_anomachi_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20201014/288004/?iref=com_rnavi_chumo_n">「半沢直樹」の役者にお薦め</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20201014/288004/?iref=com_rnavi_chumo_l">岐阜県・郡上</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20201019/17369929/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/10/201019_xj220_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20201019/17369929/?iref=com_rnavi_chumo_n">優雅なスタイルで時速343キロ</a></dt><dd><p><a href="https://www.asahi.com/and_M/20201019/17369929/?iref=com_rnavi_chumo_l">ジャガーXJ220</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20201019/1402076/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/10/19_fam_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20201019/1402076/?iref=com_rnavi_chumo_n">食いしん坊夫妻の継承レシピ</a></dt><dd><p><a href="https://www.asahi.com/and_w/20201019/1402076/?iref=com_rnavi_chumo_l">私のファミリーレシピ</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13813012?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/201021_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13813012?cid=asadigi_rnavi_book">昭和歌謡曲のディープな世界</a></dt><dd><p><a href="https://book.asahi.com/article/13813012?cid=asadigi_rnavi_book">平成生まれのシンガーがガイド</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/science/articles/2020100900001.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/201021ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/science/articles/2020100900001.html?iref=com_rnavi_chumo_n">国連75周年で高校生が対話</a></dt><dd><p><a href="https://webronza.asahi.com/science/articles/2020100900001.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13845796?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/suit/201021_suit_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13845796?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">時代を超えて旬になる、</a></dt><dd><p><a href="https://asm.asahi.com/article/13845796?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ビンテージ調のスタイル。</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/food/17399437?utm_campaign=1019&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/201019_FOOD_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/food/17399437?utm_campaign=1019&utm_medium=miginavi-kiji&utm_source=asahi">食べ物は「武器」になる？</a></dt><dd><p><a href="https://www.tjapan.jp/food/17399437?utm_campaign=1019&utm_medium=miginavi-kiji&utm_source=asahi">平等な社会に「栄養」は必要だ</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13808050?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/201021_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13808050?cid=asadigi_rnavi_globe">戦闘続くナゴルノ・カラバフ</a></dt><dd><p><a href="https://globe.asahi.com/article/13808050?cid=asadigi_rnavi_globe">なぜロシアとトルコがカギか</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13569070?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/201021_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13569070?cid=asadigi_rnavi_sippo">ふてぶてしいのにかわいい</a></dt><dd><p><a href="https://sippo.asahi.com/article/13569070?cid=asadigi_rnavi_sippo">猫の豊満ボディの愛し方</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(30);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc">「大学のいま」を徹底取材！「関西の大学力」</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/kotsukotsu?cid=reg1">シリーズ／各界の著名人に聞いた成功のコツ</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://withnews.jp/article/k0200722005qq000000000000000S00110201qq000021536A">コロナ禍「オンライン接客」で売上増</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://change.asahi.com/articles/0040/?cid=reg1">文系の30代社長がITで老舗商社を変える</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=reg_pc">国公立大学を志望するならまずはここから</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/start/articles/00355/?cid=reg_pc">土井善晴さんに聞く、人生の「わたし遺産」。</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="http://www.asahi.com/ads/mylan/interview01/?cid=reg_pc3">医師が警告！酒好きは気をつけたい慢性すい炎</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/relife/festival/fes/sponsor02?cid=rf_adp02_20200919fes&cid=reg_pc">ネスレの栄養食を抽選で100名様にプレゼント</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/relife/festival/fes/sponsor07?cid=rf_adp07_20200919fes&cid=reg_pc">運動不足を解消したい、そんなあなたへ</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/relife/festival/fes/sponsor03?cid=rf_adp03_20200919fes&cid=reg_pc">衝撃！松平健さん体力年齢20歳代に若返り！？</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/relife/festival/fes/sponsor06?cid=rf_adp06_20200919fes&cid=reg_pc">新田恵利さんと学ぶ福祉と介護のリアル</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/relife/festival/fes/sponsor05?cid=rf_adp05_20200919fes&cid=reg_pc">なぜ富裕層は京都に投資物件を買うのか？</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/edua/article/13732183?cid=reg_pc">子どもたちに新しい価値観を知るきっかけを</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/dialog/articles/13688945?cid=reg_pc">下水道の力で函館をより豊かな街へ</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/ads/ctc/nazokake/?cid=reg1">「ＩＴとかけまして…」そのこころは？</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/loverzoo-project/?cid=reg_pc">おうちから動物たちにエサをあげてみよう！</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/ads/ichibanzero202010/?cid=reg_pc">ビールで日本初！「一番搾り糖質ゼロ」新登場</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/sdgs169?cid=reg_pc">2030年の世界を君の言葉が変える！</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://asm.asahi.com/article/13760246?cid=reg_pc1">ニッポンにはグランドセイコーがある。</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/?cid=reg_pc2">法改正により変わる、「これからの相続」とは</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://www.asahi.com/ads/sato-perpetual-planet/?cid=reg_pc">次世代に贈る、日本の里からのメッセージ</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/relife/article/13718483?cid=reg_pc3">ヤマハのレッスンで、新しい一歩を踏み出そう</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/mamenohi_202010.html?cid=reg_pc">小さな豆から大きな健康！豆の持つ魅力とは。</a></dt><dd><p></p></dd>';
ad[26]='<dt><a href="http://www.asahi.com/ad/chuko/talk4.html?cid=reg_pc">【特別対談】コロナ禍で学びの変化は加速する</a></dt><dd><p></p></dd>';
ad[27]='<dt><a href="https://www.asahi.com/ads/koukoku/?cid=reg_pc">あなたの企画が新聞に？「＃広告しようぜ」</a></dt><dd><p></p></dd>';
ad[28]='<dt><a href="https://www.asahi.com/ads/lightup2020/?cid=reg_pc3">伝統と新スタイルの融合。高級感あふれる鞄</a></dt><dd><p></p></dd>';
ad[29]='<dt><a href="https://www.asahi.com/ads/chorus2020/?cid=reg_pc3">「きみ歌えよ」皆で合唱！参加者募集中！</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(30);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASNBF6WFNNB7UHBI029.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6195339451001.jpg);"><span class="vplaytime">3:16</span><span class="vno">1</span></span></div><span class="vtitle">日本の貧困は見えない　ロバート・キャンベルさんの提案</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNBM7K15NBHUTIL03R.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6202400677001.jpg);"><span class="vplaytime">2:10</span><span class="vno">2</span></span></div><span class="vtitle">美智子さま、86歳に　医療従事者らの努力に心寄せる</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNBF61JQN9SPIHB037.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6193419518001.jpg);"><span class="vplaytime">2:15</span><span class="vno">3</span></span></div><span class="vtitle">「ご飯ない」検索してみた　19歳母、手元に2万円だけ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNBM34RPNBGUQIP018.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6200538805001.jpg);"><span class="vplaytime">0:00</span><span class="vno">4</span></span></div><span class="vtitle">宙に浮くトーチカ、崩落していた　北海道の旧日本軍施設</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNBN4CX0NBGUPQJ00H.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6202654391001.jpg);"><span class="vplaytime">5:35</span><span class="vno">5</span></span></div><span class="vtitle">沖縄で埋もれた米軍の性暴力　編集局長の「申し訳なさ」</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo-a/national/kenzotakada/20201005/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202010/takada_120_90.jpg"><span>プレタポルテの新時代を築く</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/astronomy/theharvestmoon/20201001?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202010/201001moon_12090_01.jpg"><span>見上げれば空にぽっかり</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/isewan-typhoon/20200903/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202010/20200903isewan_typhoon_12090_01.jpg"><span>写真で振り返る伊勢湾台風</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/ogasawarawreck/20200816/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202008/200816_12090_01_120_90.jpg"><span>小笠原　海に眠る戦火の記憶</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech-science/underwater/20200812/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202007/otogi_120_90.jpg"><span>海で見つけたおとぎの世界</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/kyusyu-heavyrain/20200714/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202007/17gouu_120_90.jpg"><span>九州豪雨　泥にも負けず</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/blueimpulse/20200529/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202005/0529_blueimpulse_120_90.jpg"><span>ブルーインパルス感謝の飛行</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/nature/spring/20200528/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202005/0529_coronaspring.120_90jpg.jpg"><span>コロナ禍の春、静寂の行楽地</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div id="SubInnerAd" class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt><dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v7.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->

<!--googleon:index-->

</body>
</html>

