<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<!-- Google Tag Manager (asahi.com) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');</script>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<title>NY公立校、再び閉鎖へ　感染拡大でオンライン授業に [新型コロナウイルス]：朝日新聞デジタル</title>
<meta name="description" content="　米ニューヨーク（NY）市内の公立校の授業が19日から再び、すべてオンラインで実施されることになった。新型コロナウイルスの感染がまた広がり始めたことを受けて、デブラシオ市長が18日に決めた。再開時期は…">
<meta name="keywords" content="朝日新聞デジタル,国際,北米,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="NY公立校、再び閉鎖へ　感染拡大でオンライン授業に">
<meta name="SHORTTITLE" CONTENT="NY公立校を再び閉鎖">
<meta name="pubdate" content="2020-11-19T09:38:44+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASNCM32B1NCMUHBI003.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASNCM32B1NCMUHBI003.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASNCM32B1NCMUHBI003.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASNCM32B1NCMUHBI003.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="NY公立校、再び閉鎖へ　感染拡大でオンライン授業に：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASNCM32B1NCMUHBI003.html">
<!--引用可能写真無し-->
<meta property="og:image" content="https://www.asahicom.jp/images/logo_ogp.png">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　米ニューヨーク（NY）市内の公立校の授業が19日から再び、すべてオンラインで実施されることになった。新型コロナウイルスの感染がまた広がり始めたことを受けて、デブラシオ市長が18日に決めた。再開時期は…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真無し-->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="NY公立校、再び閉鎖へ　感染拡大でオンライン授業に：朝日新聞デジタル">
<meta name="twitter:description" content="　米ニューヨーク（NY）市内の公立校の授業が19日から再び、すべてオンラインで実施されることになった。新型コロナウイルスの感染がまた広がり始めたことを受けて、デブラシオ市長が18日に決めた。再開時期は…">
<meta name="twitter:image" content="https://www.asahicom.jp/images/logo_600_600.png">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASNCM32B1NCMUHBI003.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "NY公立校、再び閉鎖へ　感染拡大でオンライン授業に",
"mainEntityOfPage": "https://www.asahi.com/articles/ASNCM32B1NCMUHBI003.html",
"url": "https://www.asahi.com/articles/ASNCM32B1NCMUHBI003.html",
"thumbnailUrl":"https://www.asahicom.jp/images/logo_ogp.png",
"image": {"@type": "ImageObject","url": "https://www.asahicom.jp/images/logo_ogp.png","width": 1200,"height": 1200},
"description":"&#12288;&#31859;&#12491;&#12517;&#12540;&#12520;&#12540;&#12463;&#65288;NY&#65289;&#24066;&#20869;&#12398;&#20844;&#31435;&#26657;&#12398;&#25480;&#26989;&#12364;19&#26085;&#12363;&#12425;&#20877;&#12403;&#12289;&#12377;&#12409;&#12390;&#12458;&#12531;&#12521;&#12452;&#12531;&#12391;&#23455;&#26045;&#12373;&#12428;&#12427;&#12371;&#12392;&#12395;&#12394;&#12387;&#12383;&#12290;&#26032;&#22411;&#12467;&#12525;&#12490;&#12454;&#12452;&#12523;&#12473;&#12398;&#24863;&#26579;&#12364;&#12414;&#12383;&#24195;&#12364;&#12426;&#22987;&#12417;&#12383;&#12371;&#12392;&#12434;&#21463;&#12369;&#12390;&#12289;&#12487;&#12502;&#12521;&#12471;&#12458;&#24066;&#38263;&#12364;18&#26085;&#12395;&#27770;&#12417;&#12383;&#12290;&#20877;&#38283;&#26178;&#26399;&#12399;…",
"articleSection": ["International"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["藤原学思"],
"keywords":["公立校","再び閉鎖へ","感染拡大","オンライン授業","国際","北米"],
"inLanguage":"ja_JP",
"dateCreated": "2020-11-19T09:38:44+09:00",
"datePublished": "2020-11-19T09:38:44+09:00",
"dateModified": "2020-11-19T09:43:47+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="100:692:692";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASNCM32B1NCMUHBI003";
var sc_asa_digi_list2="A05020000:A22000000:B01020000:X003:L00E";
var sc_asa_digi_prop51="FHBAEEGJTA";
var sc_asa_digi_prop52="EAJIFBBEAECAB";
var sc_asa_digi_prop53="＊新型肺炎,朝デジまとめ";
// --></script>	 
<script><!--
var sc_asa_digi_eVar10="pc_kanren_infeedadtest";
// --></script>
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js?60a1382fda972b6d9ac4f4db2d22fbb4"></script>
<script>var js_hashtag="新型コロナウイルス"</script>
<script>
var _cb_asa_title   = "NY公立校、再び閉鎖へ　感染拡大でオンライン授業に";
var _cb_asa_section = "国際,記事";
var _cb_src = '//static.chartbeat.com/js/chartbeat.js';
</script>
<meta name="RELEASE_DATE" content="2020-11-19">

</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (asahi.com) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20201119/index_tokyo_list.html#kijilist">11月19日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- Header BGN --><div id="Header">
<!-- SORA design parts | 4046288 （本番パーツ） output only into designated pageIDs-->

<!-- dfptag　ブランディングボード　★ここから -->
<div id="HometopAdOuter">
<div id="HometopAd" style="min-height:110px;">

<!-- FlexOneRゲート用トリガーここから -->
<div id="f1r_gatead"></div>
<!-- FlexOneRゲート用トリガーここまで -->

<div id="HometopAdInner">
<!-- /57465213/www.asahi.com/PC/article/board -->
<div id='div-gpt-ad-1581308123776-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581308123776-0'); });
  </script>
</div>
</div>

</div>
</div>
<!-- dfptag　ブランディングボード　★ここまで -->

<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここから -->
<script>
var page_url = location.href;
var check_url = ['search', '/job', '/area', '/ad/', '/ads/'];
var check_naiyou = [];
var check_keyword = [];

var check_list_funciton = function(target_str, check_list){
  //例えば、内容分類にcheck_naiyouのどれか一つが入っていたら指定の要素を非表示
  check_list.reduce(function(accumulator, currentValue, index, arr) {
  if (target_str.indexOf(currentValue) !== -1) {
      arr.splice(1);
      $('#HometopAdOuter').css('display','none');
      console.log(target_str);
    }
    console.log(target_str);
    return accumulator;
  }, []);
  
}

check_list_funciton(page_url, check_url);
if(typeof (sc_asa_digi_list2) != "undefined"){
  check_list_funciton(sc_asa_digi_list2, check_naiyou);
}
if(typeof (sc_asa_digi_prop53) != "undefined"){
  check_list_funciton(sc_asa_digi_prop53, check_keyword);
}
</script>
<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここまで -->

<!-- HeaderInner BGN --><div id="HeaderInner">
<div class="UpperNav">
<h1 class="SiteLogoTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル"></a></h1>
<div class="UpperNavRight">
<ul class="HeaderGroup">
<li class="NavItem"><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li>
<li class="NavItem Morning">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi"><span>朝刊</span></a>
	<ul class="SubNav MorningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem Evening">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi"><span>夕刊</span></a>
	<ul class="SubNav EveningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li>
<li class="NavItem"><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li>
<li class="NavItem"><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li>
<li class="NavItem More">
<p><span>その他</span></p>
<ul class="SubNav MoreNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/?iref=pc_gnavi">トピックス</a></li>
<li class="NavItem"><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li>
<li class="NavItem"><a href="https://www.asahi.com/news/gold.html?iref=pc_gnavi">有料会員記事一覧</a></li>
<li class="NavItem"><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li>
<li class="NavItem"><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li>
<li class="NavItem"><a href="https://www.asahi.com/traffic/?iref=pc_gnavi">交通情報</a></li>
<li class="NavItem"><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li>
</ul>
</li>
</ul>
<ul class="Help">
<li class="NavItem searchIcon"><a href="javascript:toggle();" onclick="focusMethod()"><span>検索</span></a></li>
<li class="NavItem help"><p><span>ヘルプ</span></p>
<ul class="SubNav HelpNav">
<li class="NavItem"><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&A（よくある質問）</a></li>
<li class="NavItem NoAppIos"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li>
</ul>
</li>
</ul>
<ul class="Login">
<li class="HeaderSignup NoAppIos NavItem">
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupNew Logout">お申し込み</a>
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupMember Lite">お申し込み</a>
</li>
<li class="HeaderLogin Logout NavItem"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi" class="LoginGuest">ログイン</a></li>
<li class="Lite Member NavItem">
<p><span class="StatusLite StatusMember">マイページ</span></p>
<ul class="SubNav MyPage">
<li class="Member"><span>有料会員</span></li>
<li class="Lite"><span>無料会員</span></li>
<li><a href="https://digital.asahi.com/my_menu/?iref=pc_gnavi">お客様サポート（個人設定）</a></li>
<li class="MypageSub"><a href="https://digital.asahi.com/support/mail_service/index.html?iref=pc_gnavi">メール設定</a></li>
<li><a href="https://digital.asahi.com/member_mykeyword/?iref=pc_gnavi">MYキーワード</a></li>
<li><a href="https://digital.asahi.com/member_scrapbook/?iref=pc_gnavi">スクラップブック</a></li>
<li class="MemberPremium"><a href="https://digital.asahi.com/my_menu/premium/?iref=pc_gnavi">提携プレミアムサービス</a></li>
<li><a href="https://que.digital.asahi.com/question/?iref=pc_gnavi">会員特典・プレゼント</a></li>
<li class="ToLogout"><a href="https://digital.asahi.com/logout/?jumpUrl=https://www.asahi.com/?iref=pc_gnavi">ログアウト</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<!-- HeaderInner END -->
<div class="searchSlidedown" style="display: none;">
<form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords" placeholder="記事を検索" id="SearchKeywords" autofocus>
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索">
<input type="hidden" value="pc_gnavi" name="iref">
</fieldset>
</form>
</div>
<!-- GlobalNav BGN -->
<div id="GlobalNav">
<ul class="NavInner">
<li class="NavItem NavTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><span>トップ</span></a></li>
<li class="NavItem National">
<a href="https://www.asahi.com/national/?iref=pc_gnavi"><span>社会</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi"><span>事件・事故・裁判</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi"><span>災害・交通情報</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi"><span>その他・話題</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi"><span>おくやみ</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Business">
<a href="http://www.asahi.com/business/?iref=pc_gnavi"><span>経済</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/business/list/industry.html?iref=pc_gnavi"><span>産業・商品</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/finance.html?iref=pc_gnavi"><span>金融・財政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi"><span>経済政策</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/work.html?iref=pc_gnavi"><span>労働・雇用</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/statistics.html?iref=pc_gnavi"><span>市況・統計</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Politics"><a href="https://www.asahi.com/politics/?iref=pc_gnavi"><span>政治</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi"><span>国政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi"><span>地方政治</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi"><span>発言録</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi"><span>世論調査</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem International"><a href="http://www.asahi.com/international/?iref=pc_gnavi"><span>国際</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/international/list/asia.html?iref=pc_gnavi"><span>アジア・太平洋</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/namerica.html?iref=pc_gnavi"><span>北米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/samerica.html?iref=pc_gnavi"><span>中南米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/europe.html?iref=pc_gnavi"><span>ヨーロッパ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi"><span>中東</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/africa.html?iref=pc_gnavi"><span>アフリカ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/etc.html?iref=pc_gnavi"><span>国連・その他</span></a></li>
<li class="NavItem"><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>GLOBE+</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Sports"><a href="http://www.asahi.com/sports/?iref=pc_gnavi"><span>スポーツ</span></a><ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi"><span>野球</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/soccer/?iref=pc_gnavi"><span>サッカー</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi"><span>相撲</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi"><span>フィギュア</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/golf/?iref=pc_gnavi"><span>ゴルフ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/general/?iref=pc_gnavi"><span>一般スポーツ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/olympics/?iref=pc_gnavi"><span>東京オリンピック2020</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi"><span>東京パラリンピック2020</span></a></li>
<li class="NavItem"><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>バーチャル高校野球</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Opinion"><a href="https://www.asahi.com/opinion/?iref=pc_gnavi"><span>オピニオン</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=61&iref=pc_gnavi"><span>天声人語</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=16&iref=pc_gnavi"><span>社説</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=93&iref=pc_gnavi"><span>耕論</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi"><span>フォーラム</span></a></li>
<li class="NavItem"><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>論座</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem TechScience">
<a href="http://www.asahi.com/tech_science/?iref=pc_gnavi"><span>IT・科学</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/eco/?iref=pc_gnavi"><span>環境・エネルギー</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi"><span>科学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/space/?iref=pc_gnavi"><span>宇宙・天文</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi"><span>デジもの</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi"><span>企業・サービス</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi"><span>製品ファイル</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Culture"><a href="https://www.asahi.com/culture/?iref=pc_gnavi"><span>文化・芸能</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi"><span>映画</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/music/?iref=pc_gnavi"><span>音楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/idol/?iref=pc_gnavi"><span>アイドル</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/art/?iref=pc_gnavi"><span>アート</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/showbiz/?iref=pc_gnavi"><span>テレビ・芸能</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/stage/?iref=pc_gnavi"><span>舞台・演芸</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/manga/?iref=pc_gnavi"><span>マンガ・アニメ・ゲーム</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/history/?iref=pc_gnavi"><span>ひと・歴史</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/igo/?iref=pc_gnavi"><span>囲碁</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/shougi/?iref=pc_gnavi"><span>将棋</span></a></li>
<li class="NavItem"><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>ブック</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Life">
<a href="http://www.asahi.com/life/?iref=pc_gnavi"><span>ライフ</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/national/eldercare/?iref=pc_gnavi"><span>介護</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/hataraku/?iref=pc_gnavi"><span>働き方・就活</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi"><span>食・料理</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>Reライフ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_M/?iref=pc_gnavi"><span>&M</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_w/?iref=pc_gnavi"><span>&w</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_travel/?iref=pc_gnavi"><span>&TRAVEL</span></a></li>
<li class="NavItem Rensai"><a href="http://www.asahi.com/rensai/life/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Edu">
<a href="http://www.asahi.com/edu/?iref=pc_gnavi"><span>教育・子育て</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/edu/list/student.html?iref=pc_gnavi"><span>小中高</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/university.html?iref=pc_gnavi"><span>大学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/system.html?iref=pc_gnavi"><span>教育制度・話題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/issue.html?iref=pc_gnavi"><span>教育問題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi"><span>地域の教育ニュース</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/suisogaku/?iref=pc_gnavi"><span>吹奏楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/gassho/?iref=pc_gnavi"><span>合唱</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi"><span>子育て</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/msta/?iref=pc_gnavi"><span>エムスタ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>朝日新聞EduA</span></a></li>
</ul>
</li>
<li class="NavItem Apital">
<a href="http://www.asahi.com/apital/?iref=pc_gnavi"><span>医療・健康</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi"><span>新型コロナウイルス特集</span></a></li>
<li class="NavItem Rensai"><a href=" http://www.asahi.com/rensai/health/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem LocalArea"><a href="http://www.asahi.com/area/?iref=pc_gnavi"><span>地域</span></a>
<ul class="SubNav">
<li class="AreaTitle">北海道・東北</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/hokkaido/?iref=pc_gnavi"><span>北海道</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aomori/?iref=pc_gnavi"><span>青森</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/akita/?iref=pc_gnavi"><span>秋田</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/iwate/?iref=pc_gnavi"><span>岩手</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamagata/?iref=pc_gnavi"><span>山形</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyagi/?iref=pc_gnavi"><span>宮城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukushima/?iref=pc_gnavi"><span>福島</span></a></li>
</ul>
</li>
<li class="AreaTitle">関東</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/gunma/?iref=pc_gnavi"><span>群馬</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ibaraki/?iref=pc_gnavi"><span>茨城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tochigi/?iref=pc_gnavi"><span>栃木</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saitama/?iref=pc_gnavi"><span>埼玉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/chiba/?iref=pc_gnavi"><span>千葉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokyo/?iref=pc_gnavi"><span>東京</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kanagawa/?iref=pc_gnavi"><span>神奈川</span></a></li>
</ul>
</li>
<li class="AreaTitle">東海・甲信越</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shizuoka/?iref=pc_gnavi"><span>静岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/gifu/?iref=pc_gnavi"><span>岐阜</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aichi/?iref=pc_gnavi"><span>愛知</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/mie/?iref=pc_gnavi"><span>三重</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/niigata/?iref=pc_gnavi"><span>新潟</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamanashi/?iref=pc_gnavi"><span>山梨</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagano/?iref=pc_gnavi"><span>長野</span></a></li>
</ul>
</li>
<li class="AreaTitle">近畿・北陸</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shiga/?iref=pc_gnavi"><span>滋賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kyoto/?iref=pc_gnavi"><span>京都</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nara/?iref=pc_gnavi"><span>奈良</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/wakayama/?iref=pc_gnavi"><span>和歌山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/osaka/?iref=pc_gnavi"><span>大阪</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hyogo/?iref=pc_gnavi"><span>兵庫</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/toyama/?iref=pc_gnavi"><span>富山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ishikawa/?iref=pc_gnavi"><span>石川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukui/?iref=pc_gnavi"><span>福井</span></a></li>
</ul>
</li>
<li class="AreaTitle">中国・四国</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/tottori/?iref=pc_gnavi"><span>鳥取</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/shimane/?iref=pc_gnavi"><span>島根</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okayama/?iref=pc_gnavi"><span>岡山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hiroshima/?iref=pc_gnavi"><span>広島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamaguchi/?iref=pc_gnavi"><span>山口</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagawa/?iref=pc_gnavi"><span>香川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ehime/?iref=pc_gnavi"><span>愛媛</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokushima/?iref=pc_gnavi"><span>徳島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kochi/?iref=pc_gnavi"><span>高知</span></a></li>
</ul>
</li>
<li class="AreaTitle">九州・沖縄</li>
<li class="AreaItem">
<ul class="last">
<li class="NavItem"><a href="http://www.asahi.com/area/fukuoka/?iref=pc_gnavi"><span>福岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/oita/?iref=pc_gnavi"><span>大分</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyazaki/?iref=pc_gnavi"><span>宮崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagoshima/?iref=pc_gnavi"><span>鹿児島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saga/?iref=pc_gnavi"><span>佐賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagasaki/?iref=pc_gnavi"><span>長崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kumamoto/?iref=pc_gnavi"><span>熊本</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okinawa/?iref=pc_gnavi"><span>沖縄</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- GlobalNav END -->
</div>
<!-- Header END --><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">
<style type="text/css">#matomenews_area{border-top: 1px solid #eeeee7;padding-top: 10px;}#KijiueBnr:empty{display:none;}#wrapper #KijiueBnr{margin: 0 10px 15px;}#KijiueBnr a:hover{opacity: 0.75;}#wrapper #KijiueBnr img{width:300px;}#newsmatome_listimg a{display:block;width:100%;height:0;position:relative;padding-bottom:75%;margin-bottom:10px;}#insert_img p{margin:0!important;padding:0!important}#insert_img p a{display: block;margin-bottom: 10px;}#insert_links ul{float:left;width: calc( 100% - 180px );}#insert_links{margin: 0 0 15px;}#insert_links ul li{padding-left: 11px;float: left;position:relative;clear: left;}#insert_links ul li:before{content:'';background-color: #b9b9b2;width: 3px;height: 3px;position:absolute;top: 12px;left: 0;}#title_bnr{display:block}#Main #newsmatome_listimg{width:160px;float:left;padding-right:20px;}#Main #insert_links ul li{line-height:1.8;}#wrapper #insert_links ul{width: calc( 100% - 100px );float:right;}#wrapper #matomenews_area{border-top: 1px solid #eeeee7;margin:10px;border-bottom: 1px solid #eeeee7;padding-bottom:15px;}
#wrapper #insert_links{margin:0 auto 10px;}#wrapper #newsmatome_listimg{width:80px;float:left;padding-right:20px;}#wrapper #insert_links ul li{font-size:.8rem;line-height: 1.5;margin-bottom: 5px;}#wrapper #insert_links ul li:before{top:8px}.displayContents #matomenews_area{display:none;}
</style><div class="PageTitle" id="KijiueBnr"></div><script>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</script>

<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>NY公立校、再び閉鎖へ　感染拡大でオンライン授業に</h1>
<div class="TagUnderTitle"><p>
<span class="TagMatome"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_matome">新型コロナウイルス</a></span>
</p>
<p class="Sub">ニューヨーク=藤原学思</p>
<span class="UpdateDate"><time datetime="2020-11-19T09:38+09:00">2020年11月19日 9時38分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="ImagesMod">
<div class="Image">
<p class="Width"><a href="./photo/AS20201119000699.html"><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20201119000699_commL.jpg"><em class="Caption">ニューヨーク市内の公立校=10月5日、AFP時事</em></a></p>
</div><!--Image-->
</div><!--ImagesMod-->
<!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　米ニューヨーク（NY）市内の公立校の授業が19日から再び、すべてオンラインで実施されることになった。新型コロナウイルスの感染がまた広がり始めたことを受けて、デブラシオ市長が18日に決めた。再開時期は未定という。</p>

<p>　NY市の公立校は1860校。113万人の児童・生徒がおり、教育管区としては全米最大だ。3月に一度、学校を閉鎖して授業を完全オンライン化したが、感染拡大が落ち着き、9月から希望者を対象として週に数回だけ再開していた。</p>

<p>　デブラシオ氏はかねて、市内全体の新型コロナの検査件数に占める陽性件数の割合が、7日平均で3%を超えた時点で学校を再び閉める、との方針を示していた。18日夕になって、「3%を超えた。残念ながら明日から建物は閉鎖される」とツイートした。</p>

<p>　9月の再開時に、通学を希望した児童・生徒は全体の半数以下の45万人程度だったが、再びの閉鎖方針には批判の声も出ている。NY市立大のデービッド・ブルームフィールド教授（教育学）は取材に対し、「3%というのは任意の数値で学校閉鎖は必要なかった。丸一日オンラインで授業をするのは困難で、保護者は市長の政策に振り回されて神経質になっている」と述べた。</p>

<p>　NY市ではこれまでに、疑いも含めて2万4千人以上が新型コロナで亡くなった。新規感染者は一時、24時間で6千人を超えることもあったが、6月以降は1千人未満で推移していた。ただ、11月に入ってからは1千人を超える日が続いている。州内全体では13日から午後10時以降の飲食店やジムの営業を禁止した。また、屋内の集会は10人までにするよう求めている。（ニューヨーク=藤原学思）</p>

<p id="_gtm_LastLine" style="margin:0 0px; height:1px;"></p>
<!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- buttonStyle : NORMAL -->

<esi:include src="/news/esi/1kiji_kinkyuu_osirase.htm" onerror="continue" maxwait="2000"/>
<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASN9B35RWN99UHBI02Q.html?iref=pc_rellink_01"><p class="Headline"><span>規制緩和したら医療崩壊が目前　ジャカルタ再び出勤禁止</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200910000753_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN7W3PPVN7LUHBI027.html?iref=pc_rellink_02"><p class="Headline"><span>ナイジェリア人が日本で財布拾ったら…大統領の心震えた</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200727000942_commL.jpg"></p></a></li>
<li>
	<!-- /57465213/www.asahi.com/PC/article/rellink -->
	<div id='div-gpt-ad-1602792023975-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602792023975-0'); });
		</script>
	</div>
</li>
<li><a href="https://www.asahi.com/articles/ASN8L46B2N8FUHBI00G.html?iref=pc_rellink_03"><p class="Headline"><span>子ども感染38万人、学校再開に悩む米国　露骨な圧力も</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200818001082_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNCG4QZ4NCDUTIL01V.html?iref=pc_rellink_04"><p class="Headline"><span>うそ重ねてつかんだ「幸せ」継父はなぜ妻の子を殺したか</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201114001068_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNCK55SLNCJUCVL04J.html?iref=pc_rellink_05"><p class="Headline"><span>女性歌手のカバーばかりで新作　なぜ？　宮本浩次に聞く</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201117001588_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNCJ6F6WNBQTIPE003.html?iref=pc_rellink_06"><p class="Headline"><span>3年前、戸籍取りよせ知った事実　親にも友達にも言えず</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201116002140_commL.jpg"></p></a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List">
<li><a href="http://www.asahi.com/articles/ASNCM3RNFNCLUTIL053.html?iref=com_alist_8_01">アイコラ写真1枚が潰したチャンス 神田愛花さんの無念<span class="Time">(12:01)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNCM3V8YNCMULFA006.html?iref=com_alist_8_02">「静かなマスク会食」って何？　経済が心配な政権の苦悩<span class="Time">(12:17)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNCM3HR6NCLTIPE01P.html?iref=com_alist_8_03">相次ぐ災害でダム建設加速か　再び動き出す巨大公共事業<span class="Time">(11:29)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNCL759RNBZPOMB00Q.html?iref=com_alist_8_04">無期限で「時短育休」の町長、働き方変え生産性上がった<span class="Time">(11:56)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNCJ362NNCFUHBI00Z.html?iref=com_alist_8_05">インフルワクチン接種後に死亡例　韓国の騒動は何だった<span class="Time">(11:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNCM2QB8NCBPTJB003.html?iref=com_alist_8_06">高校生と迷子の小さな「旅」　電車に1人、両親はどこ?<span class="Time">(09:50)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASNCL5GFWNC3OIPE00G.html?iref=com_alist_8_07">悩んだ法務教官　「少年から聞いたクスリ」に溺れるまで<span class="Time">(11:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
<!-- 注目の動画 -->
  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li><a href="https://www.asahi.com/video/articles/ASNCH4R1TNCDPLBJ00C.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="会話20分飛沫はせき1回に匹敵　忘年会の席の注意点は" src="//www.asahicom.jp/video/images/thumb/thumb-6200122431001.jpg"><span class="MoviePlay">注目の動画</span></div><span>会話20分飛沫はせき1回に匹敵　忘年会の席の注意点は</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASNCJ6SFSNC2UOHB019.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="デゴイチ和歌山から新潟へ　組み立て走行へ" src="https://i.ytimg.com/vi/wcpva6M3qNY/sddefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>デゴイチ和歌山から新潟へ　組み立て走行へ</span></a></li>
</ul>
</div>
</div>

<!-- 新着ニュース -->
<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">13:00</span><a href="http://www.asahi.com/articles/ASNCK4VQKNBRUCLV004.html?iref=com_latestnews_01">介護の総合事業、要望受け見直し　「保険外」拡大懸念も<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">12:59</span><a href="http://www.asahi.com/articles/ASNCL7QBYNCCTTHB006.html?iref=com_latestnews_02">「障害者の避難、試行錯誤というが」家族の本音に行政は<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">12:47</span><a href="http://www.asahi.com/articles/ASNCM45CFNCMTZNB00K.html?iref=com_latestnews_03">山口県、1日あたり過去最多の18人確認　新型コロナ</a></li>
<li><span class="Time">12:43</span><a href="http://www.asahi.com/articles/ASNCM4320NCMUDCB00B.html?iref=com_latestnews_04">GoToイート、千葉は4人以下に制限　家族は対象外</a></li>
<li><span class="Time">12:21</span><a href="http://www.asahi.com/articles/ASNCL6TDBNC5UOOB00C.html?iref=com_latestnews_05">東電のダムで「瀬切れ」深刻　魚遡上できず生態系影響も<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="/articles/ASNCK55SLNCJUCVL04J.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20201117001588_commL.jpg" alt="宮本浩次さん=村上健撮影" oncontextmenu="return false"><span>女性歌手のカバーばかりで新作　なぜ？　宮本浩次に聞く</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/13941508?utm_source=fbox_u?iref=com_fbox_u02"><img src="https://www.asahicom.jp/images20/ASM/interview/201119_chokkaku_new300.jpg" alt="渋谷直角　チームの底を支える選手としてのラルフ ローレン" oncontextmenu="return false"><span>渋谷直角　チームの底を支える選手としてのラルフ ローレン</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_w/20201118/2687908/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/11/201118_daidokoro_dtop01.jpg" alt="自炊ゼロ。健やかな空気漂う23歳の意外な生活信条" oncontextmenu="return false"><span>自炊ゼロ。健やかな空気漂う23歳の意外な生活信条</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_travel/20201119/297910/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/11/201119_india_top.jpg" alt="涙と鼻水が止まらない！　インドのトウガラシ市場" oncontextmenu="return false"><span>涙と鼻水が止まらない！　インドのトウガラシ市場</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_M/20201118/19219222/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/11/201118_car_dtop01.jpg" alt="無駄をそぎ落とした軽キャンピングカーの新モデル" oncontextmenu="return false"><span>無駄をそぎ落とした軽キャンピングカーの新モデル</span></a></li>
<li class="landscape"><a href="/articles/ASNCL6T4MNCLUTIL025.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20201118002373_commL.jpg" alt="4人で会食する会社員たち。半年ぶりに店で飲食をしたという=2020年11月18日午後、水野義則撮影" oncontextmenu="return false"><span>「4人まで」が独り歩き　GoToイート人数制限で混乱</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_w/20201119/2702158/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/11/201119_hanaya_dtop02.jpg" alt="３人でキックボクシングのチャンピオンを夢見たが…" oncontextmenu="return false"><span>３人でキックボクシングのチャンピオンを夢見たが…</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_M/20201119/19334692/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/11/201120_ichigan_fbox02.jpg" alt="まばゆい光に誘われて　イルミネーションを撮る" oncontextmenu="return false"><span>まばゆい光に誘われて　イルミネーションを撮る</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_w/20201119/2705143/?iref=com_fbox_u09"><img src="https://www.asahi.com/and_w/wp-content/uploads/2020/11/19_hiyamizu_600.jpg" alt="冬のはじまりに、牛肉を味わい深く煮込んだミロトン" oncontextmenu="return false"><span>冬のはじまりに、牛肉を味わい深く煮込んだミロトン</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2020111400002.html?iref=com_fbox_u010"><img src="https://www.asahicom.jp/images20/fbox/ronza/201116ronza_fbox1.jpg" alt="カマラ・ハリスと野田聖子。「初の」「唯一」女性の高揚と「ぬるい湯」" oncontextmenu="return false"><span>カマラ・ハリスと野田聖子。「初の」「唯一」女性の高揚と「ぬるい湯」</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="Fst"><p class="Image landscape"><a href="/articles/ASNCJ362NNCFUHBI00Z.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="ソウル市内で10月21日、インフルエンザワクチンの接種を受ける子どもたち=東亜日報提供" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20201116000763_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=224&iref=com_fbox_d1_01">今さら聞けない世界</a></span><a href="/articles/ASNCJ362NNCFUHBI00Z.html?iref=com_fbox_d1_01">インフルワクチン接種後に死亡例　韓国の騒動は何だった</a></dt></dl>
</li>
<li><p class="Image landscape"><a href="/articles/ASNCL45P5NCKUHBI034.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="ポストトランプ　世界の視線" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20201118001238_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1124&iref=com_fbox_d1_02">ポストトランプ　世界の視線</a></span><a href="/articles/ASNCL45P5NCKUHBI034.html?iref=com_fbox_d1_02">祖父の前の前の前の前の…バイデン氏もインドにルーツ？</a></dt></dl>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

</ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="/articles/ASNCM3D19NCLUCVL009.html?iref=com_fbox_d2_01">柳美里さんに全米図書賞</a></li>
<li><a href="/articles/ASNCL6KGMNCLUCVL00D.html?iref=com_fbox_d2_02">オバマ氏の回顧録を誤訳？</a></li>
<li><a href="/articles/ASNCL6TRQNCJOHGB00B.html?iref=com_fbox_d2_03">eスポーツにプロ棋士参戦</a></li>
<li><a href="/articles/ASNCK4HLQNCKUCLV009.html?iref=com_fbox_d2_04">桑田、坂本に楽曲提供</a></li>
<li><a href="/articles/ASNCK743YNBXUZHB00N.html?iref=com_fbox_d2_05">目を付けた和菓子店の着眼点</a></li>
<li><a href="/articles/ASNCK6G17NCHUCVL016.html?iref=com_fbox_d2_06">破産のレナウン、その功績は</a></li>
</ul>
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="andEdu"><a href="http://www.asahi.com/and_edu/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_e.png" alt="アンドエデュケーション"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false"  src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=8&iref=com_rnavi_rensai_1">きょうも傍聴席にいます。</a></span><a href="/articles/ASNCL5GFWNC3OIPE00G.html?iref=com_rnavi_rensai_1">悩んだ法務教官　「少年から聞いたクスリ」に溺れるまで</a></div>
<a href="/articles/ASNCL5GFWNC3OIPE00G.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/bouchouseki_240x240.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=298&iref=com_rnavi_rensai_2">経済インサイド</a></span><a href="/articles/ASNCL66BPNCKULFA039.html?iref=com_rnavi_rensai_2">デジタル人民元、実験着々　麻生氏「透明性は大丈夫？」</a></div>
<a href="/articles/ASNCL66BPNCKULFA039.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/keizaiinside240x240.png"></a>
</li>
</ul>
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->




<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(8);
adp[0]='<dt><a href="https://smbiz.asahi.com/article/13712545/?cid=pre_pc">マウス操作だけでアプリ開発？</a></dt><dd><p><a href="https://smbiz.asahi.com/article/13712545/?cid=pre_pc">スマホアプリDIYで業務効率化のすすめ</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/ninkatsu/article_09/?cid=pre_pc">進む少子化との向き合い方</a></dt><dd><p><a href="https://www.asahi.com/ads/ninkatsu/article_09/?cid=pre_pc">個々が人生をデザインできる社会に</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/resona_e-us/articles/0005/?cid=pre_pc">「みらいE-usプロジェクト」とは？</a></dt><dd><p><a href="https://www.asahi.com/ads/resona_e-us/articles/0005/?cid=pre_pc">顧客さえも驚いた、金融機関の本気</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/mylan/interview02/?cid=pre_pc4">哀川翔が専門ドクターに聞いた！</a></dt><dd><p><a href="https://www.asahi.com/ads/mylan/interview02/?cid=pre_pc4">アルコールが原因の慢性すい炎とは？</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/relife/festival/fes/sponsor02?cid=pre_pc">ネスレの栄養食　抽選でプレゼント！</a></dt><dd><p><a href="https://www.asahi.com/relife/festival/fes/sponsor02?cid=pre_pc">アイソカルゼリー ハイカロリー</a></p></dd>';
adp[5]='<dt><a href="http://www.asahi.com/ad/chuko/interview16.html?cid=pre_pc">「わくわく、わいわい」を大切にする</a></dt><dd><p><a href="http://www.asahi.com/ad/chuko/interview16.html?cid=pre_pc">生徒の心を育てる武蔵の楽しい学び</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/and_edu/articles/0024/?cid=pre_pc">デンマーク流デジタルとの付き合い方</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0024/?cid=pre_pc">社会全体で推進する仕組みとは？</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/start/articles/00368/?cid=pre_pc">リモートコンサルティングとは？</a></dt><dd><p><a href="https://www.asahi.com/ads/start/articles/00368/?cid=pre_pc">ソニー生命、オンラインでの新たな挑戦</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCM2J8PNCMUCVL001.html?iref=com_rnavi_arank_nr01">MISIAさん、落馬で大けが　news23の取材中</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBR7RM9NBPUTIL06M.html?iref=com_rnavi_arank_nr02">ディープフェイク動画、記者が作ってみた　表情まで再現</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCK5WC3NCCUTIL00Y.html?iref=com_rnavi_arank_nr03">手足3本失った会社員　「人生終わった」自殺寸前に電話</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN277QPTN26POMB006.html?iref=com_rnavi_arank_nr04">軽装の女性客、行き先は冬山　決意したタクシー運転手</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN7W3PPVN7LUHBI027.html?iref=com_rnavi_arank_nr05">ナイジェリア人が日本で財布拾ったら…大統領の心震えた</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCK655MNCKUTFK00L.html?iref=com_rnavi_arank_nd01">柴咲コウさんの懸念で注目　種苗法改正案が衆院委で可決</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCL5VLMNCLUTFL00Q.html?iref=com_rnavi_arank_nd02">感染増、GoToトラベルが「きっかけ」　日本医師会長</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCL5CR9NCLUTFK012.html?iref=com_rnavi_arank_nd03">少子化の原因「産んだら大変とばかり言うから」　麻生氏</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNC57RQFNC5ULBJ003.html?iref=com_rnavi_arank_nd04">「もう元には戻れない」コロナ感染、住吉美紀が流した涙</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCK4R5LNBMUTFL002.html?iref=com_rnavi_arank_nd05">取る前に謝罪、戻ると始末書…「男性育休は迷惑」の現実</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_edu/articles/0009/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/04/e0430_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_edu/?iref=com_rnavi_chumo_p">【＆Education】</a></span><a href="https://www.asahi.com/and_edu/articles/0009/?iref=com_rnavi_chumo_n">プログラミング教育の本質</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0009/?iref=com_rnavi_chumo_l">利根川裕太さんが語る</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20201113/2651407/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/11/13_ashita_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20201113/2651407/?iref=com_rnavi_chumo_n">伊藤沙莉さんインタビュー</a></dt><dd><p><a href="https://www.asahi.com/and_w/20201113/2651407/?iref=com_rnavi_chumo_l">ヒロインに感じた居心地の悪さ</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://and-admin.asahi.com/and_travel/20201112/296521/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/11/201112_rakuen_rnavi_02.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://and-admin.asahi.com/and_travel/20201112/296521/?iref=com_rnavi_chumo_n">尚円王のふるさと伊是名島</a></dt><dd><p><a href="https://and-admin.asahi.com/and_travel/20201112/296521/?iref=com_rnavi_chumo_l">楽園ビーチ探訪　沖縄</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20201117/19048768/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/11/201117_yukika_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20201117/19048768/?iref=com_rnavi_chumo_n">韓国でシティーポップ？</a></dt><dd><p><a href="https://www.asahi.com/and_M/20201117/19048768/?iref=com_rnavi_chumo_l">世界注目の歌手YUKIKA</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20201112/2633797/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/11/201112_uchiwine_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20201112/2633797/?iref=com_rnavi_chumo_n">歴史的ヴィンテージ！</a></dt><dd><p><a href="https://www.asahi.com/and_w/20201112/2633797/?iref=com_rnavi_chumo_l">今年のボージョレ・ヌーボー</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13927743?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/201118_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13927743?cid=asadigi_rnavi_book">ネッシーと遭遇しても大丈夫</a></dt><dd><p><a href="https://book.asahi.com/article/13927743?cid=asadigi_rnavi_book">未確認生物UMA攻略図鑑</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2020111700005.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/201119ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2020111700005.html?iref=com_rnavi_chumo_n">トランプイズムが続く米国</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2020111700005.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13941685?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/interview/201119_machida_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13941685?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">町田啓太、共に育ちゆくモノ</a></dt><dd><p><a href="https://asm.asahi.com/article/13941685?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">上質なレザーアイテムを選ぶ</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/travel/17406320?utm_campaign=1116&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/201116_HOTEL_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/travel/17406320?utm_campaign=1116&utm_medium=miginavi-kiji&utm_source=asahi">せきねきょうこが選ぶホテル</a></dt><dd><p><a href="https://www.tjapan.jp/travel/17406320?utm_campaign=1116&utm_medium=miginavi-kiji&utm_source=asahi">新・東京ホテル物語 第64回</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13917294?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/201119_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13917294?cid=asadigi_rnavi_globe">ファッション界　再起の道は</a></dt><dd><p><a href="https://globe.asahi.com/article/13917294?cid=asadigi_rnavi_globe">NYタイムズ世界の話題</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13652217?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/201119_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13652217?cid=asadigi_rnavi_sippo">わが家に戻ってきた猫ミー</a></dt><dd><p><a href="https://sippo.asahi.com/article/13652217?cid=asadigi_rnavi_sippo">なでているとおなかにしこりが</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASNC85HL0NC7UTIL01Q.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/kh2Mi5zxBa4/sddefault.jpg);"><span class="vplaytime">2:34</span><span class="vno">1</span></span></div><span class="vtitle">妊婦「何でもするから助けて」　実習生、コロナ禍の過酷</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNCJ5G9YNCJULFA00Z.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6200143971001.jpg);"><span class="vplaytime">5:21</span><span class="vno">2</span></span></div><span class="vtitle">第一生命元社員19億円詐取問題　言い逃れの音声入手</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNBF61JQN9SPIHB037.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6193419518001.jpg);"><span class="vplaytime">2:15</span><span class="vno">3</span></span></div><span class="vtitle">「ご飯ない」検索してみた　19歳母、手元に2万円だけ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNCK66N3NCJULBJ01G.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/Bj3_0iogCCg/sddefault.jpg);"><span class="vplaytime">0:34</span><span class="vno">4</span></span></div><span class="vtitle">子宮移植したサルが出産　世界初、ヒトへの実施にも意欲</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNCH4R1TNCDPLBJ00C.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6200122431001.jpg);"><span class="vplaytime">1:17</span><span class="vno">5</span></span></div><span class="vtitle">会話20分飛沫はせき1回に匹敵　忘年会の席の注意点は</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo-a/national/koshibamasatoshinobel/20201113/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/201113koshiba_120_90.jpg"><span>ノーベル物理学賞受賞の小柴昌俊さんの歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/imperial/mako/20201113/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/20201113makosama_120_90.jpg"><span>眞子さま２９歳に</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/international/vietnam/20201109/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/20201109_korona_10.jpg"><span>コロナ禍のベトナム人</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech-science/ys11/20201031/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/12090.jpg"><span>戦後初の国産機ＹＳ１１の歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/imperial/akishiomiya/20201030/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/201106akishinomiya_12090_01.jpg"><span>立皇嗣の礼　秋篠宮さまの歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo-a/national/kenzotakada/20201005/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202010/takada_120_90.jpg"><span>プレタポルテの新時代を築く</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/astronomy/theharvestmoon/20201001?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202010/201001moon_12090_01.jpg"><span>見上げれば空にぽっかり</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/isewan-typhoon/20200903/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202010/20200903isewan_typhoon_12090_01.jpg"><span>写真で振り返る伊勢湾台風</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div id="SubInnerAd" class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="?iref=com_footer#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt><dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v7.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->

<!--googleon:index-->

</body>
</html>

