<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<!-- Google Tag Manager (asahi.com) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');</script>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script>
<!-- End Google Tag Manager -->
<title>元西鉄のランナー、プロ初戦は「苦い大会」　福岡国際 - 一般スポーツ,テニス,バスケット,ラグビー,アメフット,格闘技,陸上：朝日新聞デジタル</title>
<meta name="description" content="　新型コロナウイルスの感染拡大防止のため、規模を縮小して6日に開かれた福岡国際マラソン。国内トップ選手が福岡の街を走り抜け、市民ランナーも奮闘した。コロナ禍で迎えた大会をボランティアが支えた。　優勝し…">
<meta name="keywords" content="朝日新聞デジタル,スポーツ,一般スポーツ,陸上,朝日新聞,ニュース,新聞">
<meta name="TITLE" CONTENT="元西鉄のランナー、プロ初戦は「苦い大会」　福岡国際">
<meta name="SHORTTITLE" CONTENT="元西鉄ランナー「苦い大会」">
<meta name="pubdate" content="2020-12-06T19:57:42+09:00">
<link rel="canonical" href="https://www.asahi.com/articles/ASND6674VND6TIPE00B.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASND6674VND6TIPE00B.html">
<link rel="alternate" media="handheld" href="http://micro.asahi.com/ASND6674VND6TIPE00B.php">
<link rel="amphtml" href="https://www.asahi.com/amp/articles/ASND6674VND6TIPE00B.html">
<!--social -->
<meta property="fb:app_id" content="137119773101625">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="元西鉄のランナー、プロ初戦は「苦い大会」　福岡国際：朝日新聞デジタル">
<meta property="og:url" content="https://www.asahi.com/articles/ASND6674VND6TIPE00B.html">
<!--引用可能写真＝7-->
<meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20201206001413_comm.jpg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta property="og:site_name" content="朝日新聞デジタル">
<meta property="og:type" content="article">
<meta property="og:description" content="　新型コロナウイルスの感染拡大防止のため、規模を縮小して6日に開かれた福岡国際マラソン。国内トップ選手が福岡の街を走り抜け、市民ランナーも奮闘した。コロナ禍で迎えた大会をボランティアが支えた。　優勝し…">
<meta property="article:author" content="https://www.facebook.com/asahicom/">
<meta property="article:publisher" content="https://www.facebook.com/asahicom/">
<!-- twitter:引用可能写真＝7-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@asahi">
<meta name="twitter:title" content="元西鉄のランナー、プロ初戦は「苦い大会」　福岡国際：朝日新聞デジタル">
<meta name="twitter:description" content="　新型コロナウイルスの感染拡大防止のため、規模を縮小して6日に開かれた福岡国際マラソン。国内トップ選手が福岡の街を走り抜け、市民ランナーも奮闘した。コロナ禍で迎えた大会をボランティアが支えた。　優勝し…">
<meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20201206001413_comm.jpg">
<meta name="twitter:url" content="https://www.asahi.com/articles/ASND6674VND6TIPE00B.html">
<!--//social-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/logo_icon.png">
<meta name="msapplication-TileImage" content="/logo_icon.png">
<meta name="msapplication-TileColor" content="#B90000">
<link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/css/asahi-common2014.utf8.css" media="screen,print" />
<script src="//www.asahicom.jp/js/asahi-common2014.utf8.js"></script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"headline": "元西鉄のランナー、プロ初戦は「苦い大会」　福岡国際",
"mainEntityOfPage": "https://www.asahi.com/articles/ASND6674VND6TIPE00B.html",
"url": "https://www.asahi.com/articles/ASND6674VND6TIPE00B.html",
"thumbnailUrl":"https://www.asahicom.jp/articles/images/AS20201206001413_commL.jpg",
"image":[
{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201206001413_comm.jpg","width": 640,"height": 542,"description":"&#31119;&#23713;&#22269;&#38555;&#12510;&#12521;&#12477;&#12531;&#12391;&#20778;&#21213;&#12375;&#12383;&#21513;&#30000;&#31056;&#20063;&#65288;&#24038;&#65289;&#12392;GMO&#12398;&#33457;&#30000;&#21213;&#24422;&#30435;&#30563;=2020&#24180;12&#26376;6&#26085;&#21320;&#24460;2&#26178;25&#20998;&#12289;&#31119;&#23713;&#24066;&#20013;&#22830;&#21306;&#12398;&#24179;&#21644;&#21488;&#38520;&#19978;&#31478;&#25216;&#22580;&#12289;&#20195;&#34920;&#25774;&#24433;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201206001414_comm.jpg","width": 640,"height": 518,"description":"2&#20301;&#12391;&#12468;&#12540;&#12523;&#12377;&#12427;&#22823;&#22618;&#31077;&#24179;=&#35199;&#23713;&#33251;&#25774;&#24433;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201206001415_comm.jpg","width": 478,"height": 640,"description":"&#12468;&#12540;&#12523;&#12377;&#12427;&#31119;&#30000;&#31331;&#36984;&#25163;=2020&#24180;12&#26376;6&#26085;&#21320;&#24460;2&#26178;21&#20998;&#12289;&#31119;&#23713;&#24066;&#20013;&#22830;&#21306;&#12289;&#34276;&#33031;&#27491;&#30495;&#25774;&#24433;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201206001578_comm.jpg","width": 427,"height": 640,"description":"&#12468;&#12540;&#12523;&#12377;&#12427;&#24460;&#34276;&#25964;&#36984;&#25163;=2020&#24180;12&#26376;6&#26085;&#21320;&#24460;&#12289;&#31119;&#23713;&#24066;&#20013;&#22830;&#21306;&#12398;&#24179;&#21644;&#21488;&#38520;&#19978;&#31478;&#25216;&#22580;&#12289;&#35199;&#23713;&#33251;&#25774;&#24433;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201206001530_comm.jpg","width": 477,"height": 640,"description":"&#12473;&#12479;&#12540;&#12488;&#12375;&#12383;&#36795;&#24029;&#35538;&#36984;&#25163;=2020&#24180;12&#26376;6&#26085;&#12289;&#31119;&#23713;&#24066;&#20013;&#22830;&#21306;&#12398;&#24179;&#21644;&#21488;&#38520;&#19978;&#31478;&#25216;&#22580;&#12289;&#35199;&#23713;&#33251;&#25774;&#24433;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201206001531_comm.jpg","width": 477,"height": 640,"description":"&#23436;&#36208;&#12375;&#12383;&#22618;&#26412;&#31168;&#24535;&#36984;&#25163;=2020&#24180;12&#26376;6&#26085;&#21320;&#24460;&#12289;&#31119;&#23713;&#24066;&#20013;&#22830;&#21306;&#12398;&#24179;&#21644;&#21488;&#38520;&#19978;&#31478;&#25216;&#22580;&#12289;&#34276;&#33031;&#27491;&#30495;&#25774;&#24433;"},{"@type": "ImageObject","url": "https://www.asahicom.jp/articles/images/AS20201206001532_comm.jpg","width": 640,"height": 507,"description":"&#27839;&#36947;&#12398;&#35686;&#20633;&#25285;&#24403;&#12508;&#12521;&#12531;&#12486;&#12451;&#12450;&#12392;&#12375;&#12390;&#21442;&#21152;&#12375;&#12383;&#23665;&#30000;&#30495;&#20063;&#12373;&#12435;=2020&#24180;12&#26376;6&#26085;&#12289;&#31119;&#23713;&#24066;&#35199;&#21306;&#12289;&#28171;&#20117;&#29572;&#20154;&#25774;&#24433;"}],
"description":"&#12288;&#26032;&#22411;&#12467;&#12525;&#12490;&#12454;&#12452;&#12523;&#12473;&#12398;&#24863;&#26579;&#25313;&#22823;&#38450;&#27490;&#12398;&#12383;&#12417;&#12289;&#35215;&#27169;&#12434;&#32302;&#23567;&#12375;&#12390;6&#26085;&#12395;&#38283;&#12363;&#12428;&#12383;&#31119;&#23713;&#22269;&#38555;&#12510;&#12521;&#12477;&#12531;&#12290;&#22269;&#20869;&#12488;&#12483;&#12503;&#36984;&#25163;&#12364;&#31119;&#23713;&#12398;&#34903;&#12434;&#36208;&#12426;&#25244;&#12369;&#12289;&#24066;&#27665;&#12521;&#12531;&#12490;&#12540;&#12418;&#22894;&#38360;&#12375;&#12383;&#12290;&#12467;&#12525;&#12490;&#31117;&#12391;&#36814;&#12360;&#12383;&#22823;&#20250;&#12434;&#12508;&#12521;&#12531;&#12486;&#12451;&#12450;&#12364;&#25903;&#12360;&#12383;&#12290;&#12288;&#20778;&#21213;&#12375;…",
"articleSection": ["Sports"],
"author": {"@type": "Organization","name": "朝日新聞デジタル"},
"publisher":
{
"@type":"Organization",
"name":"朝日新聞デジタル",
"url":"https://www.asahi.com",
"logo":
{
"@type":"ImageObject",
"url": "https://www.asahicom.jp/images/logo@2x.png",
"width": 600,
"height": 60
}
},
"creator":["宮坂知樹","宮野拓也","渋井玄人"],
"keywords":["元西鉄","ランナー","プロ初戦は","苦い大会","福岡国際","スポーツ","一般スポーツ","陸上"],
"inLanguage":"ja_JP",
"dateCreated": "2020-12-06T19:57:42+09:00",
"datePublished": "2020-12-06T19:57:42+09:00",
"dateModified": "2020-12-06T21:22:17+09:00"
}
</script>
<script src="//www.asahicom.jp/js/asahi-topicslink2015.utf8.js"></script>
<script src="//www.asahicom.jp/js/asahi-article.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--DFP BGN-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!--DFP END-->

<script><!--
var sc_asa_digi_prop66="29:674:2337";
// --></script>	 
<script><!--
var sc_asa_digi_prop40="ASND6674VND6TIPE00B";
var sc_asa_digi_list2="A06040100:B01020000:X002:L00F";
var sc_asa_digi_prop51="IDEOCCHBSC";
var sc_asa_digi_prop52="CEBCIAEDECBCJ,DECFJBEECCCCA";
var sc_asa_digi_prop53="None";
// --></script>	 
<script><!--
var sc_asa_digi_eVar10="pc_kanren_infeedadtest";
// --></script>
<script>var ad_kijinaka="Y";</script>
<script src="//www.asahicom.jp/ad/js/pc/sokuho.js?60a1382fda972b6d9ac4f4db2d22fbb4"></script>
<script>
var _cb_asa_title   = "元西鉄のランナー、プロ初戦は「苦い大会」　福岡国際";
var _cb_asa_section = "スポーツ,記事";
var _cb_src = '//static.chartbeat.com/js/chartbeat.js';
</script>
<meta name="RELEASE_DATE" content="2020-12-06">

</head>
<body><!--googleoff:index-->
<!-- Google Tag Manager (asahi.com) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (asahi.com) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N328R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- HideInfo BGN -->
<p class="hide"><a href="#MainInner">メインメニューをとばして、このページの本文エリアへ</a></p>
<noscript><p>お使いのブラウザはJavaScriptに対応していないか、または無効になっています。詳しくは<a href="http://www.asahi.com/policy/index.html">サイトポリシーのページ</a>をご覧ください。</p></noscript>
<p class="hide"><a href="http://www.asahi.com/shimen/20201206/index_tokyo_list.html#kijilist">12月06日朝日新聞デジタル朝刊記事一覧へ（朝5時更新）</a></p>
<p class="hide"><a href="http://www.asahi.com/news/">新着記事一覧へ</a></p>
<!-- HideInfo END -->
<!-- Header BGN --><div id="Header">
<!-- SORA design parts | 4046288 （本番パーツ） output only into designated pageIDs-->

<!-- dfptag　ブランディングボード　★ここから -->
<div id="HometopAdOuter">
<div id="HometopAd" style="min-height:110px;">

<!-- FlexOneRゲート用トリガーここから -->
<div id="f1r_gatead"></div>
<!-- FlexOneRゲート用トリガーここまで -->

<div id="HometopAdInner">
<!-- /57465213/www.asahi.com/PC/article/board -->
<div id='div-gpt-ad-1581308123776-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581308123776-0'); });
  </script>
</div>
</div>

</div>
</div>
<!-- dfptag　ブランディングボード　★ここまで -->

<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここから -->
<script>
var page_url = location.href;
var check_url = ['search', '/job', '/area', '/ad/', '/ads/'];
var check_naiyou = [];
var check_keyword = [];

var check_list_funciton = function(target_str, check_list){
  //例えば、内容分類にcheck_naiyouのどれか一つが入っていたら指定の要素を非表示
  check_list.reduce(function(accumulator, currentValue, index, arr) {
  if (target_str.indexOf(currentValue) !== -1) {
      arr.splice(1);
      $('#HometopAdOuter').css('display','none');
      console.log(target_str);
    }
    console.log(target_str);
    return accumulator;
  }, []);
  
}

check_list_funciton(page_url, check_url);
if(typeof (sc_asa_digi_list2) != "undefined"){
  check_list_funciton(sc_asa_digi_list2, check_naiyou);
}
if(typeof (sc_asa_digi_prop53) != "undefined"){
  check_list_funciton(sc_asa_digi_prop53, check_keyword);
}
</script>
<!-- 個別URLで#HometopAdOuterをdisplay-noneにする｜ここまで -->

<!-- HeaderInner BGN --><div id="HeaderInner">
<div class="UpperNav">
<h1 class="SiteLogoTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル"></a></h1>
<div class="UpperNavRight">
<ul class="HeaderGroup">
<li class="NavItem"><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li>
<li class="NavItem Morning">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi"><span>朝刊</span></a>
	<ul class="SubNav MorningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem Evening">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi"><span>夕刊</span></a>
	<ul class="SubNav EveningNav">
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a>
	</li>
	<li class="NavItem">
	<a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a>
	</li>
	</ul>
</li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li>
<li class="NavItem"><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li>
<li class="NavItem"><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li>
<li class="NavItem More">
<p><span>その他</span></p>
<ul class="SubNav MoreNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/?iref=pc_gnavi">トピックス</a></li>
<li class="NavItem"><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li>
<li class="NavItem"><a href="https://www.asahi.com/news/gold.html?iref=pc_gnavi">有料会員記事一覧</a></li>
<li class="NavItem"><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li>
<li class="NavItem"><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li>
<li class="NavItem"><a href="https://www.asahi.com/traffic/?iref=pc_gnavi">交通情報</a></li>
<li class="NavItem"><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li>
</ul>
</li>
</ul>
<ul class="Help">
<li class="NavItem searchIcon"><a href="javascript:toggle();" onclick="focusMethod()"><span>検索</span></a></li>
<li class="NavItem help"><p><span>ヘルプ</span></p>
<ul class="SubNav HelpNav">
<li class="NavItem"><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&A（よくある質問）</a></li>
<li class="NavItem NoAppIos"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li>
</ul>
</li>
</ul>
<ul class="Login">
<li class="HeaderSignup NoAppIos NavItem">
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupNew Logout">お申し込み</a>
<a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="SignupMember Lite">お申し込み</a>
</li>
<li class="HeaderLogin Logout NavItem"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi" class="LoginGuest">ログイン</a></li>
<li class="Lite Member NavItem">
<p><span class="StatusLite StatusMember">マイページ</span></p>
<ul class="SubNav MyPage">
<li class="Member"><span>有料会員</span></li>
<li class="Lite"><span>無料会員</span></li>
<li><a href="https://digital.asahi.com/my_menu/?iref=pc_gnavi">お客様サポート（個人設定）</a></li>
<li class="MypageSub"><a href="https://digital.asahi.com/support/mail_service/index.html?iref=pc_gnavi">メール設定</a></li>
<li><a href="https://digital.asahi.com/member_mykeyword/?iref=pc_gnavi">MYキーワード</a></li>
<li><a href="https://digital.asahi.com/member_scrapbook/?iref=pc_gnavi">スクラップブック</a></li>
<li class="MemberPremium"><a href="https://digital.asahi.com/my_menu/premium/?iref=pc_gnavi">提携プレミアムサービス</a></li>
<li><a href="https://que.digital.asahi.com/question/?iref=pc_gnavi">会員特典・プレゼント</a></li>
<li class="ToLogout"><a href="https://digital.asahi.com/logout/?jumpUrl=https://www.asahi.com/?iref=pc_gnavi">ログアウト</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<!-- HeaderInner END -->
<div class="searchSlidedown" style="display: none;">
<form action="https://sitesearch.asahi.com/sitesearch/" method="GET">
<fieldset>
<input type="text" name="Keywords" value="" class="SearchKeywords" placeholder="記事を検索" id="SearchKeywords" autofocus>
<input type="submit" name="Searchsubmit2" value="検索" class="SearchSubmit">
<input type="hidden" name="Searchsubmit" value="検索">
<input type="hidden" value="pc_gnavi" name="iref">
</fieldset>
</form>
</div>
<!-- GlobalNav BGN -->
<div id="GlobalNav">
<ul class="NavInner">
<li class="NavItem NavTop"><a href="https://www.asahi.com/?iref=pc_gnavi"><span>トップ</span></a></li>
<li class="NavItem National">
<a href="https://www.asahi.com/national/?iref=pc_gnavi"><span>社会</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi"><span>事件・事故・裁判</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi"><span>災害・交通情報</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi"><span>その他・話題</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi"><span>おくやみ</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Business">
<a href="http://www.asahi.com/business/?iref=pc_gnavi"><span>経済</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/business/list/industry.html?iref=pc_gnavi"><span>産業・商品</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/finance.html?iref=pc_gnavi"><span>金融・財政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi"><span>経済政策</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/work.html?iref=pc_gnavi"><span>労働・雇用</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/business/list/statistics.html?iref=pc_gnavi"><span>市況・統計</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Politics"><a href="https://www.asahi.com/politics/?iref=pc_gnavi"><span>政治</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi"><span>国政</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi"><span>地方政治</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi"><span>発言録</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi"><span>世論調査</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem International"><a href="http://www.asahi.com/international/?iref=pc_gnavi"><span>国際</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/international/list/asia.html?iref=pc_gnavi"><span>アジア・太平洋</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/namerica.html?iref=pc_gnavi"><span>北米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/samerica.html?iref=pc_gnavi"><span>中南米</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/europe.html?iref=pc_gnavi"><span>ヨーロッパ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi"><span>中東</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/africa.html?iref=pc_gnavi"><span>アフリカ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/international/list/etc.html?iref=pc_gnavi"><span>国連・その他</span></a></li>
<li class="NavItem"><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>GLOBE+</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Sports"><a href="http://www.asahi.com/sports/?iref=pc_gnavi"><span>スポーツ</span></a><ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi"><span>野球</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/soccer/?iref=pc_gnavi"><span>サッカー</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi"><span>相撲</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi"><span>フィギュア</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/golf/?iref=pc_gnavi"><span>ゴルフ</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/sports/general/?iref=pc_gnavi"><span>一般スポーツ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/olympics/?iref=pc_gnavi"><span>東京オリンピック2020</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi"><span>東京パラリンピック2020</span></a></li>
<li class="NavItem"><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>バーチャル高校野球</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Opinion"><a href="https://www.asahi.com/opinion/?iref=pc_gnavi"><span>オピニオン</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=61&iref=pc_gnavi"><span>天声人語</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=16&iref=pc_gnavi"><span>社説</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/rensai/list.html?id=93&iref=pc_gnavi"><span>耕論</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi"><span>フォーラム</span></a></li>
<li class="NavItem"><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>論座</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem TechScience">
<a href="http://www.asahi.com/tech_science/?iref=pc_gnavi"><span>IT・科学</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/eco/?iref=pc_gnavi"><span>環境・エネルギー</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi"><span>科学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/space/?iref=pc_gnavi"><span>宇宙・天文</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi"><span>デジもの</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi"><span>企業・サービス</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi"><span>製品ファイル</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Culture"><a href="https://www.asahi.com/culture/?iref=pc_gnavi"><span>文化・芸能</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi"><span>映画</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/music/?iref=pc_gnavi"><span>音楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/idol/?iref=pc_gnavi"><span>アイドル</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/art/?iref=pc_gnavi"><span>アート</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/showbiz/?iref=pc_gnavi"><span>テレビ・芸能</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/stage/?iref=pc_gnavi"><span>舞台・演芸</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/manga/?iref=pc_gnavi"><span>マンガ・アニメ・ゲーム</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/culture/history/?iref=pc_gnavi"><span>ひと・歴史</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/igo/?iref=pc_gnavi"><span>囲碁</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/shougi/?iref=pc_gnavi"><span>将棋</span></a></li>
<li class="NavItem"><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>ブック</span></a></li>
<li class="NavItem Rensai"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Life">
<a href="http://www.asahi.com/life/?iref=pc_gnavi"><span>ライフ</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/national/eldercare/?iref=pc_gnavi"><span>介護</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/special/hataraku/?iref=pc_gnavi"><span>働き方・就活</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi"><span>食・料理</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>Reライフ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_M/?iref=pc_gnavi"><span>&M</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_w/?iref=pc_gnavi"><span>&w</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/and_travel/?iref=pc_gnavi"><span>&TRAVEL</span></a></li>
<li class="NavItem Rensai"><a href="http://www.asahi.com/rensai/life/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem Edu">
<a href="http://www.asahi.com/edu/?iref=pc_gnavi"><span>教育・子育て</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="http://www.asahi.com/edu/list/student.html?iref=pc_gnavi"><span>小中高</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/university.html?iref=pc_gnavi"><span>大学</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/system.html?iref=pc_gnavi"><span>教育制度・話題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/issue.html?iref=pc_gnavi"><span>教育問題</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi"><span>地域の教育ニュース</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/suisogaku/?iref=pc_gnavi"><span>吹奏楽</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/edu/gassho/?iref=pc_gnavi"><span>合唱</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi"><span>子育て</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/msta/?iref=pc_gnavi"><span>エムスタ</span></a></li>
<li class="NavItem"><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank" class="ListBlank"><span>朝日新聞EduA</span></a></li>
</ul>
</li>
<li class="NavItem Apital">
<a href="http://www.asahi.com/apital/?iref=pc_gnavi"><span>医療・健康</span></a>
<ul class="SubNav">
<li class="NavItem"><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi"><span>新型コロナウイルス特集</span></a></li>
<li class="NavItem Rensai"><a href=" http://www.asahi.com/rensai/health/?iref=pc_gnavi"><span>連載</span></a></li>
</ul>
</li>
<li class="NavItem LocalArea"><a href="http://www.asahi.com/area/?iref=pc_gnavi"><span>地域</span></a>
<ul class="SubNav">
<li class="AreaTitle">北海道・東北</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/hokkaido/?iref=pc_gnavi"><span>北海道</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aomori/?iref=pc_gnavi"><span>青森</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/akita/?iref=pc_gnavi"><span>秋田</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/iwate/?iref=pc_gnavi"><span>岩手</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamagata/?iref=pc_gnavi"><span>山形</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyagi/?iref=pc_gnavi"><span>宮城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukushima/?iref=pc_gnavi"><span>福島</span></a></li>
</ul>
</li>
<li class="AreaTitle">関東</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/gunma/?iref=pc_gnavi"><span>群馬</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ibaraki/?iref=pc_gnavi"><span>茨城</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tochigi/?iref=pc_gnavi"><span>栃木</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saitama/?iref=pc_gnavi"><span>埼玉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/chiba/?iref=pc_gnavi"><span>千葉</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokyo/?iref=pc_gnavi"><span>東京</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kanagawa/?iref=pc_gnavi"><span>神奈川</span></a></li>
</ul>
</li>
<li class="AreaTitle">東海・甲信越</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shizuoka/?iref=pc_gnavi"><span>静岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/gifu/?iref=pc_gnavi"><span>岐阜</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/aichi/?iref=pc_gnavi"><span>愛知</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/mie/?iref=pc_gnavi"><span>三重</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/niigata/?iref=pc_gnavi"><span>新潟</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamanashi/?iref=pc_gnavi"><span>山梨</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagano/?iref=pc_gnavi"><span>長野</span></a></li>
</ul>
</li>
<li class="AreaTitle">近畿・北陸</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/shiga/?iref=pc_gnavi"><span>滋賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kyoto/?iref=pc_gnavi"><span>京都</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nara/?iref=pc_gnavi"><span>奈良</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/wakayama/?iref=pc_gnavi"><span>和歌山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/osaka/?iref=pc_gnavi"><span>大阪</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hyogo/?iref=pc_gnavi"><span>兵庫</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/toyama/?iref=pc_gnavi"><span>富山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ishikawa/?iref=pc_gnavi"><span>石川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/fukui/?iref=pc_gnavi"><span>福井</span></a></li>
</ul>
</li>
<li class="AreaTitle">中国・四国</li>
<li class="AreaItem">
<ul>
<li class="NavItem"><a href="http://www.asahi.com/area/tottori/?iref=pc_gnavi"><span>鳥取</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/shimane/?iref=pc_gnavi"><span>島根</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okayama/?iref=pc_gnavi"><span>岡山</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/hiroshima/?iref=pc_gnavi"><span>広島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/yamaguchi/?iref=pc_gnavi"><span>山口</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagawa/?iref=pc_gnavi"><span>香川</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/ehime/?iref=pc_gnavi"><span>愛媛</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/tokushima/?iref=pc_gnavi"><span>徳島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kochi/?iref=pc_gnavi"><span>高知</span></a></li>
</ul>
</li>
<li class="AreaTitle">九州・沖縄</li>
<li class="AreaItem">
<ul class="last">
<li class="NavItem"><a href="http://www.asahi.com/area/fukuoka/?iref=pc_gnavi"><span>福岡</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/oita/?iref=pc_gnavi"><span>大分</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/miyazaki/?iref=pc_gnavi"><span>宮崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kagoshima/?iref=pc_gnavi"><span>鹿児島</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/saga/?iref=pc_gnavi"><span>佐賀</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/nagasaki/?iref=pc_gnavi"><span>長崎</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/kumamoto/?iref=pc_gnavi"><span>熊本</span></a></li>
<li class="NavItem"><a href="http://www.asahi.com/area/okinawa/?iref=pc_gnavi"><span>沖縄</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- GlobalNav END -->
</div>
<!-- Header END --><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->

<!-- 津波・地震速報 BGN -->
<script>
var ASAHI_TSUNAMI = new XMLHttpRequest();
ASAHI_TSUNAMI.open('GET', '/wave/tsunami/alert/emergency_box.html', true);
ASAHI_TSUNAMI.onload = function() {
  if ((ASAHI_TSUNAMI.status >= 200 && ASAHI_TSUNAMI.status < 400) && ASAHI_TSUNAMI.responseText.match(/tsunami\.html/)) {
    EventTsunami();
  }
}
function EventTsunami(){
  var txt_tsunami = document.getElementById("tsunami_read_text");
  txt_tsunami.innerHTML = ASAHI_TSUNAMI.responseText;
  Function(document.getElementById("TsunamiScript").innerHTML)();
  var ele = document.querySelector("#InsideTsunami .SlideBtn");
  var btn = ele.querySelector("span b");
  var sld = document.querySelector("#InsideTsunami .TsunamiSlide");
  ele.addEventListener("click",function(){
  if(sld.style.display=="none"){
    btn.classList.remove("Click");
    btn.innerHTML = "閉じる";
    sld.style.display = "block";
    }else{
    btn.classList.add("Click");
    btn.innerHTML = "詳しく";
    sld.style.display = "none";
    }
  });
}
ASAHI_TSUNAMI.send();
</script>
<div id="tsunami_read_text"></div><script>
var ASAHI_QUAKE = new XMLHttpRequest();
ASAHI_QUAKE.open('GET', '/earthquake/news/esi/max_emergency_box1_utf8.htm', true);
ASAHI_QUAKE.onload = function() {
 if ((ASAHI_QUAKE.status >= 200 && ASAHI_QUAKE.status < 400)  && ASAHI_QUAKE.responseText.match(/max_earthquakealert\.html/)) {
  var txt_quake = document.getElementById("earthquake_read_text");
  txt_quake.innerHTML = ASAHI_QUAKE.responseText;
 }
}
ASAHI_QUAKE.send();
</script>
<div id="earthquake_read_text"></div>

<!-- 津波・地震速報 END -->
<!-- Contents BGN --><div id="Contents">
<!-- ContentsInner BGN --><div id="ContentsInner">
<!-- Main BGN --><div id="Main">
<!-- BreadCrumb BGN --><div class="BreadCrumb">
<p class="Gnavi"><a href="http://www.asahi.com/">朝日新聞デジタル</a></p>
<span>&gt;</span>
<p class="Genre">記事</p>
</div>
<!-- MainInner BGN --><div id="MainInner" style="font-size:100%;">


<!-- ArticleTitle BGN --><div class="ArticleTitle">
<!--googleon:index-->
<div class="Title">
<h1>元西鉄のランナー、プロ初戦は「苦い大会」　福岡国際</h1>
<div class="TagUnderTitle"><p>
<span class="TagMemberSilver"><a href="//www.asahi.com/news/silver.html?iref=com_silver">会員記事</a></span>
</p>
<p class="Sub">宮坂知樹、宮野拓也 渋井玄人</p>
<span class="UpdateDate"><time datetime="2020-12-06T19:57+09:00">2020年12月6日 19時57分</time></span>
</div></div>
<!--googleoff:index-->
</div><!-- ArticleTitle END -->
<script src="//www.asahicom.jp/js/socialbutton.utf8.js"></script>
<!--20150929 SNS-Utility BGN-->
<div class="SnsUtilityArea">
<div class="SnsBtn">
<ul>
<li class="Facebook">
<span class="SnsName"><a href="javascript:void(0);" onclick="sc_trackClickBtn('article|btn_facebook','');">シェア</a></span>
</li>

<li class="Twitter">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" id="twshare" onclick="sc_trackClickBtn('article|btn_twitter','');">ツイート</a></span>
<span class="count"><a href="javascript:void(0);" id="twlink" target="_blank" onclick="sc_trackClickBtn('article|btn_twitter_list','');">list</a></span></li>

<li class="Hatena">
<span class="SnsName"><a href="javascript:void(0);" target="_blank" onclick="sc_trackClickBtn('article|btn_hatena','');">ブックマーク</a></span>
<span class="count">0</span></li>
</ul>
</div><!-- SnsBtn -->
<div class="UtilityBtn">
<ul>
<li class="Mail"><span class="ServiceName"><a href="javascript:void(0)" onclick="sc_trackClickBtn('article|btn_mail','');">メール</a></span></li>
<li class="Print"><span class="ServiceName"><a onclick="openPrintArticle();sc_trackClickBtn('article|btn_print','');return false;" href="javascript:void(0);">印刷</a></span></li>
</ul>
</div><!--UtilityBtn-->
</div><!--SnsUtilityArea-->
<!-- ArticleBody BGN --><div class="ArticleBody">
<div class="LargeImagesMod"><p class="Image Width"><a href="photo/AS20201206001413.html"><span class="Zoom">拡大する</span><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20201206001413_comm.jpg"></a><span class="Caption">福岡国際マラソンで優勝した吉田祐也（左）とGMOの花田勝彦監督=2020年12月6日午後2時25分、福岡市中央区の平和台陸上競技場、代表撮影</span></p></div>
<!-- Ad BGN -->
<div class="AdMod">
    <!-- dfptag　article（速報）記事中レクタングル★ここから-->

    <!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
    <div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1490947024530-3'); });
        </script>
    </div>

    <span>[PR]</span>
    <!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->

<!-- ArticleText BGN --><div class="ArticleText">
<!--googleon:index-->
<p>　新型コロナウイルスの感染拡大防止のため、規模を縮小して6日に開かれた福岡国際マラソン。国内トップ選手が福岡の街を走り抜け、市民ランナーも奮闘した。コロナ禍で迎えた大会をボランティアが支えた。</p>

<p>　優勝した吉田祐也選手（23）ら上位選手は、レース後オンラインで報道陣の取材に応じた。</p>

<p>　フルマラソン2回目の吉田選手は「100%出し切って優勝できてうれしい」と語った。大学卒業後は競技生活から離れようとしていたが、卒業前の別府大分毎日で2時間8分30秒の好成績を出し、就職内定先に断りを入れて競技を続けることを決めた。所属チームの花田勝彦監督は「世界で戦える。国内で終わる選手ではない」と評価した。</p>

<p>　2位に入った大塚祥平選手（26）は大分市出身で九電工に所属。福岡国際は初挑戦で「コンディションがよく風も感じずに走りやすかった」。序盤に集団の中で転倒し、左すねに血がにじんだ状態でゴールした。「痛みもなく、全然影響はなかった」と振り返った。</p>

<div class="LargeImagesMod"><p class="Image Width"><a href="photo/AS20201206001414.html"><span class="Zoom">拡大する</span><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20201206001414_comm.jpg"></a><span class="Caption">2位でゴールする大塚祥平=西岡臣撮影</span></p></div>
<p>　大濠公園で練習を積み、地元ファンも多い福田穣選手（29）は、8月に西鉄を退社。プロに転向しNNランニングチームに所属したばかり。プロ初戦として挑んだが、11キロ地点での転倒が響き13位でゴールした。</p>

<p>　チームは同じ日の海外レースをデビュー戦に見据えていたが、福田選手は「応援してくれている人や、西鉄の仲間に見てもらえる福岡で走って結果を出したい」と、出場を決めた。</p>

<p>　福岡国際では一昨年7位、昨年3位と好成績を残してきただけに悔しさが残る。「プロとして良い結果でスタートしたかったが、一番苦い大会になった」</p>

<div class="LargeImagesMod"><p class="Image Height"><a href="photo/AS20201206001415.html"><span class="Zoom">拡大する</span><img alt="写真・図版" oncontextmenu="return false" src="//www.asahicom.jp/articles/images/AS20201206001415_comm.jpg"></a><span class="Caption">ゴールする福田穣選手=2020年12月6日午後2時21分、福岡市中央区、藤脇正真撮影</span></p></div>
<p>　福岡国際は、国内の主要マラソ…</p>
<p id="_gtm_LastLine" style="margin:0 0px; height:1px;"></p>
<!--googleoff:index-->
</div><!-- ArticleText END -->
<!-- buttonStyle : NORMAL -->
<!-- 会員記事　続きを読む BGN -->
<div class="LoginSelectArea" id="KeySilver">
<div class="ArticleTypeArea">
<p class="NonRegi">この記事は<span class="KeySilverL"><img src="//www.asahicom.jp/images/icon_key_silver_l.gif" alt="会員記事"></span><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_0">会員記事</a>です。無料会員になると月5本までお読みいただけます。</p>
<p class="LiteOut">こちらは無料会員が読める<span class="KeySilverL"><img src="//www.asahicom.jp/images/icon_key_silver_l.gif" alt="会員記事"></span><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_1">会員記事</a>です。月5本までお読みいただけます。</p>
<p class="Lite">こちらは無料会員が読める<span class="KeySilverL"><img src="//www.asahicom.jp/images/icon_key_silver_l.gif" alt="会員記事"></span><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_2">会員記事</a>です。月5本までお読みいただけます。</p>
<p class="MemberOut">この記事は<span class="KeySilverL"><img src="//www.asahicom.jp/images/icon_key_silver_l.gif" alt="会員記事"></span><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_3">会員記事</a>です。</p>
</div>
<div class="MoveLink">
<p class="Count">残り：<span class="Number">1663</span>文字／全文：<span class="Number">2337</span>文字</p>
<ul>
<li class="ReadMore">
<a href="https://digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASND6674VND6TIPE00B.html%3F_requesturl%3Darticles%2FASND6674VND6TIPE00B.html" class="NonRegi" onclick="s.getPreviousValue('fn3','sc_clk_btn','');"><span>無料登録して全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/articles/ASND6674VND6TIPE00B.html?pn=8" class="Lite Member" onclick="s.getPreviousValue('fn1','sc_clk_btn','');"><span>全文を読む</span></a>
</li>
<li class="ReadMore">
<a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASND6674VND6TIPE00B.html%3F_requesturl%3Darticles%2FASND6674VND6TIPE00B.html%26pn%3D8" class="Logout Member" onclick="s.getPreviousValue('fn2','sc_clk_btn','');"><span>ログインして全文を読む</span></a>
</li>
<li class="ReadMore">
<noscript><a href="https://digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASND6674VND6TIPE00B.html%3F_requesturl%3Darticles%2FASND6674VND6TIPE00B.html%26pn%3D8" class="NoScript"><span>ログインして全文を読む</span></a></noscript>
</li>
</ul>
</div>
</div>
<!-- 会員記事　続きを読む END -->
<!-- ESI sokyu.htm |start pc/sp common・本番 -->
<div class="ArticleNoteBox NonRegi Lite LiteOut">
<p>2種類<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.png" alt="有料会員記事"></span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.png" alt="会員記事"></span>の会員記事が<span class="EmText">月300本まで読める</span>お得なシンプルコースは<a href="https://digital.asahi.com/info/simple_course/?iref=com_smpl_txtpr">こちら</a></p></div>
<!-- ESI sokyu.htm |end pc/sp common・本番 -->


<esi:include src="/news/esi/1kiji_kinkyuu_osirase.htm" onerror="continue" maxwait="2000"/>
<div class="RelatedLinkMod" id="RelatedNews">
<div class="ListTitle">関連ニュース</div>
<ul class="InnerArticleList">
<li><a href="https://www.asahi.com/articles/ASND362CMND1UCVL020.html?iref=pc_rellink_01"><p class="Headline"><span>賛否生んだナイキのCM　出自に悩む少女描いた意図とは</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201204000072_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASND372KPNC6ULBJ00Z.html?iref=pc_rellink_02"><p class="Headline"><span>PCRで陽性発覚　その翌日、父はコロナで亡くなった</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201203002673_commL.jpg"></p></a></li>
<li>
	<!-- /57465213/www.asahi.com/PC/article/rellink -->
	<div id='div-gpt-ad-1602792023975-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602792023975-0'); });
		</script>
	</div>
</li>
<li><a href="https://www.asahi.com/articles/ASND154V3NCZUCVL00G.html?iref=pc_rellink_03"><p class="Headline"><span>「鬼滅の刃」で考えるナショナリズム　煉獄杏寿郎の教え</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201201001660_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNCZ528TNCTOIPE007.html?iref=pc_rellink_04"><p class="Headline"><span>子役の三浦春馬さんに「光っているね」才能見抜いた監督</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201130001570_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASNC57RQFNC5ULBJ003.html?iref=pc_rellink_05"><p class="Headline"><span>「もう元には戻れない」コロナ感染、住吉美紀が流した涙</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20201105003103_commL.jpg"></p></a></li>
<li><a href="https://www.asahi.com/articles/ASN7W3PPVN7LUHBI027.html?iref=pc_rellink_06"><p class="Headline"><span>ナイジェリア人が日本で財布拾ったら…大統領の心震えた</span></p><p class="Image"><img oncontextmenu="return false" alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20200727000942_commL.jpg"></p></a></li>
</ul>
</div>


</div><!-- ArticleBody END -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->


<div class="Section">
<!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->

</div>
<!-- /news/esi/ichikiji/c6/default.htm -->

<!-- ArticleTopNews BGN -->
<div class="Section" id="ArticleTopNews">
<!-- Headlines-List -->
<div id="Headlines-List">
<div class="Title">
<p>トップニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/?iref=com_alist">朝日新聞デジタルのトップページへ</a></li>
</ul>
</div>
<ul class="List">
<li><a href="http://www.asahi.com/articles/ASND6640GNCRUTIL005.html?iref=com_alist_8_01">志願者減少、約500大学が「懸念」　コロナ禍の入試<span class="Time">(22:00)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASND54HPGND4ULFA023.html?iref=com_alist_8_02">ドコモのahamoは「えげつない」　ショップは悲鳴<span class="Time">(15:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASND66WZ6ND3UHNB00J.html?iref=com_alist_8_03">性被害訴えた草津町議が失職　住民投票、賛成が上回る<span class="Time">(21:08)</span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASND672P7ND6OIPE01F.html?iref=com_alist_8_04">障害者施設で虐待か、元職員逮捕　内臓に穴、のち死亡<span class="Time">(21:30)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASND66RH4ND6UHBI00R.html?iref=com_alist_8_05">外交官の聴覚障害は「高周波による攻撃」示唆　米報告書<span class="Time">(20:26)</span></a></li>
<li><a href="http://www.asahi.com/articles/ASND451RYNCVUTIL01X.html?iref=com_alist_8_06">生きていて、と願った父　見覚えない紙に縁の切れた名前<span class="Time">(20:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><a href="http://www.asahi.com/articles/ASND372KPNC6ULBJ00Z.html?iref=com_alist_8_07">PCRで陽性発覚　その翌日、父はコロナで亡くなった<span class="Time">(12:00)</span><span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul>
</div>
<!-- /Headlines-List -->
</div>
<!-- ArticleTopNews END -->

<div class="Section" id="ArticleNewsListArea">
<!-- 注目の動画 -->
  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASND64DVLND6UTQP010.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="吉田祐也がマラソン2回目で初優勝　福岡国際マラソン" src="https://i.ytimg.com/vi/RfGF9PrN7WQ/sddefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>吉田祐也がマラソン2回目で初優勝　福岡国際マラソン</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASNCV6SNDNCPUTQP00K.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="運動が苦手でも大丈夫　よしお兄さんが語る「遊びの力」" src="https://i.ytimg.com/vi/h1nowzXmPOQ/sddefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>運動が苦手でも大丈夫　よしお兄さんが語る「遊びの力」</span></a></li>
</ul>
</div>
</div>

<!-- 新着ニュース -->
<div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">23:44</span><a href="http://www.asahi.com/articles/ASND674PKND5UHBI01F.html?iref=com_latestnews_01">タイ国王、イメージ回復にアピール　王室改革のデモ受け<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">22:00</span><a href="http://www.asahi.com/articles/ASND671K3ND6UTFK008.html?iref=com_latestnews_02">75歳以上2割負担、自公が協議も結論得られず</a></li>
<li><span class="Time">21:20</span><a href="http://www.asahi.com/articles/ASND66CZ5ND6PTIL00K.html?iref=com_latestnews_03">大阪府、新たに310人感染　6日連続の300人超え</a></li>
<li><span class="Time">21:10</span><a href="http://www.asahi.com/articles/ASND66SQPND6IIPE016.html?iref=com_latestnews_04">コロナ急増の旭川市、自衛隊派遣要請で調整　北海道<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">21:00</span><a href="http://www.asahi.com/articles/ASND663FDND6UTQP00M.html?iref=com_latestnews_05">大塚、福田、藤本ら有力選手は?　福岡国際マラソン<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->

</div>
<!-- Adsense BGN -->
<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★-->
<!-- Adsense END -->
<!-- SORA BGN -->
<div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="/articles/ASND66HG9ND6ULZU002.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20201206001534_commL.jpg" alt="最後の営業となった「水明亭」のうどん・そばを食べようと列を作る野球ファン=6日午後1時ごろ、神宮球場" oncontextmenu="return false"><span>さよなら水明亭　神宮名物そば最後の日、30分待ちの列</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_travel/20201204/302410/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/12/20201204_onsen_top03.jpg" alt="評判の郷土料理に舌鼓　秋田・乳頭温泉ひとり旅" oncontextmenu="return false"><span>評判の郷土料理に舌鼓　秋田・乳頭温泉ひとり旅</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_M/20201204/20206471/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/12/20201204_group_top02.jpg" alt="狂気と狂気の Twitterショーに救われたピエール瀧" oncontextmenu="return false"><span>狂気と狂気の Twitterショーに救われたピエール瀧</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_w/20201204/2846074/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/12/201204_kamakura_top.jpg" alt="21歳学生がオーナー。ラベンダー色の店で服も食も" oncontextmenu="return false"><span>21歳学生がオーナー。ラベンダー色の店で服も食も</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_M/20201204/20206465/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/11/201204_ud_fbox01.jpg" alt="「諦めの悪い人こそ、いとおしい」森山未來×武正晴" oncontextmenu="return false"><span>「諦めの悪い人こそ、いとおしい」森山未來×武正晴</span></a></li>
<li class="landscape"><a href="/articles/ASND62HFKND4UPQJ00C.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20201206000430_commL.jpg" alt="「劇場版『鬼滅の刃』無限列車編」の煉獄杏寿郎　（C）吾峠呼世晴/集英社・アニプレックス・ufotable" oncontextmenu="return false"><span>煉獄さんの自己犠牲はなぜ崇高か　危うさの先にある鬼滅</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/13985792?utm_source=fbox_u?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images20/ASM/settai/201204_meiten_new300.jpg" alt="肩ひじ張らない銀座の寿司店で自分も楽しむおもてなし" oncontextmenu="return false"><span>肩ひじ張らない銀座の寿司店で自分も楽しむおもてなし</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2020112600002.html?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images20/fbox/ronza/201130ronza_fbox3.jpg" alt="徴用工問題で、日本政府は民事事件に介入してはならない" oncontextmenu="return false"><span>徴用工問題で、日本政府は民事事件に介入してはならない</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_travel/20201204/302662/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/12/20201204_nagase_top.jpeg" alt="嵐を告げるラクダ？　永瀬正敏が撮ったカタール" oncontextmenu="return false"><span>嵐を告げるラクダ？　永瀬正敏が撮ったカタール</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/and_w/20201204/2856016/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/12/4_ofuku_600.jpg" alt="「また、あなたとブッククラブで」オンライン試写ご招待" oncontextmenu="return false"><span>「また、あなたとブッククラブで」オンライン試写ご招待</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="Fst"><p class="Image landscape"><a href="/articles/ASND36H34NCVUCVL014.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="香取慎吾さん=IPC　＆　WOWOW　パラリンピック・ドキュメンタリーシリーズ　WHO　I　AM　HOUSE　Powered　by　TOKYO　GAS、慎芝賢撮影" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20201203002257_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=223&iref=com_fbox_d1_01">地図を広げて</a></span><a href="/articles/ASND36H34NCVUCVL014.html?iref=com_fbox_d1_01">誰もいない観客席でも見えたファン　香取慎吾さん</a></dt></dl>
</li>
<li><p class="Image landscape"><a href="/articles/DA3S14721529.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="「影と握手」　絵・皆川明

" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20201206000141_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=225&iref=com_fbox_d1_02">日曜に想う</a></span><a href="/articles/DA3S14721529.html?iref=com_fbox_d1_02">多様な人材登用、結果求めてこそ　アメリカ総局長・沢村亙</a></dt></dl>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

</ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="/articles/ASND56SZMND2ULUC01D.html?iref=com_fbox_d2_01">給食甲子園、青森県勢が初V</a></li>
<li><a href="/articles/ASND375T3ND3UCVL01K.html?iref=com_fbox_d2_02">鬼滅の刃、全国紙を席巻</a></li>
<li><a href="/articles/ASND634G4NCNTIPE007.html?iref=com_fbox_d2_03">うそ寝してされたおんぶ</a></li>
<li><a href="/articles/ASND36H34NCVUCVL014.html?iref=com_fbox_d2_04">ファンのいない観客席でも</a></li>
<li><a href="/articles/ASND46WN1ND3PPZB00H.html?iref=com_fbox_d2_05">橋の路面から大正期のれんが</a></li>
<li><a href="/articles/ASND66F5VND6UCVL007.html?iref=com_fbox_d2_06">将棋・豊島竜王が初防衛</a></li>
</ul>
<div class="FeatureListWebMagazine">
<div class="subWebMagazine">朝日新聞のウェブマガジン</div>
<ul>
<li class="andM"><a href="http://www.asahi.com/and_M/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m.png" alt="アンドM"></a></li>
<li class="andW"><a href="http://www.asahi.com/and_w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w.png" alt="アンドw"></a></li>
<li class="andTravel"><a href="http://www.asahi.com/and_travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t.png" alt="アンドトラベル"></a></li>
<li class="andEdu"><a href="http://www.asahi.com/and_edu/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_e.png" alt="アンドエデュケーション"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="Tjapan"><a href="https://www.tjapan.jp/?utm_campaign=logo&utm_medium=logo&utm_source=asahi" target="_blank"><img oncontextmenu="return false"  src="//www.asahicom.jp/images/fbox_logo_tjapan.png" alt="T JAPAN"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section -->
<!-- SORA END -->
<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
<!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->

</div><!-- MainInner END -->
</div><!-- Main END -->
<div id="Sub">
<!-- SORA BGN -->
<!-- SubInner BGN --><div id="SubInner">
<div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=217&iref=com_rnavi_rensai_1">窓</a></span><a href="/articles/ASND451RYNCVUTIL01X.html?iref=com_rnavi_rensai_1">生きていて、と願った父　見覚えない紙に縁の切れた名前</a></div>
<a href="/articles/ASND451RYNCVUTIL01X.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/mado_240x240.png"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1129&iref=com_rnavi_rensai_2">子どもとスポーツ</a></span><a href="/articles/ASNCM4Q9MNCBUTQP01X.html?iref=com_rnavi_rensai_2">外から帰ったらまず…子どもの外遊びに変化、大人の悩み</a></div>
<a href="/articles/ASNCM4Q9MNCBUTQP01X.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/kodomosuport-y-160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->


<!-- Ad BGN -->
<div class="Section">
    <div class="Ad">
        <!-- dfptag　article（速報）レクタングル 　★ここから -->

        <!-- /57465213/www.asahi.com/PC/article/1st_rect -->
        <div id='div-gpt-ad-1490947024530-0'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1490947024530-0'); });
            </script>
        </div>

        <!-- dfptag　article（速報）レクタングル 　★ここまで -->
    </div>
</div>
<!-- Ad END -->



<!-- ▼広告・右ナビ注目情報 -->
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->

<!-- ▲広告・右ナビ注目情報 -->
<!-- R6 BGN -->

<!-- R6 END -->
<!-- ▼▼プレミアム企画特集 -->
<!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(10);
adp[0]='<dt><a href="https://www.asahi.com/ads/mylan/interview02/?cid=pre_pc4">哀川翔が専門ドクターに聞いた！</a></dt><dd><p><a href="https://www.asahi.com/ads/mylan/interview02/?cid=pre_pc4">アルコールが原因の慢性すい炎とは？</a></p></dd>';
adp[1]='<dt><a href="https://change.asahi.com/articles/0043/?cid=pre_pc">「無茶ぶり」が町工場のIT化を推進！</a></dt><dd><p><a href="https://change.asahi.com/articles/0043/?cid=pre_pc">現場の意識変えた「見える化」とは？</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/and_edu/articles/0025/?cid=pre_pc">いつでもどこでも自由に受験できる？</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0025/?cid=pre_pc">コロナ禍オンライン模試が示した可能性</a></p></dd>';
adp[3]='<dt><a href="https://asm.asahi.com/article/13878706/?cid=pre_pc">三浦翔平とロンジン スピリット</a></dt><dd><p><a href="https://asm.asahi.com/article/13878706/?cid=pre_pc">俳優としてさらなる挑戦を語る</a></p></dd>';
adp[4]='<dt><a href="https://asm.asahi.com/article/13878711/?cid=pre_pc1">誕生55周年のセイコーダイバーズ</a></dt><dd><p><a href="https://asm.asahi.com/article/13878711/?cid=pre_pc1">プロスペックスから記念モデルが登場</a></p></dd>';
adp[5]='<dt><a href="http://www.asahi.com/ad/chuko/interview19.html?cid=pre_pc">【校長インタビュー】コロナ禍で高校</a></dt><dd><p><a href="http://www.asahi.com/ad/chuko/interview19.html?cid=pre_pc">現場はどのように学びを継続したか</a></p></dd>';
adp[6]='<dt><a href="https://que.digital.asahi.com/question/11003132?cid=pre1">50代なら考えたい相続のコト…</a></dt><dd><p><a href="https://que.digital.asahi.com/question/11003132?cid=pre1">土地活用の資料差し上げます！</a></p></dd>';
adp[7]='<dt><a href="https://que.digital.asahi.com/question/11002588/?cid=pre_pc">大幅コストカットも実現！</a></dt><dd><p><a href="https://que.digital.asahi.com/question/11002588/?cid=pre_pc">現場の非効率を解消するDXツールとは</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/ads/sato-perpetual-planet/interview-oki/?cid=pre_pc">「SATO 次世代に残したい里」</a></dt><dd><p><a href="https://www.asahi.com/ads/sato-perpetual-planet/interview-oki/?cid=pre_pc">選考委員のインタビューを公開</a></p></dd>';
adp[9]='<dt><a href="https://www.asahi.com/ads/audemars/code/?cid=pre_pc1">『CODE 11.59 バイ オーデマ ピゲ』</a></dt><dd><p><a href="https://www.asahi.com/ads/audemars/code/?cid=pre_pc1">高級時計の新たな地平を切り開く意欲作</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->

<!-- ▲▲プレミアム企画特集 -->
<!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞スポーツTwitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline"  href="https://twitter.com/asahi_sports"  data-widget-id="307376081357381632">@asahi_sports からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<div class="Title mt10">
<h2>朝日新聞高校野球Twitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_koshien"  data-widget-id="301960216889655296">@asahi_koshien からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |-->

<!-- ▼アクセスランキング -->
<div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCJ2CD3NCHUHNB001.html?iref=com_rnavi_arank_nr01">「性被害」訴えた町議がなぜ解職請求に　異例の住民投票</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN866H1ZN86UHNB00L.html?iref=com_rnavi_arank_nr02">町議の除名、県が取り消し　「町長から性的被害」と告発</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDS5GBPMDSUTFL00F.html?iref=com_rnavi_arank_nr03">宝くじ高額当選「うわさ広まる覚悟を」　特別冊子で助言</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASND16RXNND1TIPE00S.html?iref=com_rnavi_arank_nr04">性行為中の動画、嫌々だったのに　少女は退学を迫られた</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN9V3RT6N9HPISC003.html?iref=com_rnavi_arank_nr05">祖父を殺してパチスロ10時間「いつも通り楽しかった」</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASND46HPJND4UTIL04J.html?iref=com_rnavi_arank_nd01">会田誠氏らのヌード講座は「セクハラ」　大学に賠償命令</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASND53Q6JNCKPPZB00V.html?iref=com_rnavi_arank_nd02">野菜や納豆、パンも無料　24時間行ける「公共冷蔵庫」</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASND16RXNND1TIPE00S.html?iref=com_rnavi_arank_nd03">性行為中の動画、嫌々だったのに　少女は退学を迫られた</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASND24JF8ND1ULBJ00L.html?iref=com_rnavi_arank_nd04">「東京人は遊びまくっている」コロナに潜むバイアスの罠</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN2B6D1SN25PTFC021.html?iref=com_rnavi_arank_nd05">全体主義アドレナリン認めたうえで　会田誠が背負う日本</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->

<!-- ▼ソーシャルランキング -->
<div class="Section">
<script src="//www.asahicom.jp/js/ranking_sns_utf8.js"></script><div class="SnsLinkArea">
<ul class="SnsLink">
<li class="FacebookLink"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank"><span>Facebook</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="TwitterLink"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank"><span>Twitter</span><span class="Blank"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます"></span></a></li>
<li class="ReporterLink"><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li>
</ul><!--/SnsLink-->
</div><!--/SnsLinkArea-->
</div><!-- Section -->


<!-- Section START --><div class="Section">
<div class="Title">
<h2>注目コンテンツ</h2>
<ul class="SubLink"><li class="Fst"><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul>
</div><!-- Title END -->
<!-- ListBlock START --><ul class="ListBlock">
<!-- ▼▼注目コンテンツ ここから -->
<!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_edu/articles/0022/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/10/0930ande_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_edu/?iref=com_rnavi_chumo_p">【＆Education】</a></span><a href="https://www.asahi.com/and_edu/articles/0022/?iref=com_rnavi_chumo_n">子どもの好奇心に寄りそう</a></dt><dd><p><a href="https://www.asahi.com/and_edu/articles/0022/?iref=com_rnavi_chumo_l">厚切りジェイソンさん</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20201203/2854606/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/12/3_hiyamizu_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20201203/2854606/?iref=com_rnavi_chumo_n">あたたかいチョコがとろ～り</a></dt><dd><p><a href="https://www.asahi.com/and_w/20201203/2854606/?iref=com_rnavi_chumo_l">冷水希三子の何食べたい？</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_travel/20201201/301540/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_travel/wp-content/uploads/2020/11/20201201_photo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and_travel/20201201/301540/?iref=com_rnavi_chumo_n">不思議な形の恋愛スポット</a></dt><dd><p><a href="https://www.asahi.com/and_travel/20201201/301540/?iref=com_rnavi_chumo_l">鹿児島県・奄美大島</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_M/20201130/19683163/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2020/11/20201130_mizushiro_rnavi02.jpg" alt="写真"></a></p><dl><dt><span><a href="http://www.asahi.com/and_M/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and_M/20201130/19683163/?iref=com_rnavi_chumo_n">世界の頂点に２度立った</a></dt><dd><p><a href="https://www.asahi.com/and_M/20201130/19683163/?iref=com_rnavi_chumo_l">伊勢角屋麦酒ペールエール</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and_w/20201201/2793037/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2020/11/201201_pan_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and_w/20201201/2793037/?iref=com_rnavi_chumo_n">米好きも虜にする「軟体パン」</a></dt><dd><p><a href="https://www.asahi.com/and_w/20201201/2793037/?iref=com_rnavi_chumo_l">このパンがすごい！</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/13988289?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/201206_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/13988289?cid=asadigi_rnavi_book">書くことで、やるせなさ昇華</a></dt><dd><p><a href="https://book.asahi.com/article/13988289?cid=asadigi_rnavi_book">三月のパンタシア・みあさん</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2020112800001.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images20/rnavi/ronza/201203ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2020112800001.html?iref=com_rnavi_chumo_n">石破が小沢と会っていたら…</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2020112800001.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/13982626?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images20/ASM/lifestyle/201204_GINZA_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/13982626?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">岸谷五朗が綴る大人の物語</a></dt><dd><p><a href="https://asm.asahi.com/article/13982626?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">「部長メシ」が持つ特別な意味</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://www.tjapan.jp/news/17411594?utm_campaign=1130&utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images20/tjapan/201130_ART_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.tjapan.jp/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">T JAPAN</a></span><a href="https://www.tjapan.jp/news/17411594?utm_campaign=1130&utm_medium=miginavi-kiji&utm_source=asahi">アートなものならば何でも！</a></dt><dd><p><a href="https://www.tjapan.jp/news/17411594?utm_campaign=1130&utm_medium=miginavi-kiji&utm_source=asahi">目利きが作ったウェブサイト</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/13978678?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/201206_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/13978678?cid=asadigi_rnavi_globe">子供番組で全裸を見せる？</a></dt><dd><p><a href="https://globe.asahi.com/article/13978678?cid=asadigi_rnavi_globe">NYタイムズ世界の話題</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/13692851?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/201205_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/13692851?cid=asadigi_rnavi_sippo">犬は決まったことが好き</a></dt><dd><p><a href="https://sippo.asahi.com/article/13692851?cid=asadigi_rnavi_sippo">芸術的な犬の言葉が染みる映画</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->

<!-- ▲▲注目コンテンツ ここまで -->
<!-- ▼▼企画特集＋テキストリンク ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(27);
ad[0]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[2]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc">「大学のいま」を徹底取材！「関西の大学力」</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://change.asahi.com/articles/0040/?cid=reg1">文系の30代社長がITで老舗商社を変える</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=reg_pc">国公立大学を志望するならまずはここから</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/?cid=reg_pc2">法改正により変わる、「これからの相続」とは</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/kanpobenpiyaku/1/?cid=reg1">生活のペースを乱さない便秘薬を選びたい！</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/math/?cid=reg1">これからの世界を読み解く「数学体感教室」</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/awf2020/ntt/?cid=reg1">全国7300ヵ所に非常時のための蓄電池設置</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/awf2020/toppan/?cid=reg2">時空を超える体験を実現　最新のIoA技術</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/ads/awf2020/aderans/?cid=reg3">アデランス　ウィッグ購入で植樹活動に貢献</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/worko/article/2020012/?cid=reg1">青木裕子さんと聞く、子育て世帯の住宅ローン</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/gdesign/?cid=reg_pc">近未来へと誘う2020年度の「グッドデザイン」</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/imuse202011/?cid=reg1">医師に聞く　「免疫」をキープする習慣とは</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://craft.asahi.com/article/2020/02/04/?cid=reg3">ヒット商品「ゴールドスター」に込めた覚悟</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://change.asahi.com/articles/0041/?cid=reg_pc">危機を脱したアナログ社長のIT導入ストーリー</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/ads/sanki/aq05/?cid=reg1">南極ではたらく　夢かなえた医師とエンジニア</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/and_M/20201120/19285018/?cid=reg1">音質もシネマ級　最新スマートスピーカー</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://asm.asahi.com/article/13899957/?cid=reg_pc1">２０２０年のクリスマスを最高の思い出に。</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/jinsei100/?art=2&cid=reg_pc">【これからの健康課題と向き合う】認知症編</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/edua/article/13958269?cid=reg_pc1">漫画家と予備校講師　異例の対談が実現！</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/mikan/2020/?cid=reg1">みかんに含まれる成分、その驚くべき効果とは</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://www.tjapan.jp/fashion/17409638?utm_source=asahi&utm_medium=infeed&utm_campaign=PIAGET202011&cid=reg_pc">唯一無二、ピアジェのタイムレスな名品の魅力</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/ads/carre_de202010/?cid=reg1">追い込み時期の今、受験生の親ができること</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="https://www.asahi.com/ads/iskra/chuiyaku/?cid=reg_pc2">コロナ禍にこそ、中医学から学ぶ健康の秘訣</a></dt><dd><p></p></dd>';
ad[26]='<dt><a href="https://www.asahi.com/ads/selezione-lamborghini/?cid=reg_pc1">憧れのスポーツカー、まずは認定中古車から！</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(27);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);
document.write('<scr');
document.write('ipt src="//www.asahi.com/ad/count.htm">');
document.write('</scr');
document.write('ipt>');

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->

<!-- ▲▲企画特集＋テキストリンク ここまで -->
</ul><!-- ListBlock END -->
</div><!-- Section END -->
<!-- ▼動画 -->
<div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASND565Q0ND5PPTB008.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/T7tx9R2NXyE/sddefault.jpg);"><span class="vplaytime">0:30</span><span class="vno">1</span></span></div><span class="vtitle">200~300トンの廃ビニール炎上、大量の黒煙　大阪</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASND35WKSND3UTFK00K.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/4HQOni0LYic/sddefault.jpg);"><span class="vplaytime">52:09</span><span class="vno">2</span></span></div><span class="vtitle">【詳報】GoTo「旅行業界優遇では」の質問に首相は…</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASND62VNTND6UTIL001.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/vOUTFz_QVwA/sddefault.jpg);"><span class="vplaytime">0:27</span><span class="vno">3</span></span></div><span class="vtitle">豊島区の不明女性を遺棄容疑、男逮捕　「殺して埋めた」</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASND233XJND1PPTB004.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/z3Pe__ARttI/sddefault.jpg);"><span class="vplaytime">2:42</span><span class="vno">4</span></span></div><span class="vtitle">大阪市コロナ専門病院「もたない」　看護師14人が退職</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASND44D72ND4TPOB002.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/q_nIlqfc5Fg/sddefault.jpg);"><span class="vplaytime">0:27</span><span class="vno">5</span></span></div><span class="vtitle">JAL機が緊急着陸　左側エンジンに不具合か　那覇空港</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- ▼写真（フォトギャラリー） -->
<div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo-a/national/uetsuflood/20200907/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/suigai_12090_01.jpg"><span>昭和の大水害</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo-a/national/infection/20200907/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/19460415kansenshoukenkyuu_12090_01.jpg"><span>感染症との戦い　変わらぬ今昔</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/gunkanjima/20201120/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/201124gunkanjima_12090_01.jpg"><span>軍艦島　朽ちゆく繁栄の記憶</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo-a/national/koshibamasatoshinobel/20201113/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/201113koshiba_120_90.jpg"><span>ノーベル物理学賞受賞の小柴昌俊さんの歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/imperial/mako/20201113/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/20201113makosama_120_90.jpg"><span>眞子さま２９歳に</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/international/vietnam/20201109/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/20201109_korona_10.jpg"><span>コロナ禍のベトナム人</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/animal/panda/20201105/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images20/fbox/edit5/202011/20201118_Xiang_Xiang_120_90.jpg"><span>シャンシャンありがとう</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/tech-science/ys11/20201031/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202011/12090.jpg"><span>戦後初の国産機ＹＳ１１の歩み</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
<!-- Ad BGN -->
<div id="SubInnerAd" class="Section"><div class="Ad">
<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
<div id='div-gpt-ad-1490947024530-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
</script>
</div>

<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->



<!-- ▼比べてお得（プロバイダー・引越） -->

</div><!-- SubInner END -->
<!-- SORA END --></div><!-- Sub End -->
</div><!-- ContentsInner END -->
</div><!-- Contents END -->
<!-- Footer BGN -->
<div id="Footer">
<!-- ToTop BGN --><div id="ToTop">
<!-- ToTopInner BGN --><div id="ToTopInner">
<p><a href="#Header">ページトップへ戻る</a></p>
</div><!-- ToTopInner END -->
</div><!-- ToTop END -->
<!--SelectButton BGN-->
<script><!--
var topDeviceChk_ua = navigator.userAgent;
if (topDeviceChk_ua.indexOf('Android') != - 1 && topDeviceChk_ua.indexOf('Mobile') != - 1 || topDeviceChk_ua.indexOf('iPhone') != -1) {
	d.write('<div class="SelectButton clearfix" style="display:block;width:100%;height:auto;margin-top:-24px;padding-top:36px;margin-bottom: 24px;padding-bottom:30px;font-size:57px;color:#696962;font-weight:bold"><ul><li class="SelectButtonPC" style="width:31%;text-align:right;opacity:.3;filter:alpha(opacity=30);-ms-filter:alpha(opacity=30);padding:5px 0;float:left;padding-right:40px;"><span style="display:inline-block;line-height: 80px;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_pc_link.png) no-repeat left top;background-size: 88px 80px;padding-left:110px;font-family:Helvetica, Arial, sans-serif;">PC版</span></li><li class="SelectButtonSMP" style="width:56%;text-align:left;border-left:1px solid #d7d7d0;padding-left:50px;float:left;"><a href="javascript:void(0);" style="display: block;color:#696962;width:100%;height:auto;line-height: 80px;padding:5px 0;font-weight:bold;"><span style="display:inline-block;height:80px;background:transparent url(//www.asahicom.jp/sp/css/images/icon-pc_smp_link.png) no-repeat left top;background-size: 56px 80px;padding-left:80px;font-family:Helvetica, Arial, sans-serif;">スマートフォン版</span></a></li></ul></div>');
$(function(){$("#SpLink").css("display","none");	});
}//--></script>
<!--SelectButton END-->
<!-- Services BGN --><div id="Services" class="NoApp">
<dl>
<dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト<span>有料会員（フルプラン）は追加料金なしでご利用可能。詳しく&#8811;</span></a></dt><dd>
<ul class="FstLogo">
<li class="webronza"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）"></a></li>
<li class="judiciary"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary"></a></li>
</ul>
</dd>
</dl>
</div><!-- Services END -->
<!-- FooterInner BGN --><div id="FooterInner">
<!-- Information BGN --><div class="Information">
<dl class="fromAsahiShimbun">
<dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt>
<dd>
<ul>
<li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li>
<li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li>
<li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li>
<li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事や写真利用案内</a></li>
<li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li>
</ul>
</dd>
</dl>
<dl class="fromDigitalBusiness">
<dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li>
<li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li>
<li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li>
<li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li>
<li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li>
<li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li>
<li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li>
</ul>
</dd>
</dl>
<dl class="GroupCompany">
<dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt>
<dd>
<ul>
<li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li>
<li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li>
<li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li>
<li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li>
</ul>
</dd>
</dl>
<dl class="WorldWideSite">
<dt>各国語サイト (News in various languages)</dt>
<dd>
<ul>
<li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&Japan Watch (ENGLISH)</a></li>
<li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li>
<li><a href="http://www.asahichinese-f.com/?iref=com_footer">朝日新聞中文網（繁體字）</a></li>
<li><a href="http://www.asahichinese-j.com/?iref=com_footer">朝日新聞中文网（简体字）</a></li>
<li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li>
<li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li>
</ul>
</dd>
</dl>
</div><!-- Information END -->
<!-- AboutSite BGN --><div class="AboutSite">
<ul>
<li class="Fst"><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li>
<li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li>
<li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li>
<li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li>
<li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li>
<li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li>
<li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li>
<li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li>
</ul>
<!-- Copyright BGN --><div class="Copyright">
<p>朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br>
Copyright &copy; The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p>
</div><!-- Copyright END -->
</div><!-- AboutSite END -->
</div><!-- FooterInner END -->
</div>
<!-- Footer END -->
<!-- facebook宣言スクリプト BGN -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId : '137119773101625',
			xfbml : true,
			version : 'v7.0'
		});
	};
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ja_JP/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- facebook宣言スクリプト END -->

<!--googleon:index-->
<!--//本番-->
<!-- start of "/news/esi/ichikiji/f1/sports/general.htm" -->
<style type="text/css">
.module-banner {}
.module-banner__item {width:100%;max-width:660px;margin:0 auto;padding:10px 0;}
.module-banner__item a {display:block;margin:0;padding:0;}
.module-banner__item a img {width:100%;}
.module-banner__item a:hover img {opacity:.8;}
#wrapper .module-banner {margin: 0 10px;padding:0 0 10px;}
#wrapper .displayContents .module-banner {display:none;}
</style>
<script type="text/javascript"><!--
window.addEventListener('DOMContentLoaded',function() {
  let vHTML = '<div class="module-banner"><div class="module-banner__item"><a href="https://www.asahi.com/olympics/?iref=kiji_bottom_banner"><img src="https://www.asahicom.jp/olympics/2020/images/bnr_tokyo2020_660x100.png" width="660" alt="東京オリンピック2020" /></a></div></div><!-- .module-banner -->';
  let vHTML_SP = vHTML;
  let vPathName = location.pathname;
  let vTarget;
  if(vPathName.slice(0,4) == '/sp/'){
    vTarget = document.querySelector('#ArticleBody');
    if(vTarget != null) {vTarget.insertAdjacentHTML('afterend',vHTML_SP)}
  } else {
    if(document.querySelector('#MainInner .ArticleBody .RelatedLinkMod') != null) {
      vTarget = document.querySelector('#MainInner .ArticleBody .RelatedLinkMod');
    } else {
      vTarget = document.querySelector('#MainInner .ArticleBody');
    }
    if(vTarget != null) {vTarget.insertAdjacentHTML('afterend',vHTML)}
  }
});
//--></script>
<!-- end of "/news/esi/ichikiji/f1/sports/general.htm" -->

</body>
</html>

