<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="/plasma/styles/page-article.css?1621386854592" /><script src="/plasma/scripts/page-article.js?1621386854592" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>埼玉にまん延防止の空白地域　「忙しくなる」と思ったら：朝日新聞デジタル</title><meta name="description" content="　新型コロナウイルス対策として埼玉、神奈川、千葉の首都圏3県がとっている「まん延防止等重点措置」に「空白地域」がある。東京23区と隣接する自治体のうち、2市だけが対象になっていないのだ。この2市では飲…" /><meta name="keywords" content="朝日新聞デジタル,社会,その他・話題,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="埼玉にまん延防止の空白地域　「忙しくなる」と思ったら" /><meta name="SHORTTITLE" content="まん延防止に「空白地域」" /><meta name="pubdate" content="2021-05-23T16:29:49+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASP5R566VP5JUTNB017.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASP5R566VP5JUTNB017.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASP5R566VP5JUTNB017.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASP5R566VP5JUTNB017.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="埼玉にまん延防止の空白地域　「忙しくなる」と思ったら：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASP5R566VP5JUTNB017.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20210523100512_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　新型コロナウイルス対策として埼玉、神奈川、千葉の首都圏3県がとっている「まん延防止等重点措置」に「空白地域」がある。東京23区と隣接する自治体のうち、2市だけが対象になっていないのだ。この2市では飲…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="埼玉にまん延防止の空白地域　「忙しくなる」と思ったら：朝日新聞デジタル" /><meta name="twitter:description" content="　新型コロナウイルス対策として埼玉、神奈川、千葉の首都圏3県がとっている「まん延防止等重点措置」に「空白地域」がある。東京23区と隣接する自治体のうち、2市だけが対象になっていないのだ。この2市では飲…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20210523100512_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASP5R566VP5JUTNB017.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASP5R566VP5JUTNB017.html"},"headline":"埼玉にまん延防止の空白地域　「忙しくなる」と思ったら","description":"　新型コロナウイルス対策として埼玉、神奈川、千葉の首都圏3県がとっている「まん延防止等重点措置」に「空白地域」がある。東京23区と隣接する自治体のうち、2市だけが対象になっていないのだ。この2市では飲…","inLanguage":"ja","dateCreated":"2021-05-23T16:29:49+09:00","datePublished":"2021-05-23T16:29:49+09:00","dateModified":"2021-05-23T18:12:55+09:00","articleSection":["National"],"creator":["川野由起","米沢信義","贄川俊"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/articles/images/AS20210523100512_comm.jpg","width":640,"height":427}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-05-23" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASP5R566VP5JUTNB017";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="BACMDBSITB";var sc_asa_digi_prop52="DAIABBCEGBCBA";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="25:383:1552";var sc_asa_digi_list2="A01060000:A22000000:B01020000:X002:L00E";</script><script>var ad_kijinaka="Y";</script><script>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</script><script>
    var _cb_asa_title = "埼玉にまん延防止の空白地域　「忙しくなる」と思ったら";
    var _cb_asa_section = "社会,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function a(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),r=navigator.userAgent,i=0;for(i=0;i<e.length;i+=1)e[i].regex.test(r)&&(null==t||t.classList.add(e[i].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint _2Y5OU"><div id="HometopAd" style="min-height: 110px;" class="nYg3J"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_1DdKh"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;login&quot;:false,&quot;isFreePlan&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false}"><div class="_2ZLqV"><div class="_2kP6I"><div class="nfGDh"><h1 class="GKAkV"><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint uOJKX"><ul><li class="_2hMi3"><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="_2hMi3 o4evt"><a href="http://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul class="A8Nte gEZW8"><li class="_2hMi3"><a href="http://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li class="_2hMi3"><a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_2hMi3 _1mru1"><a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul class="A8Nte _1SRwc"><li class="_2hMi3"><a href="http://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li class="_2hMi3"><a href="http://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_2hMi3"><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li class="_2hMi3"><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li class="_2hMi3"><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li class="_2hMi3 _31Hxx"><p><span>その他</span></p><ul class="A8Nte -Zl5d"><li class="_2hMi3"><a href="https://www.asahi.com/topics/?iref=pc_gnavi">トピックス</a></li><li class="_2hMi3"><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li class="_2hMi3"><a href="https://www.asahi.com/news/gold.html?iref=pc_gnavi">有料会員記事一覧</a></li><li class="_2hMi3"><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li class="_2hMi3"><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li class="_2hMi3"><a href="https://www.asahi.com/traffic/?iref=pc_gnavi">交通情報</a></li><li class="_2hMi3"><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul class="_2hvq-"><li class="_2hMi3 _2i5XV"><a role="navigation"><span>検索</span></a></li><li class="_2hMi3 _3_wA5"><p><span>ヘルプ</span></p><ul class="A8Nte _3yANW"><li class="_2hMi3"><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp _2hMi3"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul class="RVuOl"><li class="hideFromIosApp _1dbgC _2hMi3"><a href="https://digital.asahi.com/info/price/?iref=pc_gnavi" class="PQDIS _1WjoK">お申し込み</a></li><li class="_2X5dD _2hMi3"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi" class="_3ni7b">ログイン</a></li></ul></div></div></div><div class="notPrint _2jIev ALYD-"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><fieldset><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" class="aVLip" /><input type="submit" name="Searchsubmit2" value="検索" class="_3TwMf" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></fieldset></form></div><div class="notPrint aMCI1"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="http://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="http://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="http://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="http://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="http://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="http://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="http://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="http://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="http://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="http://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="http://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="http://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="http://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="http://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="http://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="http://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="http://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="http://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">東京オリンピック2020</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">東京パラリンピック2020</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="http://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="http://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="http://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="http://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="http://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="http://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="http://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="http://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="http://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="http://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="http://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="http://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="http://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="http://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="LQYGx"><a href="http://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="http://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="http://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="_1LeRU"><a href="http://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="BG9VU"><a href="http://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="http://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="http://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="http://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="http://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="http://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="http://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="http://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_2pmtr"><a href="http://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="_1LeRU"><a href=" http://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_3KsFV"><a href="http://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_2zdRj">北海道・東北</div><ul><li><a href="http://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="http://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="http://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="http://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="http://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="http://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="http://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_2zdRj">関東</div><ul><li><a href="http://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="http://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="http://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="http://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="http://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="http://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="http://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_2zdRj">東海・甲信越</div><ul><li><a href="http://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="http://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="http://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="http://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="http://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="http://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="http://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_2zdRj">近畿・北陸</div><ul><li><a href="http://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="http://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="http://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="http://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="http://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="http://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="http://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="http://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="http://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_2zdRj">中国・四国</div><ul><li><a href="http://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="http://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="http://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="http://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="http://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="http://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="http://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="http://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="http://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_2zdRj">九州・沖縄</div><ul><li><a href="http://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="http://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="http://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="http://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="http://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="http://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="http://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="http://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="_2_tz-"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_20ik6"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="_2BdZZ"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div><div class="_2wQGt"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div></div><main role="main" id="main"><div class="_2CsPo"><h1>埼玉にまん延防止の空白地域　「忙しくなる」と思ったら</h1><div class="DOksv"><p><span class="_1hJ_j _2L8KC"><a href="//www.asahi.com/news/silver.html?iref=com_silver">会員記事</a></span></p><span class="r6aT5">川野由起、米沢信義、<a href="/sns/reporter/niekawa_shun.html">贄川俊</a></span><span class="_3F5gI"><time dateTime="2021-05-23T07:29:49.000Z">2021年5月23日 16時29分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint _3rikh"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP5R566VP5JUTNB017.html&quot;}"><a role="button" tabIndex="0" target="_blank" class="s5JhX">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP5R566VP5JUTNB017.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;埼玉にまん延防止の空白地域　「忙しくなる」と思ったら：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP5R566VP5JUTNB017.html&amp;text=%E5%9F%BC%E7%8E%89%E3%81%AB%E3%81%BE%E3%82%93%E5%BB%B6%E9%98%B2%E6%AD%A2%E3%81%AE%E7%A9%BA%E7%99%BD%E5%9C%B0%E5%9F%9F%E3%80%80%E3%80%8C%E5%BF%99%E3%81%97%E3%81%8F%E3%81%AA%E3%82%8B%E3%80%8D%E3%81%A8%E6%80%9D%E3%81%A3%E3%81%9F%E3%82%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="_3Lua3">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP5R566VP5JUTNB017.html" target="_blank" rel="noopener noreferrer" class="_1C0ic">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP5R566VP5JUTNB017.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP5R566VP5JUTNB017.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3Fz5Z">ブックマーク</a><span class="w1eDh"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E5%9F%BC%E7%8E%89%E3%81%AB%E3%81%BE%E3%82%93%E5%BB%B6%E9%98%B2%E6%AD%A2%E3%81%AE%E7%A9%BA%E7%99%BD%E5%9C%B0%E5%9F%9F%E3%80%80%E3%80%8C%E5%BF%99%E3%81%97%E3%81%8F%E3%81%AA%E3%82%8B%E3%80%8D%E3%81%A8%E6%80%9D%E3%81%A3%E3%81%9F%E3%82%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%9F%BC%E7%8E%89%E3%81%AB%E3%81%BE%E3%82%93%E5%BB%B6%E9%98%B2%E6%AD%A2%E3%81%AE%E7%A9%BA%E7%99%BD%E5%9C%B0%E5%9F%9F%E3%80%80%E3%80%8C%E5%BF%99%E3%81%97%E3%81%8F%E3%81%AA%E3%82%8B%E3%80%8D%E3%81%A8%E6%80%9D%E3%81%A3%E3%81%9F%E3%82%89%0A%0Ahttps://www.asahi.com/articles/ASP5R566VP5JUTNB017.html%0A%0A%E3%80%80%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E5%AF%BE%E7%AD%96%E3%81%A8%E3%81%97%E3%81%A6%E5%9F%BC%E7%8E%89%E3%80%81%E7%A5%9E%E5%A5%88%E5%B7%9D%E3%80%81%E5%8D%83%E8%91%89%E3%81%AE%E9%A6%96%E9%83%BD%E5%9C%8F3%E7%9C%8C%E3%81%8C%E3%81%A8%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8C%E3%81%BE%E3%82%93%E5%BB%B6%E9%98%B2%E6%AD%A2%E7%AD%89%E9%87%8D%E7%82%B9%E6%8E%AA%E7%BD%AE%E3%80%8D%E3%81%AB%E3%80%8C%E7%A9%BA%E7%99%BD%E5%9C%B0%E5%9F%9F%E3%80%8D%E3%81%8C%E3%81%82%E3%82%8B%E3%80%82%E6%9D%B1%E4%BA%AC23%E5%8C%BA%E3%81%A8%E9%9A%A3%E6%8E%A5%E3%81%99%E3%82%8B%E8%87%AA%E6%B2%BB%E4%BD%93%E3%81%AE%E3%81%86%E3%81%A1%E3%80%812%E5%B8%82%E3%81%A0%E3%81%91%E3%81%8C%E5%AF%BE%E8%B1%A1%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%84%E3%81%AA%E3%81%84%E3%81%AE%E3%81%A0%E3%80%82%E3%81%93%E3%81%AE2%E5%B8%82%E3%81%A7%E3%81%AF%E9%A3%B2%E9%A3%9F%E5%BA%97%E3%81%A7%E3%81%AE%E3%80%8C%E4%B8%80%E4%BA%BA%E9%A3%B2%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E5%9F%BC%E7%8E%89%E3%81%AB%E3%81%BE%E3%82%93%E5%BB%B6%E9%98%B2%E6%AD%A2%E3%81%AE%E7%A9%BA%E7%99%BD%E5%9C%B0%E5%9F%9F%E3%80%80%E3%80%8C%E5%BF%99%E3%81%97%E3%81%8F%E3%81%AA%E3%82%8B%E3%80%8D%E3%81%A8%E6%80%9D%E3%81%A3%E3%81%9F%E3%82%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%9F%BC%E7%8E%89%E3%81%AB%E3%81%BE%E3%82%93%E5%BB%B6%E9%98%B2%E6%AD%A2%E3%81%AE%E7%A9%BA%E7%99%BD%E5%9C%B0%E5%9F%9F%E3%80%80%E3%80%8C%E5%BF%99%E3%81%97%E3%81%8F%E3%81%AA%E3%82%8B%E3%80%8D%E3%81%A8%E6%80%9D%E3%81%A3%E3%81%9F%E3%82%89%0A%0Ahttps://www.asahi.com/articles/ASP5R566VP5JUTNB017.html%0A%0A%E3%80%80%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E5%AF%BE%E7%AD%96%E3%81%A8%E3%81%97%E3%81%A6%E5%9F%BC%E7%8E%89%E3%80%81%E7%A5%9E%E5%A5%88%E5%B7%9D%E3%80%81%E5%8D%83%E8%91%89%E3%81%AE%E9%A6%96%E9%83%BD%E5%9C%8F3%E7%9C%8C%E3%81%8C%E3%81%A8%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8C%E3%81%BE%E3%82%93%E5%BB%B6%E9%98%B2%E6%AD%A2%E7%AD%89%E9%87%8D%E7%82%B9%E6%8E%AA%E7%BD%AE%E3%80%8D%E3%81%AB%E3%80%8C%E7%A9%BA%E7%99%BD%E5%9C%B0%E5%9F%9F%E3%80%8D%E3%81%8C%E3%81%82%E3%82%8B%E3%80%82%E6%9D%B1%E4%BA%AC23%E5%8C%BA%E3%81%A8%E9%9A%A3%E6%8E%A5%E3%81%99%E3%82%8B%E8%87%AA%E6%B2%BB%E4%BD%93%E3%81%AE%E3%81%86%E3%81%A1%E3%80%812%E5%B8%82%E3%81%A0%E3%81%91%E3%81%8C%E5%AF%BE%E8%B1%A1%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%84%E3%81%AA%E3%81%84%E3%81%AE%E3%81%A0%E3%80%82%E3%81%93%E3%81%AE2%E5%B8%82%E3%81%A7%E3%81%AF%E9%A3%B2%E9%A3%9F%E5%BA%97%E3%81%A7%E3%81%AE%E3%80%8C%E4%B8%80%E4%BA%BA%E9%A3%B2%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="Iw364">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;/plasma/styles/print.css&quot;}"><a role="button" tabIndex="0" class="DCs49">印刷</a></div></li></ul></div><div class="_3YqJ1"><div class="_1WsYs"><div class="hFjLC"><span><p class="_28hxL"><a href="./photo/AS20210523100512.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210523100512_commL.jpg" /><em class="-Oj2D">八潮駅近くの焼き肉店「しちりん」の店内はカウンターもにぎわう=2021年5月17日午後7時33分、埼玉県八潮市</em></a></p></span><ul class="_2mecw"><li><a href="./photo/AS20210523100513.html"><span class="_28hxL"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210523100513_commL.jpg" /></span></a></li><li><a href="./photo/AS20210523100515.html"><span class="_28hxL"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210523100515_commL.jpg" /></span></a></li><li><a href="./photo/AS20210523100509.html"><span class="_2cMa6"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/hw414_AS20210523100509_comm.jpg" /></span></a></li></ul></div></div><div class="notPrint _2nWhf"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　<a href="//www.asahi.com/topics/word/新型肺炎.html" title="新型コロナウイルス のトピックスを開く" class="_1--Ay">新型コロナウイルス</a>対策として<a href="//www.asahi.com/topics/word/大栄翔.html" title="埼玉 のトピックスを開く" class="_1--Ay">埼玉</a>、神奈川、千葉の首都圏3県がとっている「まん延防止等重点措置」に「空白地域」がある。東京23区と隣接する自治体のうち、2市だけが対象になっていないのだ。この2市では飲食店での「一人飲み」や「同居家族飲み」もできる。どんな状況になっているのか、取材した。<span class="_2N03e"></span></p><p>　対象になっていないのは、<a href="http://www.asahi.com/area/saitama/" title="埼玉県 のトピックスを開く" class="_1--Ay">埼玉県</a>の<a href="//www.asahi.com/topics/word/八潮市.html" title="八潮市 のトピックスを開く" class="_1--Ay">八潮市</a>と<a href="//www.asahi.com/topics/word/三郷市.html" title="三郷市 のトピックスを開く" class="_1--Ay">三郷市</a>。<span class="_2N03e"></span></p><p>　3県で重点措置が延長された12日夜、<a href="//www.asahi.com/topics/word/つくばエクスプレス.html" title="つくばエクスプレス のトピックスを開く" class="_1--Ay">つくばエクスプレス</a>（TX）八潮駅の北口にある焼き肉店「しちりん」は13席のカウンターが一人飲みの客らで埋まり、四つのテーブル席も満席でにぎやかな声が響いていた。ただ、酒のオーダーは午後8時で止め、午後9時までにすべての客が帰っていった。<span class="_2N03e"></span></p><p>　店長の尾山和也さん（41）によると、市内や近隣から来る常連客が中心だったこの店に変化が表れたのは、<a href="//www.asahi.com/topics/word/ゴールデンウイーク.html" title="大型連休 のトピックスを開く" class="_1--Ay">大型連休</a>の頃からだ。<span class="_2N03e"></span></p><p>　予約の電話がかかり、これま…<span class="_2N03e"></span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div id="KeySilver" class="_3wh_H"><div class="_2fUvb"><p>この記事は<span class="_3SZ9s"><img src="//www.asahicom.jp/images/icon_key_silver_l.gif" alt="会員記事" /></span><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_0">会員記事</a>です。無料会員になると月5本までお読みいただけます。</p></div><div class="notPrint _3QaoW"><p class="_1hukQ">残り：<span class="sa_Tg">1169</span>文字／全文：<span class="sa_Tg">1552</span>文字</p><div x-component-name="ReadMore" x-component-data="{&quot;registerStyleName&quot;:&quot;registerButton&quot;,&quot;registerBtnMessage&quot;:&quot;無料登録して全文を読む&quot;,&quot;registerBtnUrl&quot;:&quot;//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP5R566VP5JUTNB017.html%3F_requesturl%3Darticles%2FASP5R566VP5JUTNB017.html%26pn%3D5&quot;,&quot;registerEventFn&quot;:&quot;fn3&quot;,&quot;loginStyleName&quot;:&quot;loginButton&quot;,&quot;loginBtnMessage&quot;:&quot;ログインして全文を読む&quot;,&quot;loginBtnUrl&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP5R566VP5JUTNB017.html%3F_requesturl%3Darticles%2FASP5R566VP5JUTNB017.html%26pn%3D5&quot;,&quot;loginEventFn&quot;:&quot;fn2&quot;}"><ul><li class="_1Xaqx"><a href="//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP5R566VP5JUTNB017.html%3F_requesturl%3Darticles%2FASP5R566VP5JUTNB017.html%26pn%3D5" class="_1eHh8"><span>無料登録して全文を読む</span></a></li><li class="_1Xaqx"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP5R566VP5JUTNB017.html%3F_requesturl%3Darticles%2FASP5R566VP5JUTNB017.html%26pn%3D5" class="vqLsb"><span>ログインして全文を読む</span></a></li></ul></div></div></div><div class="_1aieB"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->
<div class="ArticleNoteBox NonRegi Lite LiteOut">
<p>2種類<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.png" alt="有料会員記事"></span><span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.png" alt="会員記事"></span>の会員記事が<span class="EmText">月300本まで読める</span>お得なシンプルコースは<a href="https://digital.asahi.com/info/simple_course/?iref=com_smpl_txtpr">こちら</a></p></div>
<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><span class="ethos_articleComment"></span></main><div class="_2HkoY"><div class="_30wyx"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_3LTK-"><div class="_3yYba">関連ニュース</div><ul class="_9JYvH"><li><a href="https://www.asahi.com/articles/ASP5Q4S35P5NULEI00J.html?iref=pc_rellink_01"><p class="_3FXnW"><span>ワクチン予約サイト、プロが示す「最悪シナリオ」対処法</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210522001282_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP5N5WRDP5NULFA019.html?iref=pc_rellink_02"><p class="_3FXnW"><span>「バイデン大統領から手紙が…」　困惑する日本の高齢者</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210520002331_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASP5N5F36P5MULEI00K.html?iref=pc_rellink_03"><p class="_3FXnW"><span>大規模接種の予約、なぜ混乱　カギは接種券番号の下1桁</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210520002034_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP5C32R6P57UPQJ00H.html?iref=pc_rellink_04"><p class="_3FXnW"><span>ワクチン出遅れ、それ以上に根深い問題　背を向けた政府</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210511000764_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP5L5GMQP5BUTIL036.html?iref=pc_rellink_05"><p class="_3FXnW"><span>難病の妹、家族が選んだ命の決断　兄が髪を伸ばした理由</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210520000414_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP5N6G6XP5MUTIL04V.html?iref=pc_rellink_06"><p class="_3FXnW"><span>あなたに生きてほしかった　ビオラ奏者が音にこめた思い</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210520002600_commL.jpg" /></p></a></li></ul></div></div><div><div class="K-rIj"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="Bod-i"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_234w4"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_1kfO6"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_2hyyP"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_2efil"><div class="-Nr1C"><h2>トップニュース</h2><a href="http://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_29hRy"><div class="_3bjxk"><a href="/articles/ASP5R4CQQP5KUTIL069.html?iref=com_7_01"><h3>国立大受験生に「6教科8科目」案　「情報」を追加検討</h3><div class="_1R8Dk"><time dateTime="2021-05-23T10:00:00.000Z" aria-label="2021-05-23T10:00:00.000Z">19:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210523100005_comm.jpg" alt="大学入学共通テストの会場で試験の開始を待つ受験生たち=2021年1月16日午前9時14分、東京都文京区の東京大学、伊藤進之介撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASP5F56YJP4DULZU00F.html?iref=com_7_list_01">来年の共通テスト、難しくなる？　英語・数学…対策は</a></li><li><a href="https://www.asahi.com/articles/ASP5B25SVP57UTIL02N.html?iref=com_7_list_02">共通テスト、簿記・会計を廃止へ　透ける政治的理由</a></li></ul></div><div class="_3Ot_p"><ul><li><a href="/articles/ASP5P02Y2P5MOIPE001.html?iref=com_7_02"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210521000077_commL.jpg" alt="藤後悦子さん" decoding="async" loading="lazy" /></figure><h3>罵声浴びて体調崩した娘　スポーツでまかり通る「虐待」</h3><div class="_1R8Dk"><time dateTime="2021-05-23T06:47:08.000Z" aria-label="2021-05-23T06:47:08.000Z">15:47</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASP5R566VP5JUTNB017.html?iref=com_7_03"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210523100512_commL.jpg" alt="八潮駅近くの焼き肉店「しちりん」の店内はカウンターもにぎわう=2021年5月17日午後7時33分、埼玉県八潮市" decoding="async" loading="lazy" /></figure><h3>埼玉にまん延防止の空白地域　「忙しくなる」と思ったら</h3><div class="_1R8Dk"><time dateTime="2021-05-23T07:29:49.000Z" aria-label="2021-05-23T07:29:49.000Z">16:29</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASP5R62WQP5QPTQP007.html?iref=com_7_04"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210523100836_commL.jpg" alt="入門が決まったガントルガ・ガンエルデネ（右）と間垣親方" decoding="async" loading="lazy" /></figure><h3>稽古で涙も「両親のため」　恩師が見てきた若き照ノ富士</h3><div class="_1R8Dk"><time dateTime="2021-05-23T10:02:34.000Z" aria-label="2021-05-23T10:02:34.000Z">19:02</time></div></a></li><li><a href="/articles/ASP5L5711P5FULBJ00Z.html?iref=com_7_05"><figure class="_2VbHn"><img src="//www.asahicom.jp/articles/images/AS20210519001593_commL.jpg" alt="生後10日ほどの長女を連れ、新幹線で家に帰った。長女はつぶらな瞳をしていた=女性提供" decoding="async" loading="lazy" /></figure><h3>「生みのお母さんは他にいる」牧場での告知に2歳の娘は</h3><div class="_1R8Dk"><time dateTime="2021-05-23T07:00:00.000Z" aria-label="2021-05-23T07:00:00.000Z">16:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP5P64PGP5NUTFK01L.html?iref=com_7_06"><figure class="_2VbHn"><img src="//www.asahicom.jp/articles/images/AS20210521002375_commL.jpg" alt="フロントライン" decoding="async" loading="lazy" /></figure><h3>変節か進化か　「保守ジャンヌ・ダルク」稲田朋美の孤独</h3><div class="_1R8Dk"><time dateTime="2021-05-23T08:00:00.000Z" aria-label="2021-05-23T08:00:00.000Z">17:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP5R2RGWP4YUCFI002.html?iref=com_7_07"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210523000592_commL.jpg" alt="え・きたむらさとし" decoding="async" loading="lazy" /></figure><h3>全ての人を見下す医者の父親　殺意さえ湧く高校生の息子</h3><div class="_1R8Dk"><time dateTime="2021-05-23T07:37:53.000Z" aria-label="2021-05-23T07:37:53.000Z">16:37</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li></ul></div></div><div class="PJ3HI"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP5P6WRCP5KUDCB00Q.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="取り戻せ野生の姿　駆除イノシシを動物園のライオンに" src="https://i.ytimg.com/vi/4P9pU-049HA/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>取り戻せ野生の姿　駆除イノシシを動物園のライオンに</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP5P6K72P5MUQIP022.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「五輪は延期にしませんか！？」　歩き、問いかける" src="https://i.ytimg.com/vi/d4wnPPysTJo/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>「五輪は延期にしませんか！？」　歩き、問いかける</span></a></li>
</ul>
</div>
</div>
</div><div class="_2r7C7"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">21:01</span><a href="http://www.asahi.com/articles/ASP5R6SGCP5RUTQP008.html?iref=com_latestnews_01">「妥協なきケンカ」でまた優勝、女子ゴルフのモネは強い<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">21:00</span><a href="http://www.asahi.com/articles/ASP5R5HX6P5PUTIL02J.html?iref=com_latestnews_02">ワクチン接種、15府県が独自に会場　17都道県も検討<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">20:56</span><a href="http://www.asahi.com/articles/ASP5R6DP7P5RUTFK001.html?iref=com_latestnews_03">ワクチン大規模接種は肩出しやすい服で　予診票も事前に</a></li>
<li><span class="Time">20:41</span><a href="http://www.asahi.com/articles/ASP5R6KKBP5RUTQP018.html?iref=com_latestnews_04">専門外で優勝の池江、「本番あると信じて練習積むだけ」</a></li>
<li><span class="Time">20:32</span><a href="http://www.asahi.com/articles/ASP5R6SQ8P5RULBJ003.html?iref=com_latestnews_05">全国のコロナ重症者1304人　3日連続で過去最多更新</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_2ztNC"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="_1bqA_"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="/articles/ASP5L3CXRP4WUHBI01L.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20210518000886_commL.jpg" alt="「Cherry Bullet（チェリーバレット）」の7人=FNC ENTERTAINMENT提供" oncontextmenu="return false"><span>「TWICE」に憧れ　東京から韓国へ、そしてデビュー</span></a></li>
<li class="landscape"><a href="/and/article/20210521/404604647/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210521_machida_dtop.jpg" alt="町田啓太「田舎者であることを出したくなかった」　" oncontextmenu="return false"><span>町田啓太「田舎者であることを出したくなかった」　</span></a></li>
<li class="landscape"><a href="/and/article/20210521/404075119/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210521_korea_dtop1.jpg" alt="〈PR〉韓ドラロケ地巡り／おうちで「読む」韓国旅" oncontextmenu="return false"><span>〈PR〉韓ドラロケ地巡り／おうちで「読む」韓国旅</span></a></li>
<li class="landscape"><a href="/and/article/20210521/404453276/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210521_traya_dtop.jpg" alt="虎屋の会長が語る、５００年の歴史をつなぐ心構え" oncontextmenu="return false"><span>虎屋の会長が語る、５００年の歴史をつなぐ心構え</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/national/articles/2021051800006.html?iref=com_fbox_u05"><img src="https://www.asahicom.jp/images21/fbox/ronza/210520ronza_fbox3.jpg" alt="東京オリンピックに一般のアメリカ人の関心が悲しいほど低い理由" oncontextmenu="return false"><span>東京オリンピックに一般のアメリカ人の関心が悲しいほど低い理由</span></a></li>
<li class="landscape"><a href="/articles/ASP5L3CH7P4GUHBI032.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20210518000862_commL.jpg" alt="米ニューヨークのセントラルパークで2019年5月、ABCのテレビ番組「グッド・モーニング・アメリカ」に出演したBTSのメンバー=ロイター" oncontextmenu="return false"><span>BTS人気、もはや世界の研究対象　K躍進のきっかけは</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14354009?utm_source=fbox_u?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images21/ASM/lifestyle/210521_biyou_new300.jpg" alt="武器になる開運美容で良縁を引き寄せる・フレグランス編" oncontextmenu="return false"><span>武器になる開運美容で良縁を引き寄せる・フレグランス編</span></a></li>
<li class="landscape"><a href="/and/article/20210521/404570901/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210521_nagase_dtop.jpg" alt="さっそうと走り去るイカした男性　イランの街角" oncontextmenu="return false"><span>さっそうと走り去るイカした男性　イランの街角</span></a></li>
<li class="landscape"><a href="/and/article/20210521/404454444/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and_w/wp-content/uploads/2021/05/2021518_music_top.jpg" alt="斉藤和義さん「これはオレじゃない」から始まった" oncontextmenu="return false"><span>斉藤和義さん「これはオレじゃない」から始まった</span></a></li>
<li class="landscape"><a href="/and/article/20210521/404629639/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/21_bookcafe_600.jpg" alt="緑の庭に面した本好きの隠れ家" oncontextmenu="return false"><span>緑の庭に面した本好きの隠れ家</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14353981?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images21/ASM/interview/210521_ugaki_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14353981?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">宇垣美里の強さ「あとを歩く人が歩きやすくなればいい」</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="/articles/ASP5P02Y2P5MOIPE001.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="藤後悦子さん" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210521000077_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=536&iref=com_fbox_d1_01">子どもとスポーツ</a></span><a href="/articles/ASP5P02Y2P5MOIPE001.html?iref=com_fbox_d1_01">罵声浴びて体調崩した娘　スポーツでまかり通る「虐待」</a></dt></dl>
</li><li><p class="Image landscape"><a href="/articles/ASP5C3RSFP52UHBI027.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="女の顔をした革命　ベラルーシ⑤" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210520003419_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1243&iref=com_fbox_d1_02">女の顔をした革命 ベラルーシ</a></span><a href="/articles/ASP5C3RSFP52UHBI027.html?iref=com_fbox_d1_02">政権批判した国営テレビの「顔」　愛する者を渡さない</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="/articles/ASP5P5H95P5KUTIL02Z.html?iref=com_fbox_d2_01">父に学んだ　早霧せいなさん</a></li>
<li><a href="/articles/ASP5R5F52P5RIIPE001.html?iref=com_fbox_d2_02">夕張メロン、今年も丸々と</a></li>
<li><a href="/articles/ASP5P6TL2P5PDIFI00B.html?iref=com_fbox_d2_03">写真でみる「K」の軌跡</a></li>
<li><a href="/articles/ASP5P5D24P5KOIPE001.html?iref=com_fbox_d2_04">藤井二冠、好手が呼ぶ好手</a></li>
<li><a href="/articles/ASP5P6W6XP5PUTPB018.html?iref=com_fbox_d2_05">「逃げ恥」撮影電車を紹介</a></li>
<li><a href="/articles/ASP5Q7W5DP5KUTIL04R.html?iref=com_fbox_d2_06">懐かしの洋食屋メニュー復活</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_3sKiW"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_36ePB"><div class="_1ZoD5"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=209&iref=com_rnavi_rensai_1">フロントライン</a></span><a href="/articles/ASP5P64PGP5NUTFK01L.html?iref=com_rnavi_rensai_1">変節か進化か　「保守ジャンヌ・ダルク」稲田朋美の孤独</a></div>
<a href="/articles/ASP5P64PGP5NUTFK01L.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/frontline_240x240.png"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1251&iref=com_rnavi_rensai_2">大阪医療危機</a></span><a href="/articles/ASP5P3JCWP5LPTIL01T.html?iref=com_rnavi_rensai_2">人手も病床もない、保健所パンク　行き届かない定期連絡</a></div>
<a href="/articles/ASP5P3JCWP5LPTIL01T.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/iryoukiki_160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1lXXT"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="_3_Jg8"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="_1YSyw"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="Mh7kS"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(10);
adp[0]='<dt><a href="https://www.asahi.com/ads/sk-iistudio_03/?cid=pre1">石川佳純選手にとっての”怪獣”は？</a></dt><dd><p><a href="https://www.asahi.com/ads/sk-iistudio_03/?cid=pre1">「SK-Ⅱ」がショートフィルムを公開</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/perfectsuntorybeer202105/?cid=pre1">絶好調のパーフェクトサントリービール</a></dt><dd><p><a href="https://www.asahi.com/ads/perfectsuntorybeer202105/?cid=pre1">厚切りジェイソンさんも納得のおいしさ</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/hokusai/senjyuhiroshi/?cid=pre_pc">なぜ今、葛飾北斎なのか？特集 第2弾</a></dt><dd><p><a href="https://www.asahi.com/ads/hokusai/senjyuhiroshi/?cid=pre_pc">日本画家・千住博が語る北斎の魅力！</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/sk-iistudio_02/?cid=pre1">SK-Ⅱ STUDIOが6作品を公開</a></dt><dd><p><a href="https://www.asahi.com/ads/sk-iistudio_02/?cid=pre1">女性アスリートらの「VS」ストーリー</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/ubs_sumi_trust/articles/0006/?cid=pre1">【富裕層向け】成功した経営者に聞く</a></dt><dd><p><a href="https://www.asahi.com/ads/ubs_sumi_trust/articles/0006/?cid=pre1">「ライフワークと社会貢献」のあり方</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/and_w/20210424/4183726/?cid=pre_pc3">ハンティング・ワールド　今春の新作</a></dt><dd><p><a href="https://www.asahi.com/and_w/20210424/4183726/?cid=pre_pc3">サステイナブルなチャリティーバッグ</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/sato-perpetual-planet/inewan/?cid=pre2">京都、穏やかな海とともに暮らす里へ</a></dt><dd><p><a href="https://www.asahi.com/ads/sato-perpetual-planet/inewan/?cid=pre2">スペシャルゲストに知花くららさん登場</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/greenlabel202105/?cid=pre1">つるの剛士さん「今こそ、飲みたい！」</a></dt><dd><p><a href="https://www.asahi.com/ads/greenlabel202105/?cid=pre1">緑の中で味わう新・淡麗グリーンラベル</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/and_w/20210507/4107904/?cid=pre1">３児の母・山口もえさん共感しまくり</a></dt><dd><p><a href="https://www.asahi.com/and_w/20210507/4107904/?cid=pre1">コロナ禍を描いた「働くパパママ川柳」</a></p></dd>';
adp[9]='<dt><a href="https://www.asahi.com/sdgs/article/other_00020/?cid=pre1">社員の多様性はイノベーションのチカラ</a></dt><dd><p><a href="https://www.asahi.com/sdgs/article/other_00020/?cid=pre1">みんなが生き生き働ける社風とは</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_1aRix"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞社会部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/Asahi_Shakai" data-height="440" data-theme="light" data-chrome="noheader" data-width="300">Tweets by Asahi_Shakai</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/Asahi_Shakai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1273900040885428226/xV1z2HxL.png" /></a></p>
<dl>
<dt><a href="https://twitter.com/Asahi_Shakai"  target="_blank" class="Blank">Asahi_Shakai</a></dt>
<dd>
<p>朝日新聞社会部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="_1fuqd"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5R62ZCP5RULOB00L.html?iref=com_rnavi_arank_nr01">4分後、素手で捕獲したヘビ　運ぶ時は身体に巻き付けて</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5P5VLDP5MULBJ00G.html?iref=com_rnavi_arank_nr02">カブトムシの常識、埼玉の小6が覆す　世界的雑誌に論文</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5Q7KS0P5QOIPE020.html?iref=com_rnavi_arank_nr03">東大医学部生、三段跳び優勝　ユニホーム変更の提案も</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5Q1DBKP57PLBJ00J.html?iref=com_rnavi_arank_nr04">京大医学部に飛び級で入学　集中力が続く限り机に向かう</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5P5QKWP4XTTHB00D.html?iref=com_rnavi_arank_nr05">県庁担当課、草抜きに大忙し　屈んだ職員が抜いたのは…</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5P6WRCP5KUDCB00Q.html?iref=com_rnavi_arank_nd01">取り戻せ野生の姿　駆除イノシシを動物園のライオンに</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5P7681P5PUZHB002.html?iref=com_rnavi_arank_nd02">樹齢600年「日本一太いマツ」伐採へ　住民感謝の集い</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5Q1DBKP57PLBJ00J.html?iref=com_rnavi_arank_nd03">京大医学部に飛び級で入学　集中力が続く限り机に向かう</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5L5GMQP5BUTIL036.html?iref=com_rnavi_arank_nd04">難病の妹、家族が選んだ命の決断　兄が髪を伸ばした理由</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5Q6254P57ULOB00G.html?iref=com_rnavi_arank_nd05">アミメニシキヘビ、屋根裏で御用　園長に引っ張り出され</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;1925&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP5Q1DBKP57PLBJ00J.html&quot;,&quot;title&quot;:&quot;京大医学部に飛び級で入学&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;542&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP5Q7KS0P5QOIPE020.html&quot;,&quot;title&quot;:&quot;東大医学部生、三段跳びでV&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;541&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP5K30T3P55OIPE00Q.html&quot;,&quot;title&quot;:&quot;怒鳴る指導求められ分裂危機&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;298&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP5Q7DZPP5QULFA00H.html&quot;,&quot;title&quot;:&quot;孫正義氏が五輪開催に投稿&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;206&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP5Q1DBKP57PLBJ00J.html&quot;,&quot;title&quot;:&quot;京大医学部に飛び級で入学&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;173&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP5Q4S35P5NULEI00J.html&quot;,&quot;title&quot;:&quot;サイバー攻撃、プロの対処法&quot;}]}"><div class="_1msqG"><div><div class="_1Jv98"><h2><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_2Jsc7"><li><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="pjmRh"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_2rx0W">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP5Q1DBKP57PLBJ00J.html">京大医学部に飛び級で入学</a><span>1925</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP5Q7KS0P5QOIPE020.html">東大医学部生、三段跳びでV</a><span>542</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP5K30T3P55OIPE00Q.html">怒鳴る指導求められ分裂危機</a><span>541</span></p></dd></dl><dl style="display: none;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP5Q7DZPP5QULFA00H.html">孫正義氏が五輪開催に投稿</a><span>298</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP5Q1DBKP57PLBJ00J.html">京大医学部に飛び級で入学</a><span>206</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP5Q4S35P5NULEI00J.html">サイバー攻撃、プロの対処法</a><span>173</span></p></dd></dl></div><div class="_1f0Fj"><ul class="Q5Km8"><li class="_1hvF_"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_2zL5Z"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_6ljep"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="CYCBz"><div class="_2A_Sl"><h2>注目コンテンツ</h2><ul class="CLNBt"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_1NiBz"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210511/26687302/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/04/210511_goriki_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210511/26687302/?iref=com_rnavi_chumo_n">剛力「生まれ変わった感覚」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210511/26687302/?iref=com_rnavi_chumo_l">映画『お終活』インタビュー</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210519/404516980/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210519_hasshou_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and/article/20210519/404516980/?iref=com_rnavi_chumo_n">東京で発祥地の碑探し</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210519/404516980/?iref=com_rnavi_chumo_l">クリックディープ旅</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210518/404502769/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210518_amami_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20210518/404502769/?iref=com_rnavi_chumo_n">妖怪「ケンムン」を探せ！</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210518/404502769/?iref=com_rnavi_chumo_l">奄美大島南部の旅</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210518/404419008/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210518_cocco_rnavi-1.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210518/404419008/?iref=com_rnavi_chumo_n">「“つながり”って何？」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210518/404419008/?iref=com_rnavi_chumo_l">Cocco 想像力なき世界への警鐘</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210517/404296503/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/2021517_yamaguchi_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210517/404296503/?iref=com_rnavi_chumo_n">山口絵理子さんの挑戦</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210517/404296503/?iref=com_rnavi_chumo_l">つながる、ということ</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14343920?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/210522_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14343920?cid=asadigi_rnavi_book">大衆演劇を支える裏方の生活</a></dt><dd><p><a href="https://book.asahi.com/article/14343920?cid=asadigi_rnavi_book">マンガで知る舞台裏のお仕事</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/science/articles/2021051700003.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/210519ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/science/articles/2021051700003.html?iref=com_rnavi_chumo_n">公的機関のスリム化をやめよ</a></dt><dd><p><a href="https://webronza.asahi.com/science/articles/2021051700003.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14351565?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/interview/210518_yanagawayuji_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14351565?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">忘れられないアスリートの涙</a></dt><dd><p><a href="https://asm.asahi.com/article/14351565?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">柳川悠二</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14322169?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/210506_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14322169?utm_medium=miginavi-kiji&utm_source=asahi">自分のためのおしゃれ</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14322169?utm_medium=miginavi-kiji&utm_source=asahi">楽ちん＆着映えを両立</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14347429?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/210522_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14347429?cid=asadigi_rnavi_globe">主人、嫁、奥さん…はダメ？</a></dt><dd><p><a href="https://globe.asahi.com/article/14347429?cid=asadigi_rnavi_globe">呼び方、ジェンダー視点で変化</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14203826?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/210522_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14203826?cid=asadigi_rnavi_sippo">距離を縮める先住犬と兄妹猫</a></dt><dd><p><a href="https://sippo.asahi.com/article/14203826?cid=asadigi_rnavi_sippo">一緒にくつろぐ姿はもう家族</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(23);
ad[0]='<dt><a href="http://www.asahi.com/kengaku/">「建学の精神」創設者が込めた熱い想い</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="http://www.asahi.com/and_travel_airport/virtual/germany_live/?cid=reg_pc">家にいながら、ドイツの旅気分を味わおう！</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="https://www.asahi.com/and/article/20210521/404075119/?cid=reg1">韓ドラ・ロケ地や話題のグルメ「読む」韓国旅</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="https://www.asahi.com/ads/maserati0519/?cid=reg_pc1">１万円分の食事券付き！　レヴァンテ試乗体験</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/and_M/20210511/27359347/?cid=reg_pc2">タレント・関根勤さん、服選びのポイントは？</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/relife/article/14257430/?cid=reg_pc">三浦雄一郎さん親子に聞く「心房細動」のこと</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/and/article/20210517/404419060/?cid=reg_pc">ストリートアートを探して　香港の魅力とは？</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/relife/article/14343313/?cid=reg_pc">血圧が高めの方に　おいしく続けられる食習慣</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/bvlgari-octofinissimo/?cid=reg_pc2">安藤忠雄×ブルガリ　希望を見出せる時計を</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/and/article/20210514/404068685/?cid=reg1">“定番のソウル”は卒業　韓国地方都市の魅力</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/edua/article/13443304/?cid=reg_pc1">書く力UP！高校生必見のオンライン講座</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://asm.asahi.com/article/14335675/?cid=reg_pc">いまハンティング・ワールドが人気な理由</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/and_w/20210430/4205026/?cid=reg_pc">俳優・吉原光夫さんの食習慣</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/and_M/20210428/26445295/?cid=reg_pc">講談師・神田伯山の体調管理術</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/ads/tiktok202104/?cid=reg1">子どもをＳＮＳトラブルから守る安全設定</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://asm.asahi.com/article/14242954/?cid=reg_pc4">お酒も食事も楽しむ大人旅、ダイナースクラブ</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/and_M/20210329/24800554/?cid=reg_pc">芸人たちの爆笑「BOSSトーーク」配信中！</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/20210311nihonishikai/?cid=reg_pc">大震災10年　日本医師会シンポジウム公開中</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(23);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP5L75HBP5LUTIL006.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/_xRm3FY1lB4/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;14:26&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【動画後編】2年間で40cm 長い髪に込めた兄の思い&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP5L6W4MP5KUTIL05T.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/NRoIjnuGumw/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;12:08&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【動画前編】妹が死の淵に、究極の選択迫られ揺れる家族&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP5P6K72P5MUQIP022.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/d4wnPPysTJo/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:35&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「五輪は延期にしませんか！？」　歩き、問いかける&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP5P766QP5MPOMB00G.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/Be5g9SBzE58/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:34&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;あじさい寺の1万株、切るべきか　密回避、住職は悩んだ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP5M7684P5LPLBJ00C.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/1TINAXjlySQ/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;3:04&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;危機の大阪、夜を駆ける往診医　自宅療養1万人超の衝撃&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="uiuyO"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASP5L75HBP5LUTIL006.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/_xRm3FY1lB4/sddefault.jpg);"><span class="vplaytime">14:26</span><span class="vno">1</span></span></div><span class="vtitle">【動画後編】2年間で40cm 長い髪に込めた兄の思い</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP5L6W4MP5KUTIL05T.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/NRoIjnuGumw/sddefault.jpg);"><span class="vplaytime">12:08</span><span class="vno">2</span></span></div><span class="vtitle">【動画前編】妹が死の淵に、究極の選択迫られ揺れる家族</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP5P6K72P5MUQIP022.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/d4wnPPysTJo/sddefault.jpg);"><span class="vplaytime">1:35</span><span class="vno">3</span></span></div><span class="vtitle">「五輪は延期にしませんか！？」　歩き、問いかける</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP5P766QP5MPOMB00G.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/Be5g9SBzE58/sddefault.jpg);"><span class="vplaytime">0:34</span><span class="vno">4</span></span></div><span class="vtitle">あじさい寺の1万株、切るべきか　密回避、住職は悩んだ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP5M7684P5LPLBJ00C.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/1TINAXjlySQ/sddefault.jpg);"><span class="vplaytime">3:04</span><span class="vno">5</span></span></div><span class="vtitle">危機の大阪、夜を駆ける往診医　自宅療養1万人超の衝撃</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/tamuramasakazu/20210519/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210519tamura_12090_01.jpg\&quot;&gt;&lt;span&gt;田村正和さん死去　「眠狂四郎」「古畑任三郎」で名演&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/international/ginojissyu/20210513/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210513gino_12090_01.jpg\&quot;&gt;&lt;span&gt;ベトナム人技能実習生をたどって&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/divingwcup/20210506/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210506divingwcup_12090_01.jpg\&quot;&gt;&lt;span&gt;飛び込みＷ杯　コロナ下開催&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/nature/beautifulgreen/20210428/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210428utukushimidori_12090_01.jpg\&quot;&gt;&lt;span&gt;美しい緑に癒やされたい&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/ibarakinougeigakuin/20210416/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210416ibarakinougei_12090_024.jpg\&quot;&gt;&lt;span&gt;少年院の日々　茨城農芸学院&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/kuroyanagitetsuko/20210425/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210427_tetsuko_20kb-12090.jpg\&quot;&gt;&lt;span&gt;多才の人　黒柳徹子さん&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/ongakusai/20210423/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210423%E9%9F%B3%E6%A5%BD%E7%A5%AD_12090_01.jpg\&quot;&gt;&lt;span&gt;歌の力を信じて&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/nakagin/20210410/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210415nakagin_12090_01.jpg\&quot;&gt;&lt;span&gt;銀座のカプセル 魅せられて&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="KLen8"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/culture/tamuramasakazu/20210519/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210519tamura_12090_01.jpg"><span>田村正和さん死去　「眠狂四郎」「古畑任三郎」で名演</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/international/ginojissyu/20210513/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210513gino_12090_01.jpg"><span>ベトナム人技能実習生をたどって</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/divingwcup/20210506/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210506divingwcup_12090_01.jpg"><span>飛び込みＷ杯　コロナ下開催</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/nature/beautifulgreen/20210428/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210428utukushimidori_12090_01.jpg"><span>美しい緑に癒やされたい</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/ibarakinougeigakuin/20210416/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210416ibarakinougei_12090_024.jpg"><span>少年院の日々　茨城農芸学院</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/kuroyanagitetsuko/20210425/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210427_tetsuko_20kb-12090.jpg"><span>多才の人　黒柳徹子さん</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/ongakusai/20210423/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210423%E9%9F%B3%E6%A5%BD%E7%A5%AD_12090_01.jpg"><span>歌の力を信じて</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/nakagin/20210410/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210415nakagin_12090_01.jpg"><span>銀座のカプセル 魅せられて</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div class="cVwlE"><!-- BFF492 PC右ナビ（右⑨デジ編）パーツ＝880750 --><!-- Ad BGN -->
<div id="SubInnerAd" class="Section">
	<div class="Ad">
		<!-- dfptag　article（速報）2ndレクタングル 　★ここから -->
		<!-- /57465213/www.asahi.com/PC/article/2nd_rect -->
		<div id='div-gpt-ad-1490947024530-1'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-1'); });
			</script>
		</div>
		<!-- dfptag　article（速報）2ndレクタングル 　★ここまで -->
	</div>

	<!-- YDNタグ　★ここから -->
	<style type="text/css">
		.yads_ad_title {
			font-weight: bold;
		}
		.yads_ad_adv, .yads_ad_desc, .yads_ad_info {
			font-size: 80%;
		}
		.yads_ad_info {
			text-align: right;
		}
	</style>
	<div style='border-top: 2px solid #DDD; border-bottom: 2px solid #DDD; padding: 3px;'>
		<script type="text/javascript" language="JavaScript">
			yads_ad_ds = '22768_546451';
		</script>
		<script type="text/javascript" language="JavaScript" src="https://yads.c.yimg.jp/js/yads.js"></script>
	</div>
	<!-- YDNタグ　★ここまで -->
</div>
<!-- Ad END --></div></div></aside></div><footer><div class="_3EzOQ"><div class="_1T1Ti"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1bRGW"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HoSI"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li><li class="RqNpG"><a href="https://judiciary.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-judiciary1.png" width="160" height="32" alt="法と経済のジャーナル Asahi Judiciary" /></a></li></ul></dd></dl></div><div class="_3Ge6k"><div class="fNSxs"><dl class="_1Rv-c"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2XAXf"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2n_S5"><dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_1A7dA"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1Ceka"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_2ZFX6"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>