<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="/plasma/styles/page-article.css?1623203154207" /><script src="/plasma/scripts/page-article.js?1623203154207" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>イスラエル首相が退陣、最長政権に幕　新首相は極右党首：朝日新聞デジタル</title><meta name="description" content="　中東イスラエルで13日夜（日本時間14日午前）、国会が野党8党による連立政権を信任し、歴代最長の連続12年にわたって政権を維持してきたネタニヤフ首相の退陣が確定した。極右政党「ヤミナ」党首のベネット…" /><meta name="keywords" content="朝日新聞デジタル,国際,中東,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="イスラエル首相が退陣、最長政権に幕　新首相は極右党首" /><meta name="SHORTTITLE" content="イスラエル、最長政権に幕" /><meta name="pubdate" content="2021-06-14T08:51:47+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASP6G2ST5P6DUHBI02V.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASP6G2ST5P6DUHBI02V.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASP6G2ST5P6DUHBI02V.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="イスラエル首相が退陣、最長政権に幕　新首相は極右党首：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20210614000401_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　中東イスラエルで13日夜（日本時間14日午前）、国会が野党8党による連立政権を信任し、歴代最長の連続12年にわたって政権を維持してきたネタニヤフ首相の退陣が確定した。極右政党「ヤミナ」党首のベネット…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="イスラエル首相が退陣、最長政権に幕　新首相は極右党首：朝日新聞デジタル" /><meta name="twitter:description" content="　中東イスラエルで13日夜（日本時間14日午前）、国会が野党8党による連立政権を信任し、歴代最長の連続12年にわたって政権を維持してきたネタニヤフ首相の退陣が確定した。極右政党「ヤミナ」党首のベネット…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20210614000401_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html"},"headline":"イスラエル首相が退陣、最長政権に幕　新首相は極右党首","description":"　中東イスラエルで13日夜（日本時間14日午前）、国会が野党8党による連立政権を信任し、歴代最長の連続12年にわたって政権を維持してきたネタニヤフ首相の退陣が確定した。極右政党「ヤミナ」党首のベネット…","inLanguage":"ja","dateCreated":"2021-06-14T08:51:47+09:00","datePublished":"2021-06-14T08:51:47+09:00","dateModified":"2021-06-14T11:24:16+09:00","articleSection":["International"],"creator":["清宮涼"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/articles/images/AS20210614000401_comm.jpg","width":640,"height":427}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-06-14" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASP6G2ST5P6DUHBI02V";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="GHDAECGBTB";var sc_asa_digi_prop52="EJBDGBDDBCEBB";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="47:792:1696";var sc_asa_digi_list2="A05050000:B01020000:B11000000:B19000000:X002:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var ad_kijinaka="Y";</script><script>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</script><script>
    var _cb_asa_title = "イスラエル首相が退陣、最長政権に幕　新首相は極右党首";
    var _cb_asa_section = "国際,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function a(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),r=navigator.userAgent,i=0;for(i=0;i<e.length;i+=1)e[i].regex.test(r)&&(null==t||t.classList.add(e[i].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint _2Y5OU"><div id="HometopAd" style="min-height: 110px;" class="nYg3J"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_1DdKh"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;login&quot;:false,&quot;isFreePlan&quot;:false,&quot;hasMorningEdition&quot;:false,&quot;hasEveningEdition&quot;:false}"><div class="_1JwQv"><div class="_6h1mj"><div class="_2-cGv"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint _25l8l"><ul><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="gepOw"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_3IzRT"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li class="_2Qwmt"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="_2i5XV"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="_3_wA5"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp _2DQF3"><a href="https://digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="n06GG"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi">ログイン</a></li></ul></div></div></div><div class="notPrint _1LlCt ALYD-"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint aMCI1"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">東京オリンピック2020</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">東京パラリンピック2020</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="LQYGx"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="BG9VU"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_2pmtr"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="_1LeRU"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_3KsFV"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_2zdRj">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_2zdRj">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_2zdRj">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_2zdRj">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_2zdRj">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_2zdRj">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="_2_tz-"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_20ik6"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="_2BdZZ"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div><div class="_2wQGt"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div></div><main role="main" id="main"><div class="_2CsPo"><h1>イスラエル首相が退陣、最長政権に幕　新首相は極右党首</h1><div class="DOksv"><p><span class="_1hJ_j _2L8KC"><a href="//www.asahi.com/news/silver.html?iref=com_silver">会員記事</a></span></p><span class="r6aT5">エルサレム=<a href="/sns/reporter/kiyomiya_ryo.html">清宮涼</a></span><span class="_3F5gI"><time dateTime="2021-06-13T23:51:47.000Z">2021年6月14日 8時51分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint _3rikh"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html&quot;}"><a role="button" tabIndex="0" target="_blank" class="s5JhX">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;イスラエル首相が退陣、最長政権に幕　新首相は極右党首：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP6G2ST5P6DUHBI02V.html&amp;text=%E3%82%A4%E3%82%B9%E3%83%A9%E3%82%A8%E3%83%AB%E9%A6%96%E7%9B%B8%E3%81%8C%E9%80%80%E9%99%A3%E3%80%81%E6%9C%80%E9%95%B7%E6%94%BF%E6%A8%A9%E3%81%AB%E5%B9%95%E3%80%80%E6%96%B0%E9%A6%96%E7%9B%B8%E3%81%AF%E6%A5%B5%E5%8F%B3%E5%85%9A%E9%A6%96%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="_3Lua3">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP6G2ST5P6DUHBI02V.html" target="_blank" rel="noopener noreferrer" class="_1C0ic">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP6G2ST5P6DUHBI02V.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3Fz5Z">ブックマーク</a><span class="w1eDh"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%82%A4%E3%82%B9%E3%83%A9%E3%82%A8%E3%83%AB%E9%A6%96%E7%9B%B8%E3%81%8C%E9%80%80%E9%99%A3%E3%80%81%E6%9C%80%E9%95%B7%E6%94%BF%E6%A8%A9%E3%81%AB%E5%B9%95%E3%80%80%E6%96%B0%E9%A6%96%E7%9B%B8%E3%81%AF%E6%A5%B5%E5%8F%B3%E5%85%9A%E9%A6%96%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%82%A4%E3%82%B9%E3%83%A9%E3%82%A8%E3%83%AB%E9%A6%96%E7%9B%B8%E3%81%8C%E9%80%80%E9%99%A3%E3%80%81%E6%9C%80%E9%95%B7%E6%94%BF%E6%A8%A9%E3%81%AB%E5%B9%95%E3%80%80%E6%96%B0%E9%A6%96%E7%9B%B8%E3%81%AF%E6%A5%B5%E5%8F%B3%E5%85%9A%E9%A6%96%0A%0Ahttps://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html%0A%0A%E3%80%80%E4%B8%AD%E6%9D%B1%E3%82%A4%E3%82%B9%E3%83%A9%E3%82%A8%E3%83%AB%E3%81%A713%E6%97%A5%E5%A4%9C%EF%BC%88%E6%97%A5%E6%9C%AC%E6%99%82%E9%96%9314%E6%97%A5%E5%8D%88%E5%89%8D%EF%BC%89%E3%80%81%E5%9B%BD%E4%BC%9A%E3%81%8C%E9%87%8E%E5%85%9A8%E5%85%9A%E3%81%AB%E3%82%88%E3%82%8B%E9%80%A3%E7%AB%8B%E6%94%BF%E6%A8%A9%E3%82%92%E4%BF%A1%E4%BB%BB%E3%81%97%E3%80%81%E6%AD%B4%E4%BB%A3%E6%9C%80%E9%95%B7%E3%81%AE%E9%80%A3%E7%B6%9A12%E5%B9%B4%E3%81%AB%E3%82%8F%E3%81%9F%E3%81%A3%E3%81%A6%E6%94%BF%E6%A8%A9%E3%82%92%E7%B6%AD%E6%8C%81%E3%81%97%E3%81%A6%E3%81%8D%E3%81%9F%E3%83%8D%E3%82%BF%E3%83%8B%E3%83%A4%E3%83%95%E9%A6%96%E7%9B%B8%E3%81%AE%E9%80%80%E9%99%A3%E3%81%8C%E7%A2%BA%E5%AE%9A%E3%81%97%E3%81%9F%E3%80%82%E6%A5%B5%E5%8F%B3%E6%94%BF%E5%85%9A%E3%80%8C%E3%83%A4%E3%83%9F%E3%83%8A%E3%80%8D%E5%85%9A%E9%A6%96%E3%81%AE%E3%83%99%E3%83%8D%E3%83%83%E3%83%88%E5%85%83%E5%9B%BD%E9%98%B2%E7%9B%B8%E3%81%8C%E9%A6%96%E7%9B%B8%E3%81%AB%E5%B0%B1%E4%BB%BB%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E3%82%A4%E3%82%B9%E3%83%A9%E3%82%A8%E3%83%AB%E9%A6%96%E7%9B%B8%E3%81%8C%E9%80%80%E9%99%A3%E3%80%81%E6%9C%80%E9%95%B7%E6%94%BF%E6%A8%A9%E3%81%AB%E5%B9%95%E3%80%80%E6%96%B0%E9%A6%96%E7%9B%B8%E3%81%AF%E6%A5%B5%E5%8F%B3%E5%85%9A%E9%A6%96%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%82%A4%E3%82%B9%E3%83%A9%E3%82%A8%E3%83%AB%E9%A6%96%E7%9B%B8%E3%81%8C%E9%80%80%E9%99%A3%E3%80%81%E6%9C%80%E9%95%B7%E6%94%BF%E6%A8%A9%E3%81%AB%E5%B9%95%E3%80%80%E6%96%B0%E9%A6%96%E7%9B%B8%E3%81%AF%E6%A5%B5%E5%8F%B3%E5%85%9A%E9%A6%96%0A%0Ahttps://www.asahi.com/articles/ASP6G2ST5P6DUHBI02V.html%0A%0A%E3%80%80%E4%B8%AD%E6%9D%B1%E3%82%A4%E3%82%B9%E3%83%A9%E3%82%A8%E3%83%AB%E3%81%A713%E6%97%A5%E5%A4%9C%EF%BC%88%E6%97%A5%E6%9C%AC%E6%99%82%E9%96%9314%E6%97%A5%E5%8D%88%E5%89%8D%EF%BC%89%E3%80%81%E5%9B%BD%E4%BC%9A%E3%81%8C%E9%87%8E%E5%85%9A8%E5%85%9A%E3%81%AB%E3%82%88%E3%82%8B%E9%80%A3%E7%AB%8B%E6%94%BF%E6%A8%A9%E3%82%92%E4%BF%A1%E4%BB%BB%E3%81%97%E3%80%81%E6%AD%B4%E4%BB%A3%E6%9C%80%E9%95%B7%E3%81%AE%E9%80%A3%E7%B6%9A12%E5%B9%B4%E3%81%AB%E3%82%8F%E3%81%9F%E3%81%A3%E3%81%A6%E6%94%BF%E6%A8%A9%E3%82%92%E7%B6%AD%E6%8C%81%E3%81%97%E3%81%A6%E3%81%8D%E3%81%9F%E3%83%8D%E3%82%BF%E3%83%8B%E3%83%A4%E3%83%95%E9%A6%96%E7%9B%B8%E3%81%AE%E9%80%80%E9%99%A3%E3%81%8C%E7%A2%BA%E5%AE%9A%E3%81%97%E3%81%9F%E3%80%82%E6%A5%B5%E5%8F%B3%E6%94%BF%E5%85%9A%E3%80%8C%E3%83%A4%E3%83%9F%E3%83%8A%E3%80%8D%E5%85%9A%E9%A6%96%E3%81%AE%E3%83%99%E3%83%8D%E3%83%83%E3%83%88%E5%85%83%E5%9B%BD%E9%98%B2%E7%9B%B8%E3%81%8C%E9%A6%96%E7%9B%B8%E3%81%AB%E5%B0%B1%E4%BB%BB%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="Iw364">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;/plasma/styles/print.css&quot;}"><a role="button" tabIndex="0" class="DCs49">印刷</a></div></li></ul></div><div class="_3YqJ1"><div class="_1WsYs"><div class="hFjLC"><span><p class="_28hxL"><a href="./photo/AS20210614000401.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210614000401_commL.jpg" /><em class="-Oj2D">新政権の信任投票に先立ち、イスラエル国会で演説する極右政党ヤミナのベネット党首=2021年6月13日、エルサレム、AP</em></a></p></span><ul class="_2mecw"><li><a href="./photo/AS20210614000403.html"><span class="_28hxL"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210614000403_commL.jpg" /></span></a></li><li><a href="./photo/AS20210614000405.html"><span class="_28hxL"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210614000405_commL.jpg" /></span></a></li><li><a href="./photo/AS20210614000406.html"><span class="_28hxL"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210614000406_commL.jpg" /></span></a></li><li><a href="./photo/AS20210614000407.html"><span class="_28hxL"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210614000407_commL.jpg" /></span></a></li></ul></div></div><div class="notPrint _2nWhf"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　中東<a href="//www.asahi.com/topics/word/イスラエル.html" title="イスラエル のトピックスを開く" class="_1--Ay">イスラエル</a>で13日夜（日本時間14日午前）、国会が野党8党による連立政権を信任し、歴代最長の連続12年にわたって政権を維持してきたネタニヤフ首相の退陣が確定した。極右政党「ヤミナ」党首のベネット元国防相が首相に就任した。<span class="_2N03e"></span></p><div class="cmTLB"><ul><li><a href="https://www.asahi.com/articles/ASP6G2Q41P6FUHBI01P.html">トランプ氏と重なったアピール手法　ネタニヤフ氏が退陣</a></li></ul></div><p>　<a href="//www.asahi.com/topics/word/イスラエル.html" title="イスラエル のトピックスを開く" class="_1--Ay">イスラエル</a>国会（定数120）で新政権の信任投票があり、60人が賛成した。反対が59人、棄権が1人だった。連立政権には、極右政党から中道、左派政党、アラブ系政党まで8党が参加する。アラブ系政党が連立政権に参加するのは建国以来初めて。<a href="//www.asahi.com/topics/word/パレスチナ.html" title="パレスチナ のトピックスを開く" class="_1--Ay">パレスチナ</a>問題などをめぐって連立政権内の立場の隔たりは大きく、政権を維持するために難しいかじ取りを迫られそうだ。ベネット氏は13日、国会での演説で「全く異なる考えを持つ人々と同じ政府を作ることを誇りに思う」と語った。<span class="_2N03e"></span></p><div class="cmTLB"><ul><li><a href="https://www.asahi.com/articles/ASP6G2JHPP6FUHBI00P.html">驚きあったイスラエルの連立政権　新しい首相は強硬的？</a></li></ul></div><p>　<a href="//www.asahi.com/topics/word/イスラエル.html" title="イスラエル のトピックスを開く" class="_1--Ay">イスラエル</a>ではネタニヤフ氏の続投をめぐって政界が分裂し、2年間に4度の総選挙が行われる混乱が続いていた。3月の総選挙でネタニヤフ氏率いる与党「リクード」が第1党になったものの、連立過半数を築けず組閣に失敗。第2党となった中道野党「イエシュ・アティド」のラピド党首が今月2日、組閣に成功したと宣言した。ラピド氏は外相を務め、2年後に首相に就任するとしている。<span class="_2N03e"></span></p><p>　ネタニヤフ氏は新政権を「危険な左派政権」と批判し、右派系議員に造反を呼びかけてきたが、切り崩すことはできなかった。ネタニヤフ氏は13日、国会で「政権を倒すまで誇りを持って野党となる。すぐに戻ってくる」と演説した。<span class="_2N03e"></span></p><p>　ネタニヤフ氏は、通算15年にわたって首相を務め、建国の父ベングリオン初代首相を超えて歴代最長だった。保守層から根強い支持を得てきた一方、<a href="//www.asahi.com/topics/word/収賄罪.html" title="収賄罪 のトピックスを開く" class="_1--Ay">収賄罪</a>などで起訴され、昨年5月から公判が続いていた。強硬な政治姿勢への反発もあり、右派からの離反が相次ぎ、退陣に追い込まれた。<span class="_2N03e"></span></p><h2 class="_1bLZK">「反ネタニヤフ」勢力を切り崩せず</h2><p>　<a href="//www.asahi.com/topics/word/イスラエル.html" title="イスラエル のトピックスを開く" class="_1--Ay">イスラエル</a>で歴代最長となる…<span class="_2N03e"></span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div id="KeySilver" class="_3wh_H"><div class="_2fUvb"><p>この記事は<span class="_3SZ9s"><img src="//www.asahicom.jp/images/icon_key_silver_l.gif" alt="会員記事" /></span><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_0">会員記事</a>です。無料会員になると月5本までお読みいただけます。</p></div><div class="notPrint _3QaoW"><p class="_1hukQ">残り：<span class="sa_Tg">904</span>文字／全文：<span class="sa_Tg">1696</span>文字</p><div x-component-name="ReadMore" x-component-data="{&quot;registerStyleName&quot;:&quot;registerButton&quot;,&quot;registerBtnMessage&quot;:&quot;無料登録して全文を読む&quot;,&quot;registerBtnUrl&quot;:&quot;//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP6G2ST5P6DUHBI02V.html%3F_requesturl%3Darticles%2FASP6G2ST5P6DUHBI02V.html%26pn%3D7&quot;,&quot;registerEventFn&quot;:&quot;fn3&quot;,&quot;loginStyleName&quot;:&quot;loginButton&quot;,&quot;loginBtnMessage&quot;:&quot;ログインして全文を読む&quot;,&quot;loginBtnUrl&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP6G2ST5P6DUHBI02V.html%3F_requesturl%3Darticles%2FASP6G2ST5P6DUHBI02V.html%26pn%3D7&quot;,&quot;loginEventFn&quot;:&quot;fn2&quot;}"><ul><li class="_1Xaqx"><a href="//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP6G2ST5P6DUHBI02V.html%3F_requesturl%3Darticles%2FASP6G2ST5P6DUHBI02V.html%26pn%3D7" class="_1eHh8"><span>無料登録して全文を読む</span></a></li><li class="_1Xaqx"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP6G2ST5P6DUHBI02V.html%3F_requesturl%3Darticles%2FASP6G2ST5P6DUHBI02V.html%26pn%3D7" class="vqLsb"><span>ログインして全文を読む</span></a></li></ul></div></div></div><div class="_1aieB"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->

<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><span class="ethos_articleComment"></span></main><div class="_2HkoY"><div class="_30wyx"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_3LTK-"><div class="_3yYba">関連ニュース</div><ul class="_9JYvH"><li><a href="https://www.asahi.com/articles/ASP6G2JHPP6FUHBI00P.html?iref=pc_rellink_01"><p class="_3FXnW"><span>驚きあったイスラエルの連立政権　新しい首相は強硬的？</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210614000329_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP6G2Q41P6FUHBI01P.html?iref=pc_rellink_02"><p class="_3FXnW"><span>トランプ氏と重なったアピール手法　ネタニヤフ氏が退陣</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210614000363_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASP636CVHP63UHBI01N.html?iref=pc_rellink_03"><p class="_3FXnW"><span>極右も左派も「反ネタニヤフ」　新政権に期待とあきらめ</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210603002421_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP634D3DP62UHBI01S.html?iref=pc_rellink_04"><p class="_3FXnW"><span>国内和解へ、新政権の課題は　ネタニヤフ首相辞任濃厚</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210603001423_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP646FJ2P64UCVL015.html?iref=pc_rellink_05"><p class="_3FXnW"><span>「ガザ戦争」繰り返す紛争に変化の兆し　池内恵さん寄稿</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210604002543_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP5F76YHP5FUHBI00Z.html?iref=pc_rellink_06"><p class="_3FXnW"><span>「安全な場所はない」　報復連鎖のガザ、子どもにも死者</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210513003011_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP6C7RB3P5KUTIL04V.html?iref=pc_rellink_07"><p class="_3FXnW"><span>マルチ商法で家庭崩壊　体験書いたら…「私も」100人</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210611003325_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP685167P5CUTFL005.html?iref=pc_rellink_08"><p class="_3FXnW"><span>息子の30年、聞きたかった　コロナに消えたある母の夢</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210608001793_commL.jpg" /></p></a></li></ul></div></div><div><div class="K-rIj"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="Bod-i"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_234w4"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_1kfO6"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_2hyyP"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_2efil"><div class="-Nr1C"><h2>トップニュース</h2><a href="http://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_29hRy"><div class="_3bjxk"><a href="/articles/ASP6D5QBMP68UTIL018.html?iref=com_7_01"><h3>事故物件の告知、基準が登場へ　病死と他殺で変わる？　</h3><div class="_1R8Dk"><time dateTime="2021-06-14T02:50:00.000Z" aria-label="2021-06-14T02:50:00.000Z">11:50</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /><img src="//www.asahicom.jp/images/icon/top/icon__dokuji.svg" alt="独自記事" /></div><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210612001486_comm.jpg" alt decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASP6D5QCLP63UTIL009.html?iref=com_7_list_01">悪質業者にお墨付き？事故物件「後でわかればトラブル」</a></li><li><a href="https://www.asahi.com/articles/ASP505KGKP4WPTFC00C.html?iref=com_7_list_02">家賃収入が突然ゼロ…　若者に目立つ不動産投資トラブル</a></li></ul></div><div class="_3Ot_p"><ul><li><a href="/articles/ASP6G3QMPP6GUTFK007.html?iref=com_7_02"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210614000763_commL.jpg" alt="「自衛隊大規模接種センター」を訪れた人たち=2021年5月24日午前8時53分、東京・大手町、川村直子撮影" decoding="async" loading="lazy" /></figure><h3>大規模接種で残った予約枠、自衛隊員らへ　東京会場分</h3><div class="_1R8Dk"><time dateTime="2021-06-14T02:23:44.000Z" aria-label="2021-06-14T02:23:44.000Z">11:23</time></div></a></li><li><a href="/articles/ASP6F7795P6FULFA00H.html?iref=com_7_03"><figure class="_2VbHn"><img src="//www.asahicom.jp/articles/images/AS20210613001811_commL.jpg" alt="ワクチン接種を受ける全日空社員=2021年6月13日午前11時30分、羽田空港、杉本康弘撮影" decoding="async" loading="lazy" /></figure><h3>ANA職域接種の内幕　つくりあげたのは「カイゼン部」</h3><div class="_1R8Dk"><time dateTime="2021-06-13T23:00:00.000Z" aria-label="2021-06-13T23:00:00.000Z">8:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP6G41FVP6GUTIL00Y.html?iref=com_7_04"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210614000885_commL.jpg" alt="男性が路線バスにひかれた現場の横断歩道近くでは、捜査員が鑑識作業を続けていた=2021年6月14日午前11時15分、東京都渋谷区、増山祐史撮影" decoding="async" loading="lazy" /></figure><h3>路線バスにひかれ男性死亡、交通整理中か　渋谷駅前近く</h3><div class="_1R8Dk"><time dateTime="2021-06-14T03:12:19.000Z" aria-label="2021-06-14T03:12:19.000Z">12:12</time></div></a></li><li><a href="/articles/ASP643GV2P62ULEI012.html?iref=com_7_05"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210604001014_commL.jpg" alt="痛み止め（写真と本文は関係ありません）" decoding="async" loading="lazy" /></figure><h3>梅雨と共に訪れる「片頭痛地獄」　医師が語る対処法は</h3><div class="_1R8Dk"><time dateTime="2021-06-14T03:22:28.000Z" aria-label="2021-06-14T03:22:28.000Z">12:22</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP6C3627P62UHBI015.html?iref=com_7_06"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210611000904_commL.jpg" alt="ケニアで障害児支援に取り組む医師の公文和子さん。活動をまとめた本を出版した=2021年5月21日、東京都千代田区、池田良撮影" decoding="async" loading="lazy" /></figure><h3>脳障害の子がある日突然…日本人がケニアに施設作ったら</h3><div class="_1R8Dk"><time dateTime="2021-06-14T02:00:00.000Z" aria-label="2021-06-14T02:00:00.000Z">11:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP6C34RSP64UHBI03P.html?iref=com_7_07"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210611000846_commL.jpg" alt="バングラデシュ南東部コックスバザールの難民キャンプから昨年12月、バシャンチャールに船で向かう難民たち=ロイター" decoding="async" loading="lazy" /></figure><h3>ロヒンギャ10万人、孤島へ移送進む　雨期は水没の危機</h3><div class="_1R8Dk"><time dateTime="2021-06-14T00:00:00.000Z" aria-label="2021-06-14T00:00:00.000Z">9:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li></ul></div></div><div class="PJ3HI"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP6C61RMP64ULZU00K.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="大雨浸水、畳は浮き冷蔵庫は…部屋からの脱出阻む恐怖" src="https://i.ytimg.com/vi/KB8MpD7tQ5s/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>大雨浸水、畳は浮き冷蔵庫は…部屋からの脱出阻む恐怖</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/articles/ASP6C7G7XP5PUTIL066.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="アイドル握手会、プリウス……　ワクチン接種に企業の技" src="https://i.ytimg.com/vi/lB5aWRLP1RA/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>アイドル握手会、プリウス……　ワクチン接種に企業の技</span></a></li>
</ul>
</div>
</div>
</div><div class="_2r7C7"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">12:00</span><a href="http://www.asahi.com/articles/ASP6G3HVDP6GUCVL00R.html?iref=com_latestnews_01">ベルリン映画祭、ようやく授賞式　濱口監督が銀熊賞受賞<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">12:00</span><a href="http://www.asahi.com/articles/ASP6G3V5ZP6GUCVL019.html?iref=com_latestnews_02">濱口竜介監督、銀熊受賞「言葉以上のもの見せてくれた」<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">11:50</span><a href="http://www.asahi.com/articles/ASP6D5QCLP63UTIL009.html?iref=com_latestnews_03">悪質業者にお墨付き？事故物件「後でわかればトラブル」<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">11:30</span><a href="http://www.asahi.com/articles/ASP6F6H33P6FOIPE005.html?iref=com_latestnews_04">東海大相模と中京大中京が対戦　両エースが持ち味を発揮</a></li>
<li><span class="Time">11:30</span><a href="http://www.asahi.com/articles/ASP6C6FGZP6CIIPE02H.html?iref=com_latestnews_05">町役場の仕事、イスの代わりにバランスボールで<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_2ztNC"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="_1bqA_"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="/articles/ASP6C74S5P6CTOLB005.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20210612000563_commL.jpg" alt="長崎地裁=長崎市万才町" oncontextmenu="return false"><span>停電、セコム出動せず稚魚10万匹が全滅　賠償求め提訴</span></a></li>
<li class="landscape"><a href="/and/article/20210611/405406064/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210611_gatu_dtop.jpg" alt="初夏のいま、お取り寄せしたい京の味〈老舗・名店編〉" oncontextmenu="return false"><span>初夏のいま、お取り寄せしたい京の味〈老舗・名店編〉</span></a></li>
<li class="landscape"><a href="/and/article/20210614/405407685/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210614_eki_dtop.jpg" alt="瀬戸内海の青を見渡す無人駅　愛媛県・串駅" oncontextmenu="return false"><span>瀬戸内海の青を見渡す無人駅　愛媛県・串駅</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14369997?utm_source=fbox_u?iref=com_fbox_u04"><img src="https://www.asahi.com/images21/ASM/investigate/210614_shirabe_new300.jpg" alt="ビジネス意識調査　クールビズの時期にネクタイをする？" oncontextmenu="return false"><span>ビジネス意識調査　クールビズの時期にネクタイをする？</span></a></li>
<li class="landscape"><a href="/and/article/20210614/405397742/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210614_kubo_dtop01.jpg" alt="久保純子さん、ニューヨークで「草間彌生展」へ" oncontextmenu="return false"><span>久保純子さん、ニューヨークで「草間彌生展」へ</span></a></li>
<li class="landscape"><a href="/articles/ASP6D6W7TP6CUDCB00Z.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20210612002224_commL.jpg" alt="銚子駅で特急しおさい6号に鮮魚を運び込むJR職員ら=2021年6月11日午前7時35分、銚子市、上保晃平撮影" oncontextmenu="return false"><span>「朝獲れ鮮魚」を特急直送　実証実験、まさかのトラブル</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2021060700010.html?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images21/fbox/ronza/210610ronza_fbox2.jpg" alt="大坂なおみ選手に記者会見を嫌がられて当然、マスコミ・TVムラの傲慢さ" oncontextmenu="return false"><span>大坂なおみ選手に記者会見を嫌がられて当然、マスコミ・TVムラの傲慢さ</span></a></li>
<li class="landscape"><a href="/and/article/20210611/404991909/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210611_kamo_dtop3.jpg" alt="1000円台で食べられるフレンチ　食通シェフが通う店" oncontextmenu="return false"><span>1000円台で食べられるフレンチ　食通シェフが通う店</span></a></li>
<li class="landscape"><a href="/and/article/20210614/405363750/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210614_butai_dtop.jpg" alt="尼子氏と毛利氏が激しく争奪　鳥取県・尾高城" oncontextmenu="return false"><span>尼子氏と毛利氏が激しく争奪　鳥取県・尾高城</span></a></li>
<li class="landscape"><a href="/and/article/20210614/404737060/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/05/210614_bentley_fbox.jpg" alt="パワーと空力と美　ベントレー・コンチネンタル" oncontextmenu="return false"><span>パワーと空力と美　ベントレー・コンチネンタル</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14370809?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images21/ASM/settai/210614_kanure_top300.jpg "></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14370809?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">大切な人にオンラインで贈るカラフルなカヌレ</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="/articles/ASP5S5G3BP4QUHBI03D.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="実行犯の「遺言」 中村哲さん殺害事件を追う⑦ デザイン・小倉誼之" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210604003052_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1254&iref=com_fbox_d1_01">実行犯の「遺言」　～中村哲さん殺害事件を追う～</a></span><a href="/articles/ASP5S5G3BP4QUHBI03D.html?iref=com_fbox_d1_01">「日本人が生きている」　犯人はさらに3発撃ち込んだ</a></dt></dl>
</li><li><p class="Image landscape"><a href="/articles/ASP6D7JFMP6CUTFK023.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="フロントライン" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210612002410_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=209&iref=com_fbox_d1_02">フロントライン</a></span><a href="/articles/ASP6D7JFMP6CUTFK023.html?iref=com_fbox_d1_02">尾身氏「リーダーは覚悟を」　五輪へ突き進む首相に問う</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="/articles/ASP6G3HVDP6GUCVL00R.html?iref=com_fbox_d2_01">ベルリン銀熊濱口監督の手に</a></li>
<li><a href="/articles/ASP6B6G3HP69UCVL00F.html?iref=com_fbox_d2_02">「進撃」虐殺をどう捉えるか</a></li>
<li><a href="/articles/ASP697KVSP65PTFC004.html?iref=com_fbox_d2_03">ヒレカツのミラノ風</a></li>
<li><a href="/articles/ASP6G3V5ZP6GUCVL019.html?iref=com_fbox_d2_04">濱口監督ベルリンで喜びの声</a></li>
<li><a href="/articles/ASP6C4TSLP68UTIL035.html?iref=com_fbox_d2_05">女流棋士香川愛生さんと母</a></li>
<li><a href="/articles/ASP6455L8P5XUCVL009.html?iref=com_fbox_d2_06">一気見のドラマ、今は違和感</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_3sKiW"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_36ePB"><div class="_1ZoD5"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=226&iref=com_rnavi_rensai_1">小原篤のアニマゲ丼</a></span><a href="/articles/ASP6C5J3NP6BUCVL02R.html?iref=com_rnavi_rensai_1">めんどくさい　おうじさま　おじいさま（小原篤のアニマゲ丼）</a></div>
<a href="/articles/ASP6C5J3NP6BUCVL02R.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/manimage240_240.png"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=476&iref=com_rnavi_rensai_2">ごはんラボ</a></span><a href="/articles/ASP697KVSP65PTFC004.html?iref=com_rnavi_rensai_2">薄いからおいしいヒレカツのミラノ風オリーブ油で焼く　</a></div>
<a href="/articles/ASP697KVSP65PTFC004.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/gohanlabo-240_240.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1lXXT"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="_3_Jg8"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="_1YSyw"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="Mh7kS"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(7);
adp[0]='<dt><a href="https://www.asahi.com/ads/smarthr202105/?cid=pre1">５５０人の「戦略人事の失敗あるある」</a></dt><dd><p><a href="https://www.asahi.com/ads/smarthr202105/?cid=pre1">成功のカギを握るシステムとは？</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/sk-iistudio_03/?cid=pre1">石川佳純選手にとっての”怪獣”は？</a></dt><dd><p><a href="https://www.asahi.com/ads/sk-iistudio_03/?cid=pre1">「SK-Ⅱ」がショートフィルムを公開</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/perfectsuntorybeer202105/?cid=pre1">絶好調のパーフェクトサントリービール</a></dt><dd><p><a href="https://www.asahi.com/ads/perfectsuntorybeer202105/?cid=pre1">厚切りジェイソンさんも納得のおいしさ</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/ubs_sumi_trust/articles/0006/?cid=pre1">【富裕層向け】成功した経営者に聞く</a></dt><dd><p><a href="https://www.asahi.com/ads/ubs_sumi_trust/articles/0006/?cid=pre1">「ライフワークと社会貢献」のあり方</a></p></dd>';
adp[4]='<dt><a href="https://asm.asahi.com/asm/ex/ballantines202106/index.html?cid=pre">岸谷五朗、ウイスキーの賢人と</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/ballantines202106/index.html?cid=pre">スコッチの王道バランタインを語り合う</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/sato-perpetual-planet/hoshinomura/?cid=pre2">次世代に残したい里「福岡県星野村」</a></dt><dd><p><a href="https://www.asahi.com/ads/sato-perpetual-planet/hoshinomura/?cid=pre2">モデル・知花くららさんと訪れて</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/thepremiummalts202106/?cid=pre2">【調査結果】父の日に愉しみたいのは</a></dt><dd><p><a href="https://www.asahi.com/ads/thepremiummalts202106/?cid=pre2">ちょっと高級なビールとあの料理</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_1aRix"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="_1fuqd"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP5S5G3BP4QUHBI03D.html?iref=com_rnavi_arank_nr01">「日本人が生きている」　犯人はさらに3発撃ち込んだ</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6G2JSQP6GUCVL001.html?iref=com_rnavi_arank_nr02">深夜に気づいた誤算　将棋・藤井聡太二冠が順位戦2勝目</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6C5SXSP6CUTIL043.html?iref=com_rnavi_arank_nr03">秋篠宮ご夫妻ら、香淳皇后例祭の儀に臨む　14～20日</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6B6Q4XP69UCLV00W.html?iref=com_rnavi_arank_nr04">入社初日「生理ってどんなもの？」　表立って語り始めた</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMBQ34YGMBQUTIL002.html?iref=com_rnavi_arank_nr05">【写真まとめ】「饗宴の儀」で輝く雅子さまのティアラ</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6F570VP6FTIPE006.html?iref=com_rnavi_arank_nd01">住宅街に体長1mのオオトカゲ？　署員が7時間かけ捕獲</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6D61C2P5GPISC010.html?iref=com_rnavi_arank_nd02">この背中を見たら声かけて　東尋坊に来た人々の写真集</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6D6VTXP6DUHBI01V.html?iref=com_rnavi_arank_nd03">ベトナム大手5社の実習生、受け入れ停止へ　失踪多数で</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6C6DNHP69UTQP02P.html?iref=com_rnavi_arank_nd04">五輪はスポーツの側から「やめよう」と発信しよう</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6C74S5P6CTOLB005.html?iref=com_rnavi_arank_nd05">停電、セコム出動せず稚魚10万匹が全滅　賠償求め提訴</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;893&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6D6VTXP6DUHBI01V.html&quot;,&quot;title&quot;:&quot;5社の実習生受け入れ停止へ&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;846&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6D34DYP6CULBJ014.html&quot;,&quot;title&quot;:&quot;医学誌が五輪巡りWHO批判&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;501&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6D6KRYP6DUTQP01F.html&quot;,&quot;title&quot;:&quot;性別変更の選手、五輪出場へ&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;284&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6C6DNHP69UTQP02P.html&quot;,&quot;title&quot;:&quot;五輪をやめようと発信しよう&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;273&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6D6VTXP6DUHBI01V.html&quot;,&quot;title&quot;:&quot;5社の実習生受け入れ停止へ&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;183&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6D6KRYP6DUTQP01F.html&quot;,&quot;title&quot;:&quot;性別変更の選手、五輪出場へ&quot;}]}"><div class="_1msqG"><div><div class="_1Jv98"><h2><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_2Jsc7"><li><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="pjmRh"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_2rx0W">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6D6VTXP6DUHBI01V.html">5社の実習生受け入れ停止へ</a><span>893</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6D34DYP6CULBJ014.html">医学誌が五輪巡りWHO批判</a><span>846</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6D6KRYP6DUTQP01F.html">性別変更の選手、五輪出場へ</a><span>501</span></p></dd></dl><dl style="display: none;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6C6DNHP69UTQP02P.html">五輪をやめようと発信しよう</a><span>284</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6D6VTXP6DUHBI01V.html">5社の実習生受け入れ停止へ</a><span>273</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6D6KRYP6DUTQP01F.html">性別変更の選手、五輪出場へ</a><span>183</span></p></dd></dl></div><div class="_1f0Fj"><ul class="Q5Km8"><li class="_1hvF_"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_2zL5Z"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_6ljep"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="CYCBz"><div class="_2A_Sl"><h2>注目コンテンツ</h2><ul class="CLNBt"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_1NiBz"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210609/405369184/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210609_daidokoro_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210609/405369184/?iref=com_rnavi_chumo_n">浅草と餃子が人生を変えた</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210609/405369184/?iref=com_rnavi_chumo_l">東京の台所２</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210609/20216902/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and_M/wp-content/uploads/2021/01/210114_creators_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210609/20216902/?iref=com_rnavi_chumo_n">「ヤマトは全てが名場面」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210609/20216902/?iref=com_rnavi_chumo_l">憧れたデスラー演じる山寺宏一</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210607/405106599/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/2021607_surobakia_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20210607/405106599/?iref=com_rnavi_chumo_n">3回鳴らすと願いがかなう鐘</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210607/405106599/?iref=com_rnavi_chumo_l">魅せられて　必見のヨーロッパ</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210609/405209539/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/20210609_rice_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210609/405209539/?iref=com_rnavi_chumo_n">白飯をキャンプで楽しもう！</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210609/405209539/?iref=com_rnavi_chumo_l">「炊飯ツール」の基礎知識</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210609/405401671/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/20210609_kuritomo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210609/405401671/?iref=com_rnavi_chumo_n">おいしい鮮魚やお惣菜を販売</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210609/405401671/?iref=com_rnavi_chumo_l">コロナ禍でもおいしいものを</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14352417?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/210614_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14352417?cid=asadigi_rnavi_book">伊藤沙莉さんが描く家族</a></dt><dd><p><a href="https://book.asahi.com/article/14352417?cid=asadigi_rnavi_book">初のフォトエッセイ本を刊行</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2021061300003.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/210614ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2021061300003.html?iref=com_rnavi_chumo_n">平井大臣の発言を看過するな</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2021061300003.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14370804?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/casualwear/20210614_wear_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14370804?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">蒸し暑い夏にオススメの一着</a></dt><dd><p><a href="https://asm.asahi.com/article/14370804?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">機能性Tシャツ（其の1）</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14350022?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/210614_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14350022?utm_medium=miginavi-kiji&utm_source=asahi">マスク焼けにご注意を</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14350022?utm_medium=miginavi-kiji&utm_source=asahi">紫外線量は年々増加傾向に</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14365333?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/210614_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14365333?cid=asadigi_rnavi_globe">再生エネルギーは高い？</a></dt><dd><p><a href="https://globe.asahi.com/article/14365333?cid=asadigi_rnavi_globe">日本の常識、世界の非常識</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14230787?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/210614_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14230787?cid=asadigi_rnavi_sippo">米でフォスターボラに挑戦</a></dt><dd><p><a href="https://sippo.asahi.com/article/14230787?cid=asadigi_rnavi_sippo">個性豊かな犬達から学んだこと</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(22);
ad[0]='<dt><a href="https://www.asahi.com/and/article/20210527/404481599/?cid=reg_pc">歌舞伎俳優・中村歌昇が実践する体調管理法</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="https://craft.asahi.com/article/2021/05/yebisu/?cid=reg2">今年の父の日は、ヱビスを片手に話をしよう</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/kengaku/">「建学の精神」創設者が込めた熱い想い</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/and_travel_airport/virtual/germany_live/?cid=reg_pc">家にいながら、ドイツの旅気分を味わおう！</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/and/article/20210521/404075119/?cid=reg3">あの韓ドラの聖地はここ　「読む」韓国旅</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/ads/maserati0519/?cid=reg_pc2">レヴァンテの試乗体験＋ランチ券をプレゼント</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/and/article/20210517/404419060/?cid=reg_pc">ストリートアートを探して　香港の魅力とは？</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/relife/article/14343313/?cid=reg_pc">血圧が高めの方に　おいしく続けられる食習慣</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://asm.asahi.com/article/14242954/?cid=reg_pc4">お酒も食事も楽しむ大人旅、ダイナースクラブ</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/20210311nihonishikai/?cid=reg_pc">大震災10年　日本医師会シンポジウム公開中</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/and/article/20210528/404481719/?cid=reg_pc">俳優・明日海りおさんが語る、健康と美の習慣</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://asm.asahi.com/asm/ex/grandseiko-the-nature-of-time-2021/prologue/index.html?cid=reg_pc">グランドセイコーがいざなう旅路</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg_pc">自分にあった大学選びを…「関東の大学力」</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/hakkosour202105/?cid=reg1">大反響「発酵レモンサワー」おいしさの秘密は</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/and/article/20201102/17102041/?cid=reg_pc">好調メンズケシミン、「世界初」立役者にきく</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/oshiete-soumusho/keizaicensus/?cid=census1&cid=reg_pc">林先生が教える　経済センサス－活動調査とは</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/and/article/20210611/404609072/?cid=reg1">韓国サウナやセレクトショップ　最旬のソウル</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(22);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP5S5G3BP4QUHBI03D.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6256669681001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:30&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「日本人が生きている」　犯人はさらに3発撃ち込んだ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASNC85HL0NC7UTIL01Q.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/kh2Mi5zxBa4/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:34&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;妊婦「何でもするから助けて」　実習生、コロナ禍の過酷&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP266CVMP22OIPE029.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/RjQdZFjC9BA/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:05&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;トラブル、転居、脱出…ベトナム人実習生、暗転のリアル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP6B73PZP67TIPE01M.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6257888233001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:50&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「徹底的に干す」「脅しておいて」平井大臣、幹部に指示&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP693RC2P5VPTFC00D.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/bSoHLDnt2Po/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:07&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;こんなに動けて90歳　インストラクターのタキミカさん&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="uiuyO"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASP5S5G3BP4QUHBI03D.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6256669681001.jpg);"><span class="vplaytime">0:30</span><span class="vno">1</span></span></div><span class="vtitle">「日本人が生きている」　犯人はさらに3発撃ち込んだ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNC85HL0NC7UTIL01Q.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/kh2Mi5zxBa4/sddefault.jpg);"><span class="vplaytime">2:34</span><span class="vno">2</span></span></div><span class="vtitle">妊婦「何でもするから助けて」　実習生、コロナ禍の過酷</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP266CVMP22OIPE029.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/RjQdZFjC9BA/sddefault.jpg);"><span class="vplaytime">1:05</span><span class="vno">3</span></span></div><span class="vtitle">トラブル、転居、脱出…ベトナム人実習生、暗転のリアル</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP6B73PZP67TIPE01M.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6257888233001.jpg);"><span class="vplaytime">0:50</span><span class="vno">4</span></span></div><span class="vtitle">「徹底的に干す」「脅しておいて」平井大臣、幹部に指示</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP693RC2P5VPTFC00D.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/bSoHLDnt2Po/sddefault.jpg);"><span class="vplaytime">1:07</span><span class="vno">5</span></span></div><span class="vtitle">こんなに動けて90歳　インストラクターのタキミカさん</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/japanrugby/20210613/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210613rugby_16_09.jpg\&quot;&gt;&lt;span&gt;あの興奮を再び　ラグビー日本代表１年８カ月ぶり始動&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/iryotekikea/20190610/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/iryotekikea_12090_01.jpeg\&quot;&gt;&lt;span&gt;地域の学校で学ぶ　障害でも&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/socceroverage/20210606/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210606endo_16_09_01r.jpg\&quot;&gt;&lt;span&gt;U24オーバーエージが躍動&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://asahi.com/gallery/photo/national/aikosama/20210527/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210527aiko_16_09_01.jpg\&quot;&gt;&lt;span&gt;両陛下の長女愛子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/isemairi/20210527/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210604isemairi_16_09_01jp.jpg\&quot;&gt;&lt;span&gt;伊勢街道～お伊勢参り～&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/tamuramasakazu/20210519/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210519tamura_12090_01.jpg\&quot;&gt;&lt;span&gt;田村正和さん死去　「眠狂四郎」「古畑任三郎」で名演&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/international/ginojissyu/20210513/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210513gino_12090_01.jpg\&quot;&gt;&lt;span&gt;ベトナム人技能実習生をたどって&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/divingwcup/20210506/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210506divingwcup_12090_01.jpg\&quot;&gt;&lt;span&gt;飛び込みＷ杯　コロナ下開催&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="KLen8"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/sports/japanrugby/20210613/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210613rugby_16_09.jpg"><span>あの興奮を再び　ラグビー日本代表１年８カ月ぶり始動</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/iryotekikea/20190610/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/iryotekikea_12090_01.jpeg"><span>地域の学校で学ぶ　障害でも</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/socceroverage/20210606/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210606endo_16_09_01r.jpg"><span>U24オーバーエージが躍動</span></a></li>
<li><a href="https://asahi.com/gallery/photo/national/aikosama/20210527/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210527aiko_16_09_01.jpg"><span>両陛下の長女愛子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/isemairi/20210527/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210604isemairi_16_09_01jp.jpg"><span>伊勢街道～お伊勢参り～</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/tamuramasakazu/20210519/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210519tamura_12090_01.jpg"><span>田村正和さん死去　「眠狂四郎」「古畑任三郎」で名演</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/international/ginojissyu/20210513/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210513gino_12090_01.jpg"><span>ベトナム人技能実習生をたどって</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/divingwcup/20210506/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210506divingwcup_12090_01.jpg"><span>飛び込みＷ杯　コロナ下開催</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section cVwlE"><div class="Ad _3sNwq"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div class="_23KZM"><script>yads_ad_ds = '22768_546451';</script><script type="text/javascript" src="https://yads.c.yimg.jp/js/yads.js"></script></div></div></div></aside></div><footer><div class="_3EzOQ"><div class="_1T1Ti"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1bRGW"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HoSI"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="_3Ge6k"><div class="fNSxs"><dl class="_1Rv-c"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">CSR報告書</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2XAXf"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2n_S5"><dt><a href="http://www.asahi.com/shimbun/associate.html?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_1A7dA"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1Ceka"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="http://www.asahi.com/reference/?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_2ZFX6"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>