<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="/plasma/styles/page-article.css?1625115271247" /><script src="/plasma/scripts/page-article.js?1625115271247" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表：朝日新聞デジタル</title><meta name="description" content="　トランプ前米大統領の一族が経営する「トランプ・オーガニゼーション」と、同社のアレン・ワイセルバーグ最高財務責任者（CFO）が刑事訴追された事件で、約15年にわたって脱税を繰り返し、そのことを隠そうと…" /><meta name="keywords" content="朝日新聞デジタル,国際,北米,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表" /><meta name="SHORTTITLE" content="トランプ氏側企業、無罪主張" /><meta name="pubdate" content="2021-07-02T09:22:35+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASP722R51P72UHBI001.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASP722R51P72UHBI001.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASP722R51P72UHBI001.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASP722R51P72UHBI001.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASP722R51P72UHBI001.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20210702000642_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　トランプ前米大統領の一族が経営する「トランプ・オーガニゼーション」と、同社のアレン・ワイセルバーグ最高財務責任者（CFO）が刑事訴追された事件で、約15年にわたって脱税を繰り返し、そのことを隠そうと…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表：朝日新聞デジタル" /><meta name="twitter:description" content="　トランプ前米大統領の一族が経営する「トランプ・オーガニゼーション」と、同社のアレン・ワイセルバーグ最高財務責任者（CFO）が刑事訴追された事件で、約15年にわたって脱税を繰り返し、そのことを隠そうと…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20210702000642_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASP722R51P72UHBI001.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASP722R51P72UHBI001.html"},"headline":"トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表","description":"　トランプ前米大統領の一族が経営する「トランプ・オーガニゼーション」と、同社のアレン・ワイセルバーグ最高財務責任者（CFO）が刑事訴追された事件で、約15年にわたって脱税を繰り返し、そのことを隠そうと…","inLanguage":"ja","dateCreated":"2021-07-02T09:22:35+09:00","datePublished":"2021-07-02T09:22:35+09:00","dateModified":"2021-07-02T09:32:12+09:00","articleSection":["International"],"creator":["中井大助"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/articles/images/AS20210702000642_comm.jpg","width":640,"height":427}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-07-02" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASP722R51P72UHBI001";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="EHDACDGJTA";var sc_asa_digi_prop52="CAJFEADEEDBAJ";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="56:473:841";var sc_asa_digi_list2="A05020100:B01020000:X002:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y";</script><script>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</script><script>
    var _cb_asa_title = "トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表";
    var _cb_asa_section = "国際,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function a(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),r=navigator.userAgent,i=0;for(i=0;i<e.length;i+=1)e[i].regex.test(r)&&(null==t||t.classList.add(e[i].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint pydDc"><div id="HometopAd" style="min-height: 110px;" class="_2CY8E"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_2orBF"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;login&quot;:false,&quot;isFreePlan&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false}"><div class="_1JwQv"><div class="_6h1mj"><div class="_2-cGv"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint _25l8l"><ul><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="gepOw"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_3IzRT"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="http://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li class="_2Qwmt"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント閲覧</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="_2i5XV"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="_3_wA5"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp _2DQF3"><a href="https://digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="n06GG"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi">ログイン</a></li></ul></div></div></div><div class="notPrint _1LlCt ALYD-"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint aMCI1"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">東京オリンピック2020</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">東京パラリンピック2020</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="LQYGx"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="BG9VU"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_2pmtr"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="_1LeRU"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_3KsFV"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_2zdRj">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_2zdRj">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_2zdRj">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_2zdRj">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_2zdRj">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_2zdRj">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="_2_tz-"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_20ik6"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="_2BdZZ"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div><div class="_2wQGt"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div></div><main role="main" id="main"><div class="_2CsPo"><h1>トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表</h1><div class="DOksv"><p><span class="_1hJ_j _2L8KC"><a href="//www.asahi.com/news/silver.html?iref=com_silver">会員記事</a></span></p><span class="r6aT5">ニューヨーク=<a href="//www.asahi.com/sns/reporter/nakai_daisuke.html">中井大助</a></span><span class="_3F5gI"><time dateTime="2021-07-02T00:22:35.000Z">2021年7月2日 9時22分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint _3rikh"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP722R51P72UHBI001.html&quot;}"><a role="button" tabIndex="0" target="_blank" class="s5JhX">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP722R51P72UHBI001.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;トランプ氏一族の企業側が無罪主張　脱税の訴追内容公表：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP722R51P72UHBI001.html&amp;text=%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E4%B8%80%E6%97%8F%E3%81%AE%E4%BC%81%E6%A5%AD%E5%81%B4%E3%81%8C%E7%84%A1%E7%BD%AA%E4%B8%BB%E5%BC%B5%E3%80%80%E8%84%B1%E7%A8%8E%E3%81%AE%E8%A8%B4%E8%BF%BD%E5%86%85%E5%AE%B9%E5%85%AC%E8%A1%A8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="_3Lua3">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP722R51P72UHBI001.html" target="_blank" rel="noopener noreferrer" class="_1C0ic">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP722R51P72UHBI001.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP722R51P72UHBI001.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3Fz5Z">ブックマーク</a><span class="w1eDh"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E4%B8%80%E6%97%8F%E3%81%AE%E4%BC%81%E6%A5%AD%E5%81%B4%E3%81%8C%E7%84%A1%E7%BD%AA%E4%B8%BB%E5%BC%B5%E3%80%80%E8%84%B1%E7%A8%8E%E3%81%AE%E8%A8%B4%E8%BF%BD%E5%86%85%E5%AE%B9%E5%85%AC%E8%A1%A8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E4%B8%80%E6%97%8F%E3%81%AE%E4%BC%81%E6%A5%AD%E5%81%B4%E3%81%8C%E7%84%A1%E7%BD%AA%E4%B8%BB%E5%BC%B5%E3%80%80%E8%84%B1%E7%A8%8E%E3%81%AE%E8%A8%B4%E8%BF%BD%E5%86%85%E5%AE%B9%E5%85%AC%E8%A1%A8%0A%0Ahttps://www.asahi.com/articles/ASP722R51P72UHBI001.html%0A%0A%E3%80%80%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E5%89%8D%E7%B1%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%AE%E4%B8%80%E6%97%8F%E3%81%8C%E7%B5%8C%E5%96%B6%E3%81%99%E3%82%8B%E3%80%8C%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E3%83%BB%E3%82%AA%E3%83%BC%E3%82%AC%E3%83%8B%E3%82%BC%E3%83%BC%E3%82%B7%E3%83%A7%E3%83%B3%E3%80%8D%E3%81%A8%E3%80%81%E5%90%8C%E7%A4%BE%E3%81%AE%E3%82%A2%E3%83%AC%E3%83%B3%E3%83%BB%E3%83%AF%E3%82%A4%E3%82%BB%E3%83%AB%E3%83%90%E3%83%BC%E3%82%B0%E6%9C%80%E9%AB%98%E8%B2%A1%E5%8B%99%E8%B2%AC%E4%BB%BB%E8%80%85%EF%BC%88CFO%EF%BC%89%E3%81%8C%E5%88%91%E4%BA%8B%E8%A8%B4%E8%BF%BD%E3%81%95%E3%82%8C%E3%81%9F%E4%BA%8B%E4%BB%B6%E3%81%A7%E3%80%81%E7%B4%8415%E5%B9%B4%E3%81%AB%E3%82%8F%E3%81%9F%E3%81%A3%E3%81%A6%E8%84%B1%E7%A8%8E%E3%82%92%E7%B9%B0%E3%82%8A%E8%BF%94%E3%81%97%E3%80%81%E3%81%9D%E3%81%AE%E3%81%93%E3%81%A8%E3%82%92%E9%9A%A0%E3%81%9D%E3%81%86%E3%81%A8%E8%99%9A%E5%81%BD%E6%96%87%E6%9B%B8%E3%82%92%E4%BD%9C%E6%88%90%E3%81%97%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E4%B8%80%E6%97%8F%E3%81%AE%E4%BC%81%E6%A5%AD%E5%81%B4%E3%81%8C%E7%84%A1%E7%BD%AA%E4%B8%BB%E5%BC%B5%E3%80%80%E8%84%B1%E7%A8%8E%E3%81%AE%E8%A8%B4%E8%BF%BD%E5%86%85%E5%AE%B9%E5%85%AC%E8%A1%A8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E4%B8%80%E6%97%8F%E3%81%AE%E4%BC%81%E6%A5%AD%E5%81%B4%E3%81%8C%E7%84%A1%E7%BD%AA%E4%B8%BB%E5%BC%B5%E3%80%80%E8%84%B1%E7%A8%8E%E3%81%AE%E8%A8%B4%E8%BF%BD%E5%86%85%E5%AE%B9%E5%85%AC%E8%A1%A8%0A%0Ahttps://www.asahi.com/articles/ASP722R51P72UHBI001.html%0A%0A%E3%80%80%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E5%89%8D%E7%B1%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%AE%E4%B8%80%E6%97%8F%E3%81%8C%E7%B5%8C%E5%96%B6%E3%81%99%E3%82%8B%E3%80%8C%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E3%83%BB%E3%82%AA%E3%83%BC%E3%82%AC%E3%83%8B%E3%82%BC%E3%83%BC%E3%82%B7%E3%83%A7%E3%83%B3%E3%80%8D%E3%81%A8%E3%80%81%E5%90%8C%E7%A4%BE%E3%81%AE%E3%82%A2%E3%83%AC%E3%83%B3%E3%83%BB%E3%83%AF%E3%82%A4%E3%82%BB%E3%83%AB%E3%83%90%E3%83%BC%E3%82%B0%E6%9C%80%E9%AB%98%E8%B2%A1%E5%8B%99%E8%B2%AC%E4%BB%BB%E8%80%85%EF%BC%88CFO%EF%BC%89%E3%81%8C%E5%88%91%E4%BA%8B%E8%A8%B4%E8%BF%BD%E3%81%95%E3%82%8C%E3%81%9F%E4%BA%8B%E4%BB%B6%E3%81%A7%E3%80%81%E7%B4%8415%E5%B9%B4%E3%81%AB%E3%82%8F%E3%81%9F%E3%81%A3%E3%81%A6%E8%84%B1%E7%A8%8E%E3%82%92%E7%B9%B0%E3%82%8A%E8%BF%94%E3%81%97%E3%80%81%E3%81%9D%E3%81%AE%E3%81%93%E3%81%A8%E3%82%92%E9%9A%A0%E3%81%9D%E3%81%86%E3%81%A8%E8%99%9A%E5%81%BD%E6%96%87%E6%9B%B8%E3%82%92%E4%BD%9C%E6%88%90%E3%81%97%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="Iw364">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;/plasma/styles/print.css&quot;}"><a role="button" tabIndex="0" class="DCs49">印刷</a></div></li></ul></div><div class="_3YqJ1"><div class="_3q7jE"><figure class="_3mMA6"><a href="./photo/AS20210702000642.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210702000642_commL.jpg" /><figcaption>1日、ニューヨークの裁判所に出廷したトランプ・オーガニゼーションのアレン・ワイセルバーグ最高財務責任者（中央）=AP</figcaption></a></figure><ul><li class="_3mMA6"><a href="./photo/AS20210702000643.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210702000643_commL.jpg" /></a></li></ul></div><div class="notPrint _2nWhf"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='div-gpt-ad-1490947024530-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-3'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　トランプ前米大統領の一族が経営する「トランプ・オーガニゼーション」と、同社のアレン・ワイセルバーグ最高財務責任者（CFO）が刑事訴追された事件で、約15年にわたって脱税を繰り返し、そのことを隠そうと虚偽文書を作成したなどとする訴追内容が1日、公表された。ニューヨーク州の裁判所で罪状認否の手続きが行われ、それぞれ無罪を主張した。</p><p>　今回の訴追は、ニューヨーク州のマンハッタン地区検察官が2018年から行ってきた捜査の一環として行われた。米メディアによると、罪状認否手続きで検察側は「大規模で大胆な、違法支払いのスキームだった」と述べ、トランプ・オーガニゼーションの「最高幹部たちによって計画された」と主張した。</p><p>　<a href="//www.asahi.com/topics/word/ドナルド・トランプ.html" title="トランプ氏 のトピックスを開く" class="_1--Ay">トランプ氏</a>は訴追されなかったが、トランプ・オーガニゼーションは「前大統領に被害を与えようとする<a href="//www.asahi.com/topics/word/焦土作戦.html" title="焦土作戦 のトピックスを開く" class="_1--Ay">焦土作戦</a>だ。正義ではなく、政治だ」と批判する声明を発表した。一方、マンハッタン地区検察官と共同で捜査をしているニューヨーク州司法長官は「捜査は続く。どこに至ろうと、事実と法律を追っていく」との声明を出した。</p><p>　裁判所に提出された書面によ…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div id="KeySilver" class="_3wo3T"><div class="j0QCS"><p>この記事は<span class="_2xK4f"><img src="//www.asahicom.jp/images/icon_key_silver_l.gif" alt="会員記事" /></span><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_0">会員記事</a>です。無料会員になると月5本までお読みいただけます。</p></div><div class="notPrint dWS7i"><p>残り：<span>368</span>文字／全文：<span>841</span>文字</p><div x-component-name="ReadMore" x-component-data="{&quot;registerStyleName&quot;:&quot;registerButton&quot;,&quot;registerBtnMessage&quot;:&quot;無料登録して全文を読む&quot;,&quot;registerBtnUrl&quot;:&quot;//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP722R51P72UHBI001.html%3F_requesturl%3Darticles%2FASP722R51P72UHBI001.html%26pn%3D4&quot;,&quot;registerEventFn&quot;:&quot;fn3&quot;,&quot;loginStyleName&quot;:&quot;loginButton&quot;,&quot;loginBtnMessage&quot;:&quot;ログインして全文を読む&quot;,&quot;loginBtnUrl&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP722R51P72UHBI001.html%3F_requesturl%3Darticles%2FASP722R51P72UHBI001.html%26pn%3D4&quot;,&quot;loginEventFn&quot;:&quot;fn2&quot;}"><ul><li><a href="//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP722R51P72UHBI001.html%3F_requesturl%3Darticles%2FASP722R51P72UHBI001.html%26pn%3D4" class="_1eHh8"><span>無料登録して全文を読む</span></a></li><li><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP722R51P72UHBI001.html%3F_requesturl%3Darticles%2FASP722R51P72UHBI001.html%26pn%3D4" class="vqLsb"><span>ログインして全文を読む</span></a></li></ul></div></div></div><div class="_1aieB"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->

<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div class="ethos_articleComment"></div></main><div class="_2HkoY"><div class="_30wyx"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_3LTK-"><div class="_3yYba">関連ニュース</div><ul class="_9JYvH"><li><a href="https://www.asahi.com/articles/ASP7173JYP71UHBI01Z.html?iref=pc_rellink_01"><p class="_3FXnW"><span>トランプ氏一族の企業を訴追　脱税に関連か、現地報道</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210701003216_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP6Y5DBBP6PUHBI00C.html?iref=pc_rellink_02"><p class="_3FXnW"><span>トランプは「戻ってくる」　バイデン打倒へ究極シナリオ</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210629001798_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASP5S54W6P4JUHBI02V.html?iref=pc_rellink_03"><p class="_3FXnW"><span>「ドクター・ナカムラ殺す気なかった」　男が残した本音</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210604003049_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP6V5162P6VUHBI00T.html?iref=pc_rellink_04"><p class="_3FXnW"><span>職員は標準中国語を口にした　香港を黙らせた謎の組織</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210626001428_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP6Y3GQYP6LUHBI02X.html?iref=pc_rellink_05"><p class="_3FXnW"><span>不妊手術、進んで受けた女性もいた　葛藤の一人っ子政策</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210629001029_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP6Q3TGRP6BUHBI01Q.html?iref=pc_rellink_06"><p class="_3FXnW"><span>ムネリン流、30歳からの英会話　大リーグのベンチ裏で</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210622001082_commL.jpg" /></p></a></li></ul></div></div><div><div class="K-rIj"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li id="yudo1_1">
<div id="div-gpt-ad-pc_infeed_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_1');
});
</script>
</div>
</li>
<li id="yudo1_2">
<div id="div-gpt-ad-pc_infeed_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_2');
});
</script>
</div>
</li>
<li id="yudo1_3">
<div id="div-gpt-ad-pc_infeed_3">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_3');
});
</script>
</div>
</li>
<li id="yudo1_4">
<div id="div-gpt-ad-pc_infeed_4">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_4');
});
</script>
</div>
</li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
<li id="yudo1_5"></li>
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpYudo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpYudo1').appendChild(v[1]);});
}();
</script>
<!-- アウトブレインMB_15挿入 -->
<script>
document.getElementById('yudo1_5').insertAdjacentHTML('afterbegin','<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_16"></div>');
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="Bod-i"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_234w4"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_1kfO6"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_2hyyP"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_2efil"><div class="-Nr1C"><h2>トップニュース</h2><a href="http://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_29hRy"><div class="_3bjxk"><a href="/articles/ASP715D72P6RUTIL01W.html?iref=com_7_01"><h3>面識ないのに「いじめ加害者C男」　実名拡散され提訴　</h3><div class="_1R8Dk"><time dateTime="2021-07-02T00:00:00.000Z" aria-label="2021-07-02T00:00:00.000Z">9:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210701003245_comm.jpg" alt="訴えを起こした男子高校生。中傷のメッセージに「僕は全く関係ないです」と返信すると「火のないところに煙はたたない」と返ってきた=2021年5月9日午後3時2分、北海道旭川市、新屋絵理撮影（画像の一部を加工しています）" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASN8S3FXDN79PTIL002.html?iref=com_7_list_01">そのリツイート、名誉毀損かも　安易な情報発信に警鐘</a></li><li><a href="https://www.asahi.com/articles/ASNDL3JHRNDDUTIL00Q.html?iref=com_7_list_02">ネット中傷「見なきゃいい」のか スマイリーキクチさん</a></li></ul></div><div class="_3Ot_p"><ul><li><a href="/articles/ASP722HRZP71UHBI04K.html?iref=com_7_02"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210702000611_commL.jpg" alt="パリで2019年3月、ウイグル族を支えようとデモに参加した人々=ロイター" decoding="async" loading="lazy" /></figure><h3>仏当局、ユニクロなどを捜査　ウイグルでの人権問題巡り</h3><div class="_1R8Dk"><time dateTime="2021-07-01T23:13:54.000Z" aria-label="2021-07-01T23:13:54.000Z">8:13</time></div></a></li><li><a href="/articles/ASP7225L9P72UHBI003.html?iref=com_7_03"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210702000576_commL.jpg" alt="東京五輪・パラリンピックにおける「オリパラファミリー」向けの行動ルールをまとめた「プレーブック」の第3版" decoding="async" loading="lazy" /></figure><h3>「取材規制は五輪憲章違反」　米メディアが組織委に抗議</h3><div class="_1R8Dk"><time dateTime="2021-07-01T22:05:12.000Z" aria-label="2021-07-01T22:05:12.000Z">7:05</time></div></a></li><li><a href="/articles/ASP723FSFP72LEJQ011.html?iref=com_7_04"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210702000899_commL.jpg" alt="エンゼルスの大谷翔平" decoding="async" loading="lazy" /></figure><h3>大谷がオールスター初選出　日本勢4人目、指名打者部門</h3><div class="_1R8Dk"><time dateTime="2021-07-02T01:43:49.000Z" aria-label="2021-07-02T01:43:49.000Z">10:43</time></div></a></li><li><a href="/articles/ASP722TTLP71UHBI04X.html?iref=com_7_05"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210702000807_commL.jpg" alt="ロンドン市内のケンジントン宮殿で2021年7月1日、故ダイアナ元皇太子妃の銅像を見つめる、息子のウィリアム王子（左）とハリー王子=ロイター" decoding="async" loading="lazy" /></figure><h3>ダイアナ元妃の銅像、宮殿に　不仲うわさの両王子が除幕</h3><div class="_1R8Dk"><time dateTime="2021-07-02T01:05:29.000Z" aria-label="2021-07-02T01:05:29.000Z">10:05</time></div></a></li><li><a href="/articles/ASP715S13P71UCVL00P.html?iref=com_7_06"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210701002370_commL.jpg" alt="渡辺明名人=篠塚ようこ撮影" decoding="async" loading="lazy" /></figure><h3>現役最強…でも負ける渡辺明名人「自分には無理」なこと</h3><div class="_1R8Dk"><time dateTime="2021-07-02T01:00:00.000Z" aria-label="2021-07-02T01:00:00.000Z">10:00</time><img src="//www.asahicom.jp/images/icon/top/icon__movie.svg" alt="動画記事" /><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASP7162HFP71UTFK00Q.html?iref=com_7_07"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210701002514_commL.jpg" alt="東京都議選の出陣式で自民党本部前で第一声を上げる菅義偉総裁（首相）=2021年6月25日午前9時26分、東京都千代田区、角野貴之撮影" decoding="async" loading="lazy" /></figure><h3>「コロナ対応優先」の首相、都議選応援ゼロはヤジ懸念？</h3><div class="_1R8Dk"><time dateTime="2021-07-01T22:00:00.000Z" aria-label="2021-07-01T22:00:00.000Z">7:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li></ul></div></div><div class="PJ3HI"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP716RZWP6ZTOLB00K.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="キハ66・67形、46年間ありがとう　ファンら見送る" src="https://i.ytimg.com/vi/3Ald8dK1E4s/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>キハ66・67形、46年間ありがとう　ファンら見送る</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP6Z5HKFP6YDIFI001.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="【動画】電気機関車なスズキ・アルト　あの音を完全再現" src="https://i.ytimg.com/vi/3GLQTFwUcAg/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>【動画】電気機関車なスズキ・アルト　あの音を完全再現</span></a></li>
</ul>
</div>
</div>
</div><div class="_2r7C7"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">10:43</span><a href="http://www.asahi.com/articles/ASP723FSFP72LEJQ011.html?iref=com_latestnews_01">大谷がオールスター初選出　日本勢4人目、指名打者部門</a></li>
<li><span class="Time">10:40</span><a href="http://www.asahi.com/articles/ASP723DV8P72PTIL002.html?iref=com_latestnews_02">DVDや食品も経費で？　近大元教授、詐欺容疑で追送検</a></li>
<li><span class="Time">10:30</span><a href="http://www.asahi.com/articles/ASP71744MP71TIPE00W.html?iref=com_latestnews_03">子ども5人が「家族になっていいよ」　同性カップル決断</a></li>
<li><span class="Time">10:00</span><a href="http://www.asahi.com/articles/ASP6Y6RPDP6PUCVL017.html?iref=com_latestnews_04">お若い方、ツンとして　ヨシタケシンスケ×椎名林檎対談<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">10:00</span><a href="http://www.asahi.com/articles/ASP7233X9P72UTIL003.html?iref=com_latestnews_05">旭川市いじめの「加害者」とデマ拡散　投稿者特定へ提訴</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_2ztNC"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="_1bqA_"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="/articles/ASP6Z3FT6P6TPTFC007.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20210630000884_commL.jpg" alt="「浮世ハ夢だ夢だ」作者・年代不詳=京都国際マンガミュージアム蔵" oncontextmenu="return false"><span>吹き出し・コマ・風刺…　漫画は江戸戯画から始まった？</span></a></li>
<li class="landscape"><a href="/and/article/20210701/405979738/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/07/210701_finland_top01.jpg" alt="「ムーミン」の作者トーベ・ヤンソンが愛した夏の島" oncontextmenu="return false"><span>「ムーミン」の作者トーベ・ヤンソンが愛した夏の島</span></a></li>
<li class="landscape"><a href="/and/article/20210630/405996337/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210630_campingcar_dtop.jpg" alt="よくある疑問　キャンピングカーの「燃費」基礎知識" oncontextmenu="return false"><span>よくある疑問　キャンピングカーの「燃費」基礎知識</span></a></li>
<li class="landscape"><a href="/and/article/20210629/405966780/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210630_ishiwatari_dtop01.jpg" alt="王者にしか言えない言葉　宇多田ヒカルの歌詞の凄み" oncontextmenu="return false"><span>王者にしか言えない言葉　宇多田ヒカルの歌詞の凄み</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14380321?utm_source=fbox_u?iref=com_fbox_u05"><img src="https://www.asahicom.jp/images21/ASM/interview/210625_miyazaki_new300.jpg " alt="伊勢丹スタッフがオススメするポロシャツとは？" oncontextmenu="return false"><span>伊勢丹スタッフがオススメするポロシャツとは？</span></a></li>
<li class="landscape"><a href="/articles/ASP714QRNP71PLZU001.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20210701001655_commL.jpg" alt="星組公演ミュージカル「マノン」。ロドリゴ（愛月ひかる、左）とマノン（有沙瞳）は、愛を確かめ合う=兵庫県宝塚市、滝沢美穂子撮影" oncontextmenu="return false"><span>愛月ひかる、恋に溺れ翻弄され　宝塚星組「マノン」開幕</span></a></li>
<li class="landscape"><a href="/and/article/20210701/406012175/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/2021701_hanaya_top01.jpg" alt="突然返信が途絶えて。梅雨の時期に静かに去った友人" oncontextmenu="return false"><span>突然返信が途絶えて。梅雨の時期に静かに去った友人</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/national/articles/2021062900001.html?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images21/fbox/ronza/210630ronza_fbox2.jpg" alt="北海道新聞が速やかに果たすべき説明責任とは――「記者逮捕」を考える〈上〉" oncontextmenu="return false"><span>北海道新聞が速やかに果たすべき説明責任とは――「記者逮捕」を考える〈上〉</span></a></li>
<li class="landscape"><a href="/and/article/20210701/405811621/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210701_ev_fbox.jpg" alt="ハプニングも楽しみながら　イタリアでEV走行会" oncontextmenu="return false"><span>ハプニングも楽しみながら　イタリアでEV走行会</span></a></li>
<li class="landscape"><a href="/and/article/20210628/405956205/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210628_eki_dtop.jpg" alt="絶景駅なのに降りられない！　横浜・海芝浦駅" oncontextmenu="return false"><span>絶景駅なのに降りられない！　横浜・海芝浦駅</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14384335?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahi.com/images21/ASM/casualwear/210702_tshirt_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14384335?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">最新のリサイクル技術が光るオブレクトのTシャツ</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="/articles/ASP6Y5DBBP6PUHBI00C.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="トランプの反乱　再選への策謀①デザイン・田中和" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210630001636_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1269&iref=com_fbox_d1_01">トランプの反乱　再選への策謀</a></span><a href="/articles/ASP6Y5DBBP6PUHBI00C.html?iref=com_fbox_d1_01">トランプは「戻ってくる」　バイデン打倒へ究極シナリオ</a></dt></dl>
</li><li><p class="Image landscape"><a href="/articles/DA3S14958808.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="学部生のころ。大学の勉強、語学学校に学生運動、アルバイトと忙しい日々を送った＝本人提供
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210702000358_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=86&iref=com_fbox_d1_02">語る　人生の贈りもの</a></span><a href="/articles/DA3S14958808.html?iref=com_fbox_d1_02">田中優子：５　「勉強って面白い」自身も変化</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="/articles/ASP6Y6RPDP6PUCVL017.html?iref=com_fbox_d2_01">ヨシタケ×林檎が初対談</a></li>
<li><a href="/articles/ASP6Z64YMP6ZUCLV00P.html?iref=com_fbox_d2_02">メディアの女性幹部わずか</a></li>
<li><a href="/articles/ASP6Z33HXP6YUOHB00V.html?iref=com_fbox_d2_03">「北アルプス」の天然水</a></li>
<li><a href="/articles/ASP6Z6WFBP6SUTNB010.html?iref=com_fbox_d2_04">新幹線でカツオが到着</a></li>
<li><a href="/articles/ASP717VN0P71UCVL01Y.html?iref=com_fbox_d2_05">一力遼が辛勝で首位死守</a></li>
<li><a href="/articles/ASP715FT5P6ZOIPE01N.html?iref=com_fbox_d2_06">竹内涼真が初ミュージカル</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_3sKiW"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_36ePB"><div class="_1ZoD5"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_rnavi_rensai_1">いちからわかる！</a></span><a href="/articles/DA3S14958761.html?iref=com_rnavi_rensai_1">アルツハイマー病、治療薬ができたの？</a></div>
<a href="/articles/DA3S14958761.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/itikara_240×240.png"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=93&iref=com_rnavi_rensai_2">耕論</a></span><a href="/articles/DA3S14958668.html?iref=com_rnavi_rensai_2">北朝鮮の核、どう臨むか　竹内舞子さん、李鍾ソクさん、ビクター・チャさん</a></div>
<a href="/articles/DA3S14958668.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/kouron240x240.png"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1lXXT"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='div-gpt-ad-1490947024530-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490947024530-0'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="_3_Jg8"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="_1YSyw"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="Mh7kS"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(5);
adp[0]='<dt><a href="https://www.asahi.com/ads/smarthr202105/?cid=pre1">５５０人の「戦略人事の失敗あるある」</a></dt><dd><p><a href="https://www.asahi.com/ads/smarthr202105/?cid=pre1">成功のカギを握るシステムとは？</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/dialog/articles/14354035?cid=pre_pc">出前ワクチン、接種歴デジタル化…</a></dt><dd><p><a href="https://www.asahi.com/dialog/articles/14354035?cid=pre_pc">感染症予防の啓発、大学生が提案</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/sdgs/article/14365897?cid=pre1">より良い社会のカタチ　デジタルで表現</a></dt><dd><p><a href="https://www.asahi.com/sdgs/article/14365897?cid=pre1">小中高生を対象　アイデア募集中</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/and/article/20210630/406007690/?cid=pre_pc1">【コント動画公開中】かが屋×セイコー</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210630/406007690/?cid=pre_pc1">話題のコント師が「＆Time」で熱演！</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/hometap202107/?cid=pre1">「赤星家のレギュラー入り！」と大満足</a></dt><dd><p><a href="https://www.asahi.com/ads/hometap202107/?cid=pre1">赤星さんに聞く「ホームタップ」の魅力</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_1aRix"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="_1fuqd"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP716WZDP71UTFK00N.html?iref=com_rnavi_arank_nr01">再び禁酒令？緊急事態は避けたい政府「もう酒停止しか」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Y6V00P6YULBJ007.html?iref=com_rnavi_arank_nr02">ファイザー製とモデルナ製どう違う？年齢や接種間隔に差</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP71775HP71UTFK01T.html?iref=com_rnavi_arank_nr03">二階氏ら与野党幹部、中国共産党に祝意　志位氏は批判</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Z5HKFP6YDIFI001.html?iref=com_rnavi_arank_nr04">【動画】電気機関車なスズキ・アルト　あの音を完全再現</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Y5DBBP6PUHBI00C.html?iref=com_rnavi_arank_nr05">トランプは「戻ってくる」　バイデン打倒へ究極シナリオ</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Z4CXTP6ZUTIL00B.html?iref=com_rnavi_arank_nd01">カレンダーの「赤い字」にご注意　五輪で3つの祝日変更</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Z6TS0P6ZULBJ00H.html?iref=com_rnavi_arank_nd02">五輪無観客に現実味　東京の感染拡大、いら立つ政権幹部</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Y6V00P6YULBJ007.html?iref=com_rnavi_arank_nd03">ファイザー製とモデルナ製どう違う？年齢や接種間隔に差</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASMDD3PPQMDDUTNB002.html?iref=com_rnavi_arank_nd04">川口が「首都圏住みやすい街」１位　住民「本当に？」</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Z7QK2P6ZUTNB00C.html?iref=com_rnavi_arank_nd05">川口市へ、高収入の若者が続々移住　バブル以来の税収増</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;2287&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6Z6WYRP6ZUDCB00K.html&quot;,&quot;title&quot;:&quot;銚子電鉄に株主が廃線進言&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;943&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6Z31VJP6YUGTB004.html&quot;,&quot;title&quot;:&quot;福島が五輪イベント全て断念&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;459&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6Z4CXTP6ZUTIL00B.html&quot;,&quot;title&quot;:&quot;五輪で祝日変更、日程に注意&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;469&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6Z6FQBP6ZUTFK01D.html&quot;,&quot;title&quot;:&quot;五輪選手の重症化は想定外？&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;407&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6Z6WYRP6ZUDCB00K.html&quot;,&quot;title&quot;:&quot;銚子電鉄に株主が廃線進言&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;371&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP6Z6TS0P6ZULBJ00H.html&quot;,&quot;title&quot;:&quot;五輪無観客開催に現実味&quot;}]}"><div class="_1msqG"><div><div class="_1Jv98"><h2><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_2Jsc7"><li><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="pjmRh"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_2rx0W">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6Z6WYRP6ZUDCB00K.html">銚子電鉄に株主が廃線進言</a><span>2287</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6Z31VJP6YUGTB004.html">福島が五輪イベント全て断念</a><span>943</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6Z4CXTP6ZUTIL00B.html">五輪で祝日変更、日程に注意</a><span>459</span></p></dd></dl><dl style="display: none;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6Z6FQBP6ZUTFK01D.html">五輪選手の重症化は想定外？</a><span>469</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6Z6WYRP6ZUDCB00K.html">銚子電鉄に株主が廃線進言</a><span>407</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP6Z6TS0P6ZULBJ00H.html">五輪無観客開催に現実味</a><span>371</span></p></dd></dl></div><div class="_1f0Fj"><ul class="Q5Km8"><li class="_1hvF_"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_2zL5Z"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_6ljep"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="CYCBz"><div class="_2A_Sl"><h2>注目コンテンツ</h2><ul class="CLNBt"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_1NiBz"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210621/405875872/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/0621_misede_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210621/405875872/?iref=com_rnavi_chumo_n">サンダルで軽やかに</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210621/405875872/?iref=com_rnavi_chumo_l">店で</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210629/405744045/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210629_curry_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210629/405744045/?iref=com_rnavi_chumo_n">昭和生まれの欧風カレー</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210629/405744045/?iref=com_rnavi_chumo_l">ガンジー（東京・新宿）</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210628/405956205/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210628_eki_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20210628/405956205/?iref=com_rnavi_chumo_n">鉄道駅なのに降りられない！</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210628/405956205/?iref=com_rnavi_chumo_l">海の見える駅　徒歩０分の絶景</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210629/405445870/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210629_asia_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210629/405445870/?iref=com_rnavi_chumo_n">池松壮亮×オダギリジョー</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210629/405445870/?iref=com_rnavi_chumo_l">映画『アジアの天使』</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210625/405781226/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/06/210625_huku_rnavi2.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210625/405781226/?iref=com_rnavi_chumo_n">版画を着るロングコート</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210625/405781226/?iref=com_rnavi_chumo_l">篠原ともえ アイデアのありか</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14375501?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/210701_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14375501?cid=asadigi_rnavi_book">装丁の仕事、支え合い１３年</a></dt><dd><p><a href="https://book.asahi.com/article/14375501?cid=asadigi_rnavi_book">言葉にできないものをかたちに</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/national/articles/2021062800008.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/210702ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/national/articles/2021062800008.html?iref=com_rnavi_chumo_n">コロナ禍の介護職員・上</a></dt><dd><p><a href="https://webronza.asahi.com/national/articles/2021062800008.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14380321?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/interview/210625_miyazaki_rnavi.jpg " alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14380321?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">この人から買いたいこの一品</a></dt><dd><p><a href="https://asm.asahi.com/article/14380321?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">夏にピッタリのポロシャツ</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14333593?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/210531_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14333593?utm_medium=miginavi-kiji&utm_source=asahi">ペタンとした髪を救済</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14333593?utm_medium=miginavi-kiji&utm_source=asahi">ヘアケアで理想のスタイルに</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14379214?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/210701_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14379214?cid=asadigi_rnavi_globe">「子どもたちに乳製品を」</a></dt><dd><p><a href="https://globe.asahi.com/article/14379214?cid=asadigi_rnavi_globe">金正恩氏が発した指示の背景</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14273846?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/210701_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14273846?cid=asadigi_rnavi_sippo">カフェの人気者のハチワレ猫</a></dt><dd><p><a href="https://sippo.asahi.com/article/14273846?cid=asadigi_rnavi_sippo">気分で出勤、会えたらラッキー</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(19);
ad[0]='<dt><a href="http://www.asahi.com/kengaku/">「建学の精神」創設者が込めた熱い想い</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="https://www.asahi.com/ads/20210311nihonishikai/?cid=reg_pc">大震災10年　日本医師会シンポジウム公開中</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg_pc">自分にあった大学選びを…「関東の大学力」</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://backoffice.asahi.com/?cid=reg1">バックオフィスはデジタルでどう進化する？</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/and/article/20210611/404609072/?cid=reg3">ソウルの楽しみ方　あの「梨泰院」エリアも</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://asm.asahi.com/asm/ex/ballantines202106/index.html?cid=reg">岸谷五朗、スコッチの王道バランタインを知る</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/and/article/20210621/405612794/?cid=reg_pc">若き女王・笹生優花と共に歩むラルフローレン</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/and/article/20210624/404300322/?cid=reg1">ミュージシャン・岡野昭仁さんも驚きの再現性</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/and/article/20210624/404062429/?cid=reg1">映画監督・堤幸彦さんも感動した再現性</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="http://www.asahi.com/ad/power_of_university/tokai/?cid=reg_pc">受験生必見！東海エリアのおすすめ全11大学</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/and/article/20210629/405403996/?cid=reg_pc">囲碁棋士・井山裕太が語る、体との向き合い方</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/and/article/20210629/405880341/?cid=reg_pc">SK-IIが女性起業家を支援する動画を公開</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/and/article/20210630/405621910/?cid=reg_pc">青木愛に聞く、心身ともに健やかに過ごすコツ</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/edua/article/14381138?cid=reg1">高校生必見！ＰＣを使った「深い学習」とは</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(19);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP6Z5HKFP6YDIFI001.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/3GLQTFwUcAg/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;7:25&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【動画】電気機関車なスズキ・アルト　あの音を完全再現&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP6Z5JFJP6ZUTIL02N.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/uuzf1V1qRvI/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;6:16&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;佳子さまが児童書贈賞式にオンラインで出席　2年ぶり&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP6Z3CXKP6ZUTQP003.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5974307390001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:47&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;大谷翔平が2打席連続のホームラン　リーグ単独トップに&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP6X5D5CP6PONFB011.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/MmtQveSXOKk/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:52&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;英女王も昭和天皇も乗車 近鉄12200系が最終運行へ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP7133L2P71UTIL001.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6257520426001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:34&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;伊豆諸島北部に「線状降水帯」情報を発表　気象庁&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="uiuyO"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASP6Z5HKFP6YDIFI001.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/3GLQTFwUcAg/sddefault.jpg);"><span class="vplaytime">7:25</span><span class="vno">1</span></span></div><span class="vtitle">【動画】電気機関車なスズキ・アルト　あの音を完全再現</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP6Z5JFJP6ZUTIL02N.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/uuzf1V1qRvI/sddefault.jpg);"><span class="vplaytime">6:16</span><span class="vno">2</span></span></div><span class="vtitle">佳子さまが児童書贈賞式にオンラインで出席　2年ぶり</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP6Z3CXKP6ZUTQP003.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5974307390001.jpg);"><span class="vplaytime">1:47</span><span class="vno">3</span></span></div><span class="vtitle">大谷翔平が2打席連続のホームラン　リーグ単独トップに</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP6X5D5CP6PONFB011.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/MmtQveSXOKk/sddefault.jpg);"><span class="vplaytime">0:52</span><span class="vno">4</span></span></div><span class="vtitle">英女王も昭和天皇も乗車 近鉄12200系が最終運行へ</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP7133L2P71UTIL001.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6257520426001.jpg);"><span class="vplaytime">1:34</span><span class="vno">5</span></span></div><span class="vtitle">伊豆諸島北部に「線状降水帯」情報を発表　気象庁</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/Tech-science/worldtradecenter/20210630/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210630_16_09.jpg\&quot;&gt;&lt;span&gt;閉館・世界貿易センタービル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/20210623/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210623araki_16_09_01.jpg\&quot;&gt;&lt;span&gt;写真家アラーキー　「私写真」で駆け抜けた時代&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/tachibana/20210623/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210623tachibana_12090_01.jpg\&quot;&gt;&lt;span&gt;知の巨人・立花隆　尽きなかった無類の好奇心&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/footballu24/20210622/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210622_football_16_9.jpg\&quot;&gt;&lt;span&gt;東京五輪に挑む18人　サッカー男子日本代表&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/National/tsukiji/20210614/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/210614tsukiji_16_9.jpg\&quot;&gt;&lt;span&gt;築地市場　解体の記録&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/japanrugby/20210613/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210613rugby_16_09.jpg\&quot;&gt;&lt;span&gt;あの興奮を再び　ラグビー日本代表１年８カ月ぶり始動&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/iryotekikea/20190610/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/iryotekikea_12090_01.jpeg\&quot;&gt;&lt;span&gt;地域の学校で学ぶ　障害でも&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/socceroverage/20210606/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210606endo_16_09_01r.jpg\&quot;&gt;&lt;span&gt;U24オーバーエージが躍動&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="KLen8"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/Tech-science/worldtradecenter/20210630/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210630_16_09.jpg"><span>閉館・世界貿易センタービル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/20210623/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210623araki_16_09_01.jpg"><span>写真家アラーキー　「私写真」で駆け抜けた時代</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/tachibana/20210623/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210623tachibana_12090_01.jpg"><span>知の巨人・立花隆　尽きなかった無類の好奇心</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/footballu24/20210622/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210622_football_16_9.jpg"><span>東京五輪に挑む18人　サッカー男子日本代表</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/National/tsukiji/20210614/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/210614tsukiji_16_9.jpg"><span>築地市場　解体の記録</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/japanrugby/20210613/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210613rugby_16_09.jpg"><span>あの興奮を再び　ラグビー日本代表１年８カ月ぶり始動</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/iryotekikea/20190610/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/iryotekikea_12090_01.jpeg"><span>地域の学校で学ぶ　障害でも</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/socceroverage/20210606/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210606endo_16_09_01r.jpg"><span>U24オーバーエージが躍動</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section cVwlE"><div class="Ad _3sNwq"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div class="_23KZM"><script>yads_ad_ds = '22768_546451';</script><script type="text/javascript" src="https://yads.c.yimg.jp/js/yads.js"></script></div></div></div></aside></div><footer><div class="_3EzOQ"><div class="_1T1Ti"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1bRGW"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HoSI"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="_3Ge6k"><div class="fNSxs"><dl class="_1Rv-c"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2XAXf"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2n_S5"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_1A7dA"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="http://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1Ceka"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_2ZFX6"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>