<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="/plasma/styles/page-article-1629940594.css" /><script src="/plasma/scripts/page-article-1629940594.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上 [アフガニスタン情勢]：朝日新聞デジタル</title><meta name="description" content="　アフガニスタンで米軍の撤退期限が月末に迫るなか、テロ攻撃によって米兵を含む多数の死傷者が出たことで、米国内ではバイデン大統領への批判が高まっている。野党の共和党からは辞任を求める声も出ている。　共和…" /><meta name="keywords" content="朝日新聞デジタル,国際,北米,中東,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上" /><meta name="SHORTTITLE" content="米国で高まるバイデン氏批判" /><meta name="pubdate" content="2021-08-28T09:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASP8X0BF5P8WUHBI01D.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASP8X0BF5P8WUHBI01D.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASP8X0BF5P8WUHBI01D.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html" /><meta property="og:image" content="https://www.asahicom.jp/images/logo_ogp.png" /><meta property="og:image:height" content="630" /><meta property="og:image:width" content="1200" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　アフガニスタンで米軍の撤退期限が月末に迫るなか、テロ攻撃によって米兵を含む多数の死傷者が出たことで、米国内ではバイデン大統領への批判が高まっている。野党の共和党からは辞任を求める声も出ている。　共和…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上：朝日新聞デジタル" /><meta name="twitter:description" content="　アフガニスタンで米軍の撤退期限が月末に迫るなか、テロ攻撃によって米兵を含む多数の死傷者が出たことで、米国内ではバイデン大統領への批判が高まっている。野党の共和党からは辞任を求める声も出ている。　共和…" /><meta name="twitter:image" content="https://www.asahicom.jp/images/logo_600_600.png" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html"},"headline":"「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上","description":"　アフガニスタンで米軍の撤退期限が月末に迫るなか、テロ攻撃によって米兵を含む多数の死傷者が出たことで、米国内ではバイデン大統領への批判が高まっている。野党の共和党からは辞任を求める声も出ている。　共和…","inLanguage":"ja","dateCreated":"2021-08-28T09:00:00+09:00","datePublished":"2021-08-28T09:00:00+09:00","dateModified":"2021-08-28T02:24:09+09:00","articleSection":["International"],"creator":["合田禄"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo_ogp.png","width":1200,"height":630}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-08-28" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASP8X0BF5P8WUHBI01D";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="HHFAAAGJTA";var sc_asa_digi_prop52="AEJEHBFFIAAAA";var sc_asa_digi_prop53="＊アフガニスタン情勢";var sc_asa_digi_prop66="100:663:663";var sc_asa_digi_list2="A05020000:A05050000:B01020000:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["アフガニスタン","ハリス副大統領","バイデン氏","院内総務","タリバン","バイデン","民主党","共和党"];</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上";
    var _cb_asa_section = "国際,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function a(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,r=0;for(r=0;r<e.length;r+=1)e[r].regex.test(i)&&(null==t||t.classList.add(e[r].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint pydDc"><div id="HometopAd" style="min-height: 110px;" class="_2CY8E"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_2orBF"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;login&quot;:false,&quot;isFreePlan&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP8X0BF5P8WUHBI01D.html%3F_requesturl%3Darticles%2FASP8X0BF5P8WUHBI01D.html&quot;}"><div class="_1JwQv"><div class="_6h1mj"><div class="_2-cGv"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint _25l8l"><ul><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi_upper">パラリンピック</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="gepOw"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_3IzRT"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="_2Qwmt"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="_2i5XV"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="_3_wA5"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp _2DQF3"><a href="https://digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="n06GG"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP8X0BF5P8WUHBI01D.html%3F_requesturl%3Darticles%2FASP8X0BF5P8WUHBI01D.html">ログイン</a></li></ul></div></div></div><div class="notPrint _1LlCt ALYD-"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint aMCI1"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">東京オリンピック2020</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">東京パラリンピック2020</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="LQYGx"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="_1LeRU"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="BG9VU"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_2pmtr"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="_1LeRU"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_3KsFV"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_2zdRj">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_2zdRj">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_2zdRj">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_2zdRj">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_2zdRj">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_2zdRj">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="_2_tz-"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_20ik6"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="_2BdZZ"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div><div class="_2wQGt"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div></div><main role="main" id="main"><div class="_2CsPo"><h1>「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上</h1><div class="DOksv"><p><span class="_1fMIH"><a href="https://www.asahi.com/topics/word/%E3%82%A2%E3%83%95%E3%82%AC%E3%83%8B%E3%82%B9%E3%82%BF%E3%83%B3.html?iref=com_matome">アフガニスタン情勢</a></span></p><span class="r6aT5">ワシントン=合田禄</span><span class="_3F5gI"><time dateTime="2021-08-28T00:00:00.000Z">2021年8月28日 9時00分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint _3rikh"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html&quot;}"><a role="button" tabIndex="0" target="_blank" class="s5JhX">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html&quot;,&quot;hashTags&quot;:&quot;アフガニスタン情勢&quot;,&quot;title&quot;:&quot;「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP8X0BF5P8WUHBI01D.html&amp;text=%E3%80%8C%E6%82%B2%E5%8A%87%E7%9A%84%E3%81%AA%E5%A4%B1%E6%95%97%E3%81%AE%E7%94%A3%E7%89%A9%E3%80%8D%E3%80%80%E7%B1%B3%E5%9B%BD%E3%81%A7%E3%83%90%E3%82%A4%E3%83%87%E3%83%B3%E6%B0%8F%E8%BE%9E%E4%BB%BB%E8%AB%96%E3%82%82%E6%B5%AE%E4%B8%8A%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=アフガニスタン情勢" target="_blank" rel="noopener noreferrer" class="_3Lua3">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP8X0BF5P8WUHBI01D.html" target="_blank" rel="noopener noreferrer" class="_1C0ic">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP8X0BF5P8WUHBI01D.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3Fz5Z">ブックマーク</a><span class="w1eDh"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E6%82%B2%E5%8A%87%E7%9A%84%E3%81%AA%E5%A4%B1%E6%95%97%E3%81%AE%E7%94%A3%E7%89%A9%E3%80%8D%E3%80%80%E7%B1%B3%E5%9B%BD%E3%81%A7%E3%83%90%E3%82%A4%E3%83%87%E3%83%B3%E6%B0%8F%E8%BE%9E%E4%BB%BB%E8%AB%96%E3%82%82%E6%B5%AE%E4%B8%8A%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%82%B2%E5%8A%87%E7%9A%84%E3%81%AA%E5%A4%B1%E6%95%97%E3%81%AE%E7%94%A3%E7%89%A9%E3%80%8D%E3%80%80%E7%B1%B3%E5%9B%BD%E3%81%A7%E3%83%90%E3%82%A4%E3%83%87%E3%83%B3%E6%B0%8F%E8%BE%9E%E4%BB%BB%E8%AB%96%E3%82%82%E6%B5%AE%E4%B8%8A%0A%0Ahttps://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html%0A%0A%E3%80%80%E3%82%A2%E3%83%95%E3%82%AC%E3%83%8B%E3%82%B9%E3%82%BF%E3%83%B3%E3%81%A7%E7%B1%B3%E8%BB%8D%E3%81%AE%E6%92%A4%E9%80%80%E6%9C%9F%E9%99%90%E3%81%8C%E6%9C%88%E6%9C%AB%E3%81%AB%E8%BF%AB%E3%82%8B%E3%81%AA%E3%81%8B%E3%80%81%E3%83%86%E3%83%AD%E6%94%BB%E6%92%83%E3%81%AB%E3%82%88%E3%81%A3%E3%81%A6%E7%B1%B3%E5%85%B5%E3%82%92%E5%90%AB%E3%82%80%E5%A4%9A%E6%95%B0%E3%81%AE%E6%AD%BB%E5%82%B7%E8%80%85%E3%81%8C%E5%87%BA%E3%81%9F%E3%81%93%E3%81%A8%E3%81%A7%E3%80%81%E7%B1%B3%E5%9B%BD%E5%86%85%E3%81%A7%E3%81%AF%E3%83%90%E3%82%A4%E3%83%87%E3%83%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%B8%E3%81%AE%E6%89%B9%E5%88%A4%E3%81%8C%E9%AB%98%E3%81%BE%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%E9%87%8E%E5%85%9A%E3%81%AE%E5%85%B1%E5%92%8C%E5%85%9A%E3%81%8B%E3%82%89%E3%81%AF%E8%BE%9E%E4%BB%BB%E3%82%92%E6%B1%82%E3%82%81%E3%82%8B%E5%A3%B0%E3%82%82%E5%87%BA%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%0A%E3%80%80%E5%85%B1%E5%92%8C%E5%85%9A%E3%81%AE%E3%83%96%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E6%82%B2%E5%8A%87%E7%9A%84%E3%81%AA%E5%A4%B1%E6%95%97%E3%81%AE%E7%94%A3%E7%89%A9%E3%80%8D%E3%80%80%E7%B1%B3%E5%9B%BD%E3%81%A7%E3%83%90%E3%82%A4%E3%83%87%E3%83%B3%E6%B0%8F%E8%BE%9E%E4%BB%BB%E8%AB%96%E3%82%82%E6%B5%AE%E4%B8%8A%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%82%B2%E5%8A%87%E7%9A%84%E3%81%AA%E5%A4%B1%E6%95%97%E3%81%AE%E7%94%A3%E7%89%A9%E3%80%8D%E3%80%80%E7%B1%B3%E5%9B%BD%E3%81%A7%E3%83%90%E3%82%A4%E3%83%87%E3%83%B3%E6%B0%8F%E8%BE%9E%E4%BB%BB%E8%AB%96%E3%82%82%E6%B5%AE%E4%B8%8A%0A%0Ahttps://www.asahi.com/articles/ASP8X0BF5P8WUHBI01D.html%0A%0A%E3%80%80%E3%82%A2%E3%83%95%E3%82%AC%E3%83%8B%E3%82%B9%E3%82%BF%E3%83%B3%E3%81%A7%E7%B1%B3%E8%BB%8D%E3%81%AE%E6%92%A4%E9%80%80%E6%9C%9F%E9%99%90%E3%81%8C%E6%9C%88%E6%9C%AB%E3%81%AB%E8%BF%AB%E3%82%8B%E3%81%AA%E3%81%8B%E3%80%81%E3%83%86%E3%83%AD%E6%94%BB%E6%92%83%E3%81%AB%E3%82%88%E3%81%A3%E3%81%A6%E7%B1%B3%E5%85%B5%E3%82%92%E5%90%AB%E3%82%80%E5%A4%9A%E6%95%B0%E3%81%AE%E6%AD%BB%E5%82%B7%E8%80%85%E3%81%8C%E5%87%BA%E3%81%9F%E3%81%93%E3%81%A8%E3%81%A7%E3%80%81%E7%B1%B3%E5%9B%BD%E5%86%85%E3%81%A7%E3%81%AF%E3%83%90%E3%82%A4%E3%83%87%E3%83%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%B8%E3%81%AE%E6%89%B9%E5%88%A4%E3%81%8C%E9%AB%98%E3%81%BE%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%E9%87%8E%E5%85%9A%E3%81%AE%E5%85%B1%E5%92%8C%E5%85%9A%E3%81%8B%E3%82%89%E3%81%AF%E8%BE%9E%E4%BB%BB%E3%82%92%E6%B1%82%E3%82%81%E3%82%8B%E5%A3%B0%E3%82%82%E5%87%BA%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%0A%E3%80%80%E5%85%B1%E5%92%8C%E5%85%9A%E3%81%AE%E3%83%96%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="Iw364">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;/plasma/styles/print-1629940594.css&quot;}"><a role="button" tabIndex="0" class="DCs49">印刷</a></div></li></ul></div><div class="_3YqJ1"><div class="_3q7jE"><figure class="_3mMA6"><a href="./photo/AS20210828000067.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210828000067_commL.jpg" /><figcaption>26日、アフガニスタンの首都カブールの国際空港付近での爆発後、負傷者を運ぶボランティアと医療スタッフ=AFP時事</figcaption></a></figure><ul><li class="_3mMA6"><a href="./photo/AS20210828000066.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210828000066_commL.jpg" /></a></li></ul></div><div class="notPrint _2nWhf"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　<a href="//www.asahi.com/topics/word/アフガニスタン.html" title="アフガニスタン のトピックスを開く" class="_1--Ay">アフガニスタン</a>で米軍の撤退期限が月末に迫るなか、テロ攻撃によって米兵を含む多数の死傷者が出たことで、米国内では<a href="//www.asahi.com/topics/word/ジョー・バイデン.html" title="バイデン のトピックスを開く" class="_1--Ay">バイデン</a>大統領への批判が高まっている。野党の<a href="//www.asahi.com/topics/word/共和党.html" title="共和党 のトピックスを開く" class="_1--Ay">共和党</a>からは辞任を求める声も出ている。</p><p>　<a href="//www.asahi.com/topics/word/共和党.html" title="共和党 のトピックスを開く" class="_1--Ay">共和党</a>のブラックバーン上院議員は「責任をとるときだ。まず、このような攻撃を許すような計画の失敗をした者たちだ」と指摘し、<a href="//www.asahi.com/topics/word/ジョー・バイデン.html" title="バイデン氏 のトピックスを開く" class="_1--Ay">バイデン氏</a>だけでなく、<a href="//www.asahi.com/topics/word/カマラ・ハリス.html" title="ハリス副大統領 のトピックスを開く" class="_1--Ay">ハリス副大統領</a>やブリンケン国務長官らの辞任も求めた。ホーリー上院議員も「これは<a href="//www.asahi.com/topics/word/ジョー・バイデン.html" title="バイデン氏 のトピックスを開く" class="_1--Ay">バイデン氏</a>のリーダーシップの悲劇的な失敗の産物だ。彼は辞めなければならない」とする声明を出した。</p><p>　上院<a href="//www.asahi.com/topics/word/共和党.html" title="共和党 のトピックスを開く" class="_1--Ay">共和党</a>トップのマコネル<a href="//www.asahi.com/topics/word/院内総務.html" title="院内総務 のトピックスを開く" class="_1--Ay">院内総務</a>はこれまで<a href="//www.asahi.com/topics/word/ジョー・バイデン.html" title="バイデン氏 のトピックスを開く" class="_1--Ay">バイデン氏</a>の米軍撤退戦略を「壮大な失敗」などと断じてきた。26日の声明では、「政治家が戦いに疲れたからといって、テロリストが米国への攻撃をやめることはないと明確に示している」と訴えた。</p><p>　一方、<a href="//www.asahi.com/topics/word/民主党.html" title="民主党 のトピックスを開く" class="_1--Ay">民主党</a>の上院外交委員会のメネンデス委員長は「一つだけ確かなことがある。<a href="//www.asahi.com/topics/word/タリバーン.html" title="タリバン のトピックスを開く" class="_1--Ay">タリバン</a>に米国人の安全を託すことができない」とツイート。<a href="//www.asahi.com/topics/word/タリバーン.html" title="タリバン のトピックスを開く" class="_1--Ay">タリバン</a>と調整して進められてきた退避作戦に疑問を呈した。メネンデス氏は今月中旬、「<a href="//www.asahi.com/topics/word/ジョー・バイデン.html" title="バイデン のトピックスを開く" class="_1--Ay">バイデン</a>政権が、拙速な撤退がもたらす意味を正確に評価していなかったことに失望している」とする声明も出している。</p><p>　ホワイトハウスは防戦を強いられた。<a href="//www.asahi.com/topics/word/共和党.html" title="共和党 のトピックスを開く" class="_1--Ay">共和党</a>議員が<a href="//www.asahi.com/topics/word/ジョー・バイデン.html" title="バイデン氏 のトピックスを開く" class="_1--Ay">バイデン氏</a>の辞任を求めたことについて、サキ報道官は「米軍兵士が命を落とした日だ。政治のための日ではない。テロリストを見つけ、戦い、殺害するという取り組みに賛同してほしい」と述べた。<span class="_2N03e">（ワシントン=合田禄）</span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="ethos_articleComment"></div></main><div class="_2HkoY"><div class="_30wyx"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_3LTK-"><div class="_3yYba">関連ニュース</div><ul class="_9JYvH"><li><a href="https://www.asahi.com/articles/ASP8B4H90P7JUHBI03F.html?iref=pc_rellink_01"><p class="_3FXnW"><span>105階から生還した男性の9･11 「叫び声、今も」</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210810001172_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP8J7GN7P8JUHBI03V.html?iref=pc_rellink_02"><p class="_3FXnW"><span>米国の最新兵器が流出　タリバンの再興が意味すること</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210816002530_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASP5S54W6P4JUHBI02V.html?iref=pc_rellink_03"><p class="_3FXnW"><span>「ドクター・ナカムラ殺す気なかった」　男が残した本音</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210604003049_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP8R368YP8QUHBI025.html?iref=pc_rellink_04"><p class="_3FXnW"><span>女性の権利、解釈で決まる…タリバンが掲げるイスラム法</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210823000726_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP8R7GKZP8LULFA005.html?iref=pc_rellink_05"><p class="_3FXnW"><span>米国で空前の日本食材不足　そばやハマチ、お菓子まで</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210823002704_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP8J5FP7P8JUHBI01Z.html?iref=pc_rellink_06"><p class="_3FXnW"><span>大国に振り回されてきた歴史　政権崩壊のアフガニスタン</span></p><p class="dBT4U"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210816001401_commL.jpg" /></p></a></li></ul></div></div><div><div class="K-rIj"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="Bod-i"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_234w4"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_1kfO6"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_2hyyP"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_2efil"><div class="-Nr1C"><h2>トップニュース</h2><a href="http://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_29hRy"><div class="_3bjxk"><a href="/articles/ASP8W7KSCP8WUTFK01J.html?iref=com_7_01"><h3>自衛隊、カブール空港外活動に制約　退避作戦、1人のみ</h3><div class="_1R8Dk"><time dateTime="2021-08-27T22:30:00.000Z" aria-label="2021-08-27T22:30:00.000Z">7:30</time></div><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210827003313_comm.jpg" alt="26日に撮影されたアフガニスタンのカブール国際空港の衛星写真。退避用の航空機が並んでいる。プラネットラボ社提供=AP" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASP8W6QSFP8WULEI00B.html?iref=com_7_list_01">日本のNGO現地スタッフ「アフガンから出られない」　</a></li><li><a href="https://www.asahi.com/articles/ASP8N4RC1P8NUHBI00K.html?iref=com_7_list_02">間一髪、極秘の国外脱出　直前に買ったアフガン国旗</a></li></ul></div><div class="_3Ot_p"><ul><li><a href="/articles/ASP8X0BF5P8WUHBI01D.html?iref=com_7_02"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210828000067_commL.jpg" alt="26日、アフガニスタンの首都カブールの国際空港付近での爆発後、負傷者を運ぶボランティアと医療スタッフ=AFP時事" decoding="async" loading="lazy" /></figure><h3>「悲劇的な失敗の産物」　米国でバイデン氏辞任論も浮上</h3><div class="_1R8Dk"><time dateTime="2021-08-28T00:00:00.000Z" aria-label="2021-08-28T00:00:00.000Z">9:00</time></div></a></li><li><a href="/articles/ASP8W6HSHP8WUTFK015.html?iref=com_7_03"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210827002508_commL.jpg" alt="自民党の二階俊博幹事長=2021年8月27日午後0時45分、東京・永田町の自民党本部、上田幸一撮影" decoding="async" loading="lazy" /></figure><h3>「党刷新」で岸田氏攻勢　党執行部は「菅再選」に危機感</h3><div class="_1R8Dk"><time dateTime="2021-08-28T00:00:00.000Z" aria-label="2021-08-28T00:00:00.000Z">9:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP8V7VK4P8KUPQJ001.html?iref=com_7_04"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210826003679_commL.jpg" alt="コラージュ・斎藤　菜穂" decoding="async" loading="lazy" /></figure><h3>「一人勝ち」終わった東京　どん底の都市が生み出すのは</h3><div class="_1R8Dk"><time dateTime="2021-08-27T20:00:00.000Z" aria-label="2021-08-27T20:00:00.000Z">5:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP8W73JKP8WUTNB00K.html?iref=com_7_05"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210827003016_commL.jpg" alt="埼玉県庁" decoding="async" loading="lazy" /></figure><h3>自宅療養者、健康観察受けられず　県の方針転換で大混乱</h3><div class="_1R8Dk"><time dateTime="2021-08-27T22:57:12.000Z" aria-label="2021-08-27T22:57:12.000Z">7:57</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASP8W6W9XP8SUTFL00D.html?iref=com_7_06"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210827002877_commL.jpg" alt="フリーのウェディングプランナーとして働く原田大二郎さん。活動のコンセプトは「世の中の『ふつう』は変えていける」=原田さん提供" decoding="async" loading="lazy" /></figure><h3>結婚式の「演出」に違和感　独立したプランナーの理想は</h3><div class="_1R8Dk"><time dateTime="2021-08-27T23:00:00.000Z" aria-label="2021-08-27T23:00:00.000Z">8:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP8X2VD7P8WUOOB007.html?iref=com_7_07"><figure class="_2aBtN"><img src="//www.asahicom.jp/articles/images/AS20210828000620_commL.jpg" alt="新型コロナウイルス「デルタ株」の電子顕微鏡画像=国立感染症研究所提供" decoding="async" loading="lazy" /></figure><h3>医療従事者が未接種装い3回接種　「抗体の減少を心配」</h3><div class="_1R8Dk"><time dateTime="2021-08-28T00:27:04.000Z" aria-label="2021-08-28T00:27:04.000Z">9:27</time></div></a></li></ul></div></div><div class="PJ3HI"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP8W4WK6P8TUTIL02N.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="白金高輪駅の硫酸事件に関与か　25歳の男を指名手配" src="https://i.ytimg.com/vi/a1TVFqY9bvM/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>白金高輪駅の硫酸事件に関与か　25歳の男を指名手配</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP8V3SVBP8TOIPE003.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="柳田将洋が共に戦った福沢達哉　引退した先輩が送る金言" src="https://i.ytimg.com/vi/8NFt1l80Hpg/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>柳田将洋が共に戦った福沢達哉　引退した先輩が送る金言</span></a></li>
</ul>
</div>
</div>
</div><div class="_2r7C7"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">10:30</span><a href="http://www.asahi.com/articles/ASP8W7RYKP8WPTQP00W.html?iref=com_latestnews_01">オリックスのエースは負けず嫌い　ライバルはチーム内に</a></li>
<li><span class="Time">10:29</span><a href="http://www.asahi.com/articles/ASP8X3DJVP8XUHBI008.html?iref=com_latestnews_02">コロナ起源調査は結論出ず　流出か動物媒介、見解割れる</a></li>
<li><span class="Time">10:20</span><a href="http://www.asahi.com/articles/ASP8X3D3BP8XUHBI00Q.html?iref=com_latestnews_03">「カブールで新たなテロの可能性」米、IS関与との見解</a></li>
<li><span class="Time">10:11</span><a href="http://www.asahi.com/articles/ASP8X3CPWP8WUHBI045.html?iref=com_latestnews_04">アフガン、51万人難民化の恐れ　国連難民副高等弁務官</a></li>
<li><span class="Time">10:00</span><a href="http://www.asahi.com/articles/ASP8W5GQMP8PUHBI01S.html?iref=com_latestnews_05">プール外でも注目される18歳　女子たちに伝えたいこと<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_2ztNC"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="_1bqA_"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="/articles/ASP8W6SRNP8SPPZB001.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20210827002749_commL.jpg" alt="西本喜美子さんの作品=新見美術館提供" oncontextmenu="return false"><span>手押し車で自動車と並走　93歳、西本喜美子さん写真展</span></a></li>
<li class="landscape"><a href="/and/article/20210827/408135769/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210827_shinohara_dtop02.jpg" alt="シノラーが衣装制作、モードなシルバニアファミリー" oncontextmenu="return false"><span>シノラーが衣装制作、モードなシルバニアファミリー</span></a></li>
<li class="landscape"><a href="/and/article/20210827/408172671/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/2021827_kashi_top.jpg" alt="無回転ボールをストライクゾーンに投げたような歌詞" oncontextmenu="return false"><span>無回転ボールをストライクゾーンに投げたような歌詞</span></a></li>
<li class="landscape"><a href="/and/article/20210827/408140448/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210827_onnsenn_dtop02.jpg" alt="台湾最高峰の霊峰・玉山山ろくに湧く温泉とグルメ" oncontextmenu="return false"><span>台湾最高峰の霊峰・玉山山ろくに湧く温泉とグルメ</span></a></li>
<li class="landscape"><a href="/and/article/20210827/407905516/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210827_band_fbox.jpg" alt="千差万別のキーボード、どう選ぶ？" oncontextmenu="return false"><span>千差万別のキーボード、どう選ぶ？</span></a></li>
<li class="landscape"><a href="/articles/ASP8R7GKZP8LULFA005.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20210823002704_commL.jpg" alt="日本から輸入した食材を保管する米ニューヨーク市内の卸会社の倉庫。在庫がない棚が目立つ=2021年8月17日、真海喬生撮影" oncontextmenu="return false"><span>米国で空前の日本食材不足　そばやハマチ、お菓子まで</span></a></li>
<li class="landscape"><a href="/and/article/20210827/408189096/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210827_atmode_dtop.jpg" alt="センスが光った五輪ユニホーム" oncontextmenu="return false"><span>センスが光った五輪ユニホーム</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2021081900001.html?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images21/fbox/ronza/210827ronza_fbox4.jpg" alt="男性作家「妊娠・出産」の演劇を作る【上】" oncontextmenu="return false"><span>男性作家「妊娠・出産」の演劇を作る【上】</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14417220?utm_source=fbox_u?iref=com_fbox_u09"><img src="https://www.asahicom.jp/images21/ASM/settai/210818_temiyage_new300.jpg" alt="自慢の手土産＃67　おいしさを共有したい手土産" oncontextmenu="return false"><span>自慢の手土産＃67　おいしさを共有したい手土産</span></a></li>
<li class="landscape"><a href="/and/article/20210827/408134162/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210827_nagase_dtop.jpg" alt="少年の右手に女性の靴片方　永瀬正敏が撮ったイラン" oncontextmenu="return false"><span>少年の右手に女性の靴片方　永瀬正敏が撮ったイラン</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14417220?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images21/ASM/settai/210818_temiyage_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14417220?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">自慢の手土産＃67　おいしさを共有したい手土産</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="/articles/DA3S15024373.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="" width="80" height="80" src="https://www.asahicom.jp/images/InsteadThmb16x9.svg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=212&iref=com_fbox_d1_01">多事奏論</a></span><a href="/articles/DA3S15024373.html?iref=com_fbox_d1_01">ハイテクとボイコット　五輪で見える中国の現在地　吉岡桂子</a></dt></dl>
</li><li><p class="Image landscape"><a href="/articles/DA3S15022493.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="イラスト・きたむらさとし" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210826001197_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=201&iref=com_fbox_d1_02">悩みのるつぼ</a></span><a href="/articles/DA3S15022493.html?iref=com_fbox_d1_02">離婚した娘にきつく当たられる</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="/articles/ASP8T569KP8RUCLV00X.html?iref=com_fbox_d2_01">孤独のグルメ、原作者に聞く</a></li>
<li><a href="/articles/ASP8V7HKVP8TUTQP02Q.html?iref=com_fbox_d2_02">選手の声反映新ギョーザ販売</a></li>
<li><a href="/articles/ASP8V6GN5P8VUCLV019.html?iref=com_fbox_d2_03">名人が防衛に向けまず1勝</a></li>
<li><a href="/articles/ASP8L55LJP8DUTIL017.html?iref=com_fbox_d2_04">ヨシタケシンスケさんの思い</a></li>
<li><a href="/articles/ASP8W6WQXP8RTLVB005.html?iref=com_fbox_d2_05">横溝正史、創作の舞台裏</a></li>
<li><a href="/articles/ASP8S6H19P82ULBJ008.html?iref=com_fbox_d2_06">キュウリのとげはなぜある？</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_3sKiW"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_36ePB"><div class="_1ZoD5"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_rnavi_rensai_1">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15024382.html?iref=com_rnavi_rensai_1">アフガニスタンのテロ、犯行声明が出たね？</a></div>
<a href="https://www.asahi.com/articles/DA3S15024382.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/itikara_240×240.png"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=93&iref=com_rnavi_rensai_2">耕論</a></span><a href="https://www.asahi.com/articles/DA3S15024372.html?iref=com_rnavi_rensai_2">ＴＯＫＹＯの未来は　橋本健二さん、村木美貴さん、都築響一さん</a></div>
<a href="https://www.asahi.com/articles/DA3S15024372.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/kouron240x240.png"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1lXXT"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="_3_Jg8"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="_1YSyw"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="Mh7kS"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(5);
adp[0]='<dt><a href="https://www.asahi.com/ads/agc_svseries_2021/?cid=pre1">科学漫画サバイバルで考えるエネルギー</a></dt><dd><p><a href="https://www.asahi.com/ads/agc_svseries_2021/?cid=pre1">地球温暖化を防ぐ素材の可能性とは･･･</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/relife/article/14388553/?cid=pre_pc3">記憶力対策の新習慣にこの１本</a></dt><dd><p><a href="https://www.asahi.com/relife/article/14388553/?cid=pre_pc3">機能性表示食品　キリンβラクトリン</a></p></dd>';
adp[2]='<dt><a href="https://backoffice.asahi.com/category/trend/210812_e-seal/?cid=pre1">経理は必見？政府が検討　eシールとは</a></dt><dd><p><a href="https://backoffice.asahi.com/category/trend/210812_e-seal/?cid=pre1">電子署名との違いは？</a></p></dd>';
adp[3]='<dt><a href="https://vk.sportsbull.jp/koshien/?utm_source=asadigi&utm_medium=premium&utm_campaign=vk2021summer">夏の甲子園を無料ライブ中継でお届け！</a></dt><dd><p><a href="https://vk.sportsbull.jp/koshien/?utm_source=asadigi&utm_medium=premium&utm_campaign=vk2021summer">バーチャル高校野球</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/and/article/20210823/406921332/?cid=pre_pc1">【応募】抽選でオリジナルグッズを進呈</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210823/406921332/?cid=pre_pc1">マセラティのロゴ入りワイヤレス充電器</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_1aRix"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="_1fuqd"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6Q0GPVP6KUTIL08K.html?iref=com_rnavi_arank_nr01">ワクチン打っても感染リスク　注意すべき三つのポイント</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP8W3K7JP7PPTIL046.html?iref=com_rnavi_arank_nr02">淡路島の「観音さん」が解体へ　国が8億円超の税金かけ</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP8W6KSKP8WULBJ00H.html?iref=com_rnavi_arank_nr03">「コロナは空気感染が主たる経路」　研究者らが対策提言</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNBB3GMWNB8UBQU003.html?iref=com_rnavi_arank_nr04">コロナは空気感染する　二転三転後に認めたCDCの事情</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP866J3KP86ULBJ00J.html?iref=com_rnavi_arank_nr05">デルタ株なぜ感染しやすい　ワクチンとの関係性どうなる</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP8W4WK6P8TUTIL02N.html?iref=com_rnavi_arank_nd01">白金高輪駅の硫酸事件に関与か　25歳の男を指名手配</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP8W2W41P8VUTNB00T.html?iref=com_rnavi_arank_nd02">生徒「この先が怖い」　局部写真を送った教諭を懲戒免職</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASN772RPMN3QPTIB005.html?iref=com_rnavi_arank_nd03">百貨店のトイレで「普通じゃない」 ステージ4のがん</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP8V6X8WP8VUTFK00N.html?iref=com_rnavi_arank_nd04">総裁選、菅首相支える二階派に異変「若手死んでしまう」</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP833D4CP76UDCB00N.html?iref=com_rnavi_arank_nd05">「妻は性暴行され殺された」　公表した夫、2年後の決意</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;2110&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP8V744NP8VPISC00K.html&quot;,&quot;title&quot;:&quot;候補「女、女子」県議が発言&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;1374&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP8T7R8JP85UPQJ007.html&quot;,&quot;title&quot;:&quot;校長の怒りは市長でなく自分&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;1131&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP8V76GFP8VUTIL01H.html&quot;,&quot;title&quot;:&quot;多摩6市が野戦病院を要望&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;517&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP8W5CJMP8WUTIL02N.html&quot;,&quot;title&quot;:&quot;選手村で車と接触、選手けが&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;427&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP8V744NP8VPISC00K.html&quot;,&quot;title&quot;:&quot;候補「女、女子」県議が発言&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;349&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP8W72TTP8WPLFA00C.html&quot;,&quot;title&quot;:&quot;コロナ入院受け入れ病院倒産&quot;}]}"><div class="_1msqG"><div><div class="_1Jv98"><h2><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_2Jsc7"><li><a href="http://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="pjmRh"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_2rx0W">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP8V744NP8VPISC00K.html">候補「女、女子」県議が発言</a><span>2110</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP8T7R8JP85UPQJ007.html">校長の怒りは市長でなく自分</a><span>1374</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP8V76GFP8VUTIL01H.html">多摩6市が野戦病院を要望</a><span>1131</span></p></dd></dl><dl style="display: none;" class="_3KyWV"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP8W5CJMP8WUTIL02N.html">選手村で車と接触、選手けが</a><span>517</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP8V744NP8VPISC00K.html">候補「女、女子」県議が発言</a><span>427</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP8W72TTP8WPLFA00C.html">コロナ入院受け入れ病院倒産</a><span>349</span></p></dd></dl></div><div class="_1f0Fj"><ul class="Q5Km8"><li class="_1hvF_"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_2zL5Z"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_3XCcV"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="http://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_6ljep"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="CYCBz"><div class="_2A_Sl"><h2>注目コンテンツ</h2><ul class="CLNBt"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_1NiBz"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210820/407861642/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210820_arutabi_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210820/407861642/?iref=com_rnavi_chumo_n">写真撮影と食を満喫</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210820/407861642/?iref=com_rnavi_chumo_l">四国の旅</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210823/407976358/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210823_okiribi_rnavi.jpeg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20210823/407976358/?iref=com_rnavi_chumo_n">五山送り火「来年こそ全灯」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210823/407976358/?iref=com_rnavi_chumo_l">ゆるり はんなり 京都〈PR〉</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210823/407904054/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210823_eki_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20210823/407904054/?iref=com_rnavi_chumo_n">水平線を望む至福のベンチ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210823/407904054/?iref=com_rnavi_chumo_l">海の見える駅　徒歩０分の絶景</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210824/407861025/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210824_music_rnavi03.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210824/407861025/?iref=com_rnavi_chumo_n">フィッシュマンズ佐藤伸治</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210824/407861025/?iref=com_rnavi_chumo_l">身近な人だけが知る意外な素顔</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210825/407276809/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210825_renovation_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210825/407276809/?iref=com_rnavi_chumo_n">好きなものに居場所を</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210825/407276809/?iref=com_rnavi_chumo_l">リノベーション・スタイル</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14416395?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/210827_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14416395?cid=asadigi_rnavi_book">くせ者たちに村上健志が挑む</a></dt><dd><p><a href="https://book.asahi.com/article/14416395?cid=asadigi_rnavi_book">人気の公開句会「東京マッハ」</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2021082200005.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/210823ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2021082200005.html?iref=com_rnavi_chumo_n">アフガン難民受け入れ急げ</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2021082200005.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14424574?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/lifestyle/210825_hotel_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14424574?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">新たな宿泊のカタチとは？</a></dt><dd><p><a href="https://asm.asahi.com/article/14424574?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">港と空のハーバービューを堪能</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14388837?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/210809_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14388837?utm_medium=miginavi-kiji&utm_source=asahi">冷感コスメで暑さ・汗を解消</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14388837?utm_medium=miginavi-kiji&utm_source=asahi">全身サラッと快適に</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14418833?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/210827_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14418833?cid=asadigi_rnavi_globe">広がるジェンダー代名詞</a></dt><dd><p><a href="https://globe.asahi.com/article/14418833?cid=asadigi_rnavi_globe">zoomやインスタも導入</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14338043?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/210827_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14338043?cid=asadigi_rnavi_sippo">愛犬ココとバルコニー女子会</a></dt><dd><p><a href="https://sippo.asahi.com/article/14338043?cid=asadigi_rnavi_sippo">よみがえった、先住犬との記憶</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(22);
ad[0]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="https://www.asahi.com/ads/20210311nihonishikai/?cid=reg_pc">大震災10年　日本医師会シンポジウム公開中</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg_pc">自分にあった大学選びを…「関東の大学力」</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc">変わり続ける大学の今を取材【関西の大学力】</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/and/article/20210813/407675382/?cid=reg_pc">五山送り火を絶やさない　伝統を支える人々</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/and/serialstory/kyoto_tokutoseki/?cid=reg_pc">特設サイト「ゆるり はんなり 京都の特等席」</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://que.digital.asahi.com/question/11005354?cid=reg1">資産のこれから、家族のこれから。</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/relife/article/14394024?cid=reg1">長友選手が「菌トレ」を始めたワケ</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/sdgs/article/14383471?cid=reg1">笑顔とおいしさを持続可能にする取り組みとは</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://terakoya.asahi.com/article/14392083?cid=reg4">ゼミで「何でも経済学」 学習院、学びの現場</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/dialog/articles/14403232?cid=reg3">ヘルプマークと障がい者　学生が学んだら・・</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/dialog/articles/14403253?cid=reg3">私たちができることは？ 学生たちが考えた</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=reg_pc">日本と世界に貢献する６大学の最先端の教育</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/ads/shingaku/sus/?cid=reg_pc">腸音で子どもの機嫌を予想？適応信号処理研究</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/ads/shingaku/tmu/?cid=reg_pc">研究力を強化し、学びの変化に対応する大学</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/relife/article/14424205?cid=reg1">「まるで孫！」おしゃべり人形を読者が体験</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/brand/west/?cid=reg_pc">5千円あたる！マンションに関するアンケート</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.kyoto-tokutoseki.jp/?utm_source=asd&utm_medium=tu&utm_campaign=202107asahi　">美と歴史ロマンの世界へ『京都の特等席』</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(22);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP5S54W6P4JUHBI02V.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6256669681001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:30&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「ドクター・ナカムラ殺す気なかった」　男が残した本音&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP8J6TQ6P8BPLBJ003.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/qVIwkZzzfmU/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:41&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;干潟に潜む幻の巨大生物を撮影！　3mあるゴカイの仲間&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP8S7KZBP8SUTIL048.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/a1TVFqY9bvM/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:42&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;白金高輪駅で硫酸？かけられ通行人けが　野球帽の男逃走&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP8N0NTZP8JTIPE01D.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6269252257001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:27&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;余裕見せた暴力団トップ　突き返された作戦、決行の瞬間&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASND233XJND1PPTB004.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/z3Pe__ARttI/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:42&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;大阪市コロナ専門病院「もたない」　看護師14人が退職&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="uiuyO"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASP5S54W6P4JUHBI02V.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6256669681001.jpg);"><span class="vplaytime">0:30</span><span class="vno">1</span></span></div><span class="vtitle">「ドクター・ナカムラ殺す気なかった」　男が残した本音</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP8J6TQ6P8BPLBJ003.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/qVIwkZzzfmU/sddefault.jpg);"><span class="vplaytime">0:41</span><span class="vno">2</span></span></div><span class="vtitle">干潟に潜む幻の巨大生物を撮影！　3mあるゴカイの仲間</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP8S7KZBP8SUTIL048.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/a1TVFqY9bvM/sddefault.jpg);"><span class="vplaytime">0:42</span><span class="vno">3</span></span></div><span class="vtitle">白金高輪駅で硫酸？かけられ通行人けが　野球帽の男逃走</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP8N0NTZP8JTIPE01D.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6269252257001.jpg);"><span class="vplaytime">0:27</span><span class="vno">4</span></span></div><span class="vtitle">余裕見せた暴力団トップ　突き返された作戦、決行の瞬間</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASND233XJND1PPTB004.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/z3Pe__ARttI/sddefault.jpg);"><span class="vplaytime">2:42</span><span class="vno">5</span></span></div><span class="vtitle">大阪市コロナ専門病院「もたない」　看護師14人が退職</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/wagoyui/20210827/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/wagoyui_16_09_01.jpg\&quot;&gt;&lt;span&gt;パラ開会式のヒロイン&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/nature/ptarmigan/20210827/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210827_raicho_16_9.jpg\&quot;&gt;&lt;span&gt;神の鳥ライチョウ　復活プロジェクトを追う&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/Sports/photostory/20210808/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202107/210808photo_16_9_01.jpg\&quot;&gt;&lt;span&gt;東京五輪　競技場の外で&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/fashion/hanaemori/20210614/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210702_16_09.jpg\&quot;&gt;&lt;span&gt;森英恵　世界に愛された蝶&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/Tech-science/worldtradecenter/20210630/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210630_16_09.jpg\&quot;&gt;&lt;span&gt;閉館・世界貿易センタービル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/20210623/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210623araki_16_09_01.jpg\&quot;&gt;&lt;span&gt;写真家アラーキー　「私写真」で駆け抜けた時代&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/tachibana/20210623/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210623tachibana_12090_01.jpg\&quot;&gt;&lt;span&gt;知の巨人・立花隆　尽きなかった無類の好奇心&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/footballu24/20210622/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210622_football_16_9.jpg\&quot;&gt;&lt;span&gt;東京五輪に挑む18人　サッカー男子日本代表&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="KLen8"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/sports/wagoyui/20210827/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/wagoyui_16_09_01.jpg"><span>パラ開会式のヒロイン</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/nature/ptarmigan/20210827/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210827_raicho_16_9.jpg"><span>神の鳥ライチョウ　復活プロジェクトを追う</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/Sports/photostory/20210808/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202107/210808photo_16_9_01.jpg"><span>東京五輪　競技場の外で</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/fashion/hanaemori/20210614/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210702_16_09.jpg"><span>森英恵　世界に愛された蝶</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/Tech-science/worldtradecenter/20210630/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210630_16_09.jpg"><span>閉館・世界貿易センタービル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/20210623/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210623araki_16_09_01.jpg"><span>写真家アラーキー　「私写真」で駆け抜けた時代</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/tachibana/20210623/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210623tachibana_12090_01.jpg"><span>知の巨人・立花隆　尽きなかった無類の好奇心</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/footballu24/20210622/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210622_football_16_9.jpg"><span>東京五輪に挑む18人　サッカー男子日本代表</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section cVwlE"><div class="Ad _3sNwq"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div class="_23KZM"><script>yads_ad_ds = '22768_546451';</script><script type="text/javascript" src="https://yads.c.yimg.jp/js/yads.js"></script></div></div></div></aside></div><footer><div class="_3EzOQ"><div class="_1T1Ti"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1bRGW"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HoSI"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="_3Ge6k"><div class="fNSxs"><dl class="_1Rv-c"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2XAXf"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2n_S5"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_1A7dA"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1Ceka"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_2ZFX6"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>