<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1632289096.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1632289096.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い [新型コロナウイルス]：朝日新聞デジタル</title><meta name="description" content="　政府の新型コロナウイルス対策分科会の尾身（おみ）茂会長（72）が開設したインスタグラムが話題だ。フォロワーは8月末の開設から1カ月弱で約80万人に。18日夜には初のライブ配信を開催した。コロナ専門家…" /><meta name="keywords" content="朝日新聞デジタル,社会,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い" /><meta name="SHORTTITLE" content="尾身さんとインスタライブ" /><meta name="pubdate" content="2021-09-23T19:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASP9R5G9XP9QUTIL039.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASP9R5G9XP9QUTIL039.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASP9R5G9XP9QUTIL039.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20210923001383_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　政府の新型コロナウイルス対策分科会の尾身（おみ）茂会長（72）が開設したインスタグラムが話題だ。フォロワーは8月末の開設から1カ月弱で約80万人に。18日夜には初のライブ配信を開催した。コロナ専門家…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い：朝日新聞デジタル" /><meta name="twitter:description" content="　政府の新型コロナウイルス対策分科会の尾身（おみ）茂会長（72）が開設したインスタグラムが話題だ。フォロワーは8月末の開設から1カ月弱で約80万人に。18日夜には初のライブ配信を開催した。コロナ専門家…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20210923001383_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html"},"headline":"#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い","description":"　政府の新型コロナウイルス対策分科会の尾身（おみ）茂会長（72）が開設したインスタグラムが話題だ。フォロワーは8月末の開設から1カ月弱で約80万人に。18日夜には初のライブ配信を開催した。コロナ専門家…","inLanguage":"ja","dateCreated":"2021-09-23T19:00:00+09:00","datePublished":"2021-09-23T19:00:00+09:00","dateModified":"2021-09-23T19:43:38+09:00","articleSection":["National"],"creator":["小林直子"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/articles/images/AS20210923001383_comm.jpg","width":640,"height":360}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-09-23" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASP9R5G9XP9QUTIL039";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="IKFHDESJTB";var sc_asa_digi_prop52="DJJDIBFIEEBBA";var sc_asa_digi_prop53="朝デジまとめ,＊新型肺炎";var sc_asa_digi_prop66="16:335:2043";var sc_asa_digi_list2="A01000000:A22000000:B01000000:B13000000:B19000000:X001:X101:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["リスクコミュニケーション","新型コロナウイルス","インスタグラム","早稲田大学","ツイッター","新型コロナ","東京工業大","ワクチン","地域医療","ルビコン","早稲田大","不織布","杉並区","東京都"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い";
    var _cb_asa_section = "社会,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint a01mt"><div id="HometopAd" style="min-height: 110px;" class="MmmRx"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_10Zs7"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;login&quot;:false,&quot;isFreePlan&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9R5G9XP9QUTIL039.html%3F_requesturl%3Darticles%2FASP9R5G9XP9QUTIL039.html&quot;}"><div class="_3yHUc"><div class="S7caq"><div class="_1NMYF"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint wuelN"><ul><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="_2u0oU"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_3_tvS"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="_3l6kR"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="_38ggV"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="_1mPGl"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp _9i5X3"><a href="https://digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="G5FhM"><a href="https://digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9R5G9XP9QUTIL039.html%3F_requesturl%3Darticles%2FASP9R5G9XP9QUTIL039.html">ログイン</a></li></ul></div></div></div><div class="notPrint _3suFE Vm036"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint _3Btkf"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">東京オリンピック2020</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">東京パラリンピック2020</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="_26Q7u"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="_12CIX"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_34rua"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="Q1eea"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_1p2eb"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_20gRV">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_20gRV">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_20gRV">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_20gRV">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_20gRV">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_20gRV">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="_1pqRR"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_12lrt"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="or5Tz"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div><div class="MhZXf"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --><link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/special/coronavirus/css/midashiue_banner.css" media="screen,print" />
<div class="PageTitle midashiue-banner clearfix">
<h3><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijiue_logo"><img src="https://www.asahicom.jp/special/coronavirus/images/covid19_midashiue_324x52.png" height="26" alt="新型コロナ情報" /></a></h3>
<ul class="clearfix">
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E6%83%85%E5%A0%B1%E3%83%BB%E4%B8%80%E8%A6%A7.html?iref=kijiue">最新ニュース</a></li>
<li><a href="https://www.asahi.com/special/coronavirus/vaccine/?iref=kijiue">ワクチン情報</a></li>
<li><a href="https://www.asahi.com/special/coronavirus/domestic/?iref=kijiue">国内の動き</a></li>
<li><a href="https://www.asahi.com/special/coronavirus/international/?iref=kijiue">世界の動き</a></li>
<li><a href="https://www.asahi.com/special/corona/?iref=kijiue">感染者情報</a></li>
</ul>
</div><!--新型コロナ特集-article-banner -->
</div></div><main role="main" id="main"><div class="VPrPX"><h1>#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い</h1><div class="_2IYCb"><p><span class="_2fE5F _3_eIs"><a href="//www.asahi.com/news/gold.html?iref=com_gold">有料会員記事</a></span><span class="_1xv9s"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_matome">新型コロナウイルス</a></span></p><span class="Hx3UY"><a href="//www.asahi.com/sns/reporter/kobayashi_naoko.html">小林直子</a></span><span class="_3Xns0"><time dateTime="2021-09-23T10:00:00.000Z">2021年9月23日 19時00分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint -ehxZ"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html&quot;}"><a role="button" tabIndex="0" target="_blank" class="_1voEZ">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html&quot;,&quot;hashTags&quot;:&quot;新型コロナウイルス&quot;,&quot;title&quot;:&quot;#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP9R5G9XP9QUTIL039.html&amp;text=%23%E3%81%AD%E3%81%88%E3%81%AD%E3%81%88%E5%B0%BE%E8%BA%AB%E3%81%95%E3%82%93%E3%80%80%E3%80%8C%E3%83%AB%E3%83%93%E3%82%B3%E3%83%B3%E5%B7%9D%E6%B8%A1%E3%81%A3%E3%81%A6%E3%80%8D%E3%82%A4%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%A9%E3%82%A4%E3%83%96%E5%A7%8B%E3%82%81%E3%81%9F%E7%8B%99%E3%81%84%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=新型コロナウイルス" target="_blank" rel="noopener noreferrer" class="HX2-b">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP9R5G9XP9QUTIL039.html" target="_blank" rel="noopener noreferrer" class="NTpZq">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP9R5G9XP9QUTIL039.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3A2YK">ブックマーク</a><span class="auxxv"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=#%E3%81%AD%E3%81%88%E3%81%AD%E3%81%88%E5%B0%BE%E8%BA%AB%E3%81%95%E3%82%93%E3%80%80%E3%80%8C%E3%83%AB%E3%83%93%E3%82%B3%E3%83%B3%E5%B7%9D%E6%B8%A1%E3%81%A3%E3%81%A6%E3%80%8D%E3%82%A4%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%A9%E3%82%A4%E3%83%96%E5%A7%8B%E3%82%81%E3%81%9F%E7%8B%99%E3%81%84%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A#%E3%81%AD%E3%81%88%E3%81%AD%E3%81%88%E5%B0%BE%E8%BA%AB%E3%81%95%E3%82%93%E3%80%80%E3%80%8C%E3%83%AB%E3%83%93%E3%82%B3%E3%83%B3%E5%B7%9D%E6%B8%A1%E3%81%A3%E3%81%A6%E3%80%8D%E3%82%A4%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%A9%E3%82%A4%E3%83%96%E5%A7%8B%E3%82%81%E3%81%9F%E7%8B%99%E3%81%84%0A%0Ahttps://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html%0A%0A%E3%80%80%E6%94%BF%E5%BA%9C%E3%81%AE%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E5%AF%BE%E7%AD%96%E5%88%86%E7%A7%91%E4%BC%9A%E3%81%AE%E5%B0%BE%E8%BA%AB%EF%BC%88%E3%81%8A%E3%81%BF%EF%BC%89%E8%8C%82%E4%BC%9A%E9%95%B7%EF%BC%8872%EF%BC%89%E3%81%8C%E9%96%8B%E8%A8%AD%E3%81%97%E3%81%9F%E3%82%A4%E3%83%B3%E3%82%B9%E3%82%BF%E3%82%B0%E3%83%A9%E3%83%A0%E3%81%8C%E8%A9%B1%E9%A1%8C%E3%81%A0%E3%80%82%E3%83%95%E3%82%A9%E3%83%AD%E3%83%AF%E3%83%BC%E3%81%AF8%E6%9C%88%E6%9C%AB%E3%81%AE%E9%96%8B%E8%A8%AD%E3%81%8B%E3%82%891%E3%82%AB%E6%9C%88%E5%BC%B1%E3%81%A7%E7%B4%8480%E4%B8%87%E4%BA%BA%E3%81%AB%E3%80%8218%E6%97%A5%E5%A4%9C%E3%81%AB%E3%81%AF%E5%88%9D%E3%81%AE%E3%83%A9%E3%82%A4%E3%83%96%E9%85%8D%E4%BF%A1%E3%82%92%E9%96%8B%E5%82%AC%E3%81%97%E3%81%9F%E3%80%82%E3%82%B3%E3%83%AD%E3%83%8A%E5%B0%82%E9%96%80%E5%AE%B6%E3%81%AE%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=#%E3%81%AD%E3%81%88%E3%81%AD%E3%81%88%E5%B0%BE%E8%BA%AB%E3%81%95%E3%82%93%E3%80%80%E3%80%8C%E3%83%AB%E3%83%93%E3%82%B3%E3%83%B3%E5%B7%9D%E6%B8%A1%E3%81%A3%E3%81%A6%E3%80%8D%E3%82%A4%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%A9%E3%82%A4%E3%83%96%E5%A7%8B%E3%82%81%E3%81%9F%E7%8B%99%E3%81%84%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A#%E3%81%AD%E3%81%88%E3%81%AD%E3%81%88%E5%B0%BE%E8%BA%AB%E3%81%95%E3%82%93%E3%80%80%E3%80%8C%E3%83%AB%E3%83%93%E3%82%B3%E3%83%B3%E5%B7%9D%E6%B8%A1%E3%81%A3%E3%81%A6%E3%80%8D%E3%82%A4%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%A9%E3%82%A4%E3%83%96%E5%A7%8B%E3%82%81%E3%81%9F%E7%8B%99%E3%81%84%0A%0Ahttps://www.asahi.com/articles/ASP9R5G9XP9QUTIL039.html%0A%0A%E3%80%80%E6%94%BF%E5%BA%9C%E3%81%AE%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E5%AF%BE%E7%AD%96%E5%88%86%E7%A7%91%E4%BC%9A%E3%81%AE%E5%B0%BE%E8%BA%AB%EF%BC%88%E3%81%8A%E3%81%BF%EF%BC%89%E8%8C%82%E4%BC%9A%E9%95%B7%EF%BC%8872%EF%BC%89%E3%81%8C%E9%96%8B%E8%A8%AD%E3%81%97%E3%81%9F%E3%82%A4%E3%83%B3%E3%82%B9%E3%82%BF%E3%82%B0%E3%83%A9%E3%83%A0%E3%81%8C%E8%A9%B1%E9%A1%8C%E3%81%A0%E3%80%82%E3%83%95%E3%82%A9%E3%83%AD%E3%83%AF%E3%83%BC%E3%81%AF8%E6%9C%88%E6%9C%AB%E3%81%AE%E9%96%8B%E8%A8%AD%E3%81%8B%E3%82%891%E3%82%AB%E6%9C%88%E5%BC%B1%E3%81%A7%E7%B4%8480%E4%B8%87%E4%BA%BA%E3%81%AB%E3%80%8218%E6%97%A5%E5%A4%9C%E3%81%AB%E3%81%AF%E5%88%9D%E3%81%AE%E3%83%A9%E3%82%A4%E3%83%96%E9%85%8D%E4%BF%A1%E3%82%92%E9%96%8B%E5%82%AC%E3%81%97%E3%81%9F%E3%80%82%E3%82%B3%E3%83%AD%E3%83%8A%E5%B0%82%E9%96%80%E5%AE%B6%E3%81%AE%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="_2wGbS">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1632289096.css&quot;}"><a role="button" tabIndex="0" class="_2xLD3">印刷</a></div></li></ul></div><div class="_2rW9J"><div class="TYy6i"><figure class="XG0Mq"><a href="./photo/AS20210923001383.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210923001383_commL.jpg" /><figcaption>18日夜に開催した尾身茂会長の1回目のインスタライブのアーカイブ動画。最後は視聴者に手を振って終了した</figcaption></a></figure><ul class="_3gr_S"><li class="_2ONf6"><a href="./photo/AS20210923001384.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210923001384_commL.jpg" /></a></li><li class="_28PL9"><a href="./photo/AS20210923001385.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210923001385_commL.jpg" /></a></li><li class="_28PL9"><a href="./photo/AS20210923001390.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210923001390_commL.jpg" /></a></li><li class="_2ONf6"><a href="./photo/AS20210923001391.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210923001391_commL.jpg" /></a></li></ul></div><div class="notPrint _2FfXq"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　政府の<a href="//www.asahi.com/topics/word/新型肺炎.html" title="新型コロナウイルス のトピックスを開く" class="_1LpUO">新型コロナウイルス</a>対策分科会の尾身（おみ）茂会長（72）が開設した<a href="//www.asahi.com/topics/word/インスタグラム.html" title="インスタグラム のトピックスを開く" class="_1LpUO">インスタグラム</a>が話題だ。フォロワーは8月末の開設から1カ月弱で約80万人に。18日夜には初のライブ配信を開催した。コロナ専門家の「顔」である尾身会長がインスタで発信する狙いとは。</p><p>　18日午後8時。<a href="//www.asahi.com/topics/word/インスタグラム.html" title="インスタグラム のトピックスを開く" class="_1LpUO">インスタグラム</a>の画面に、尾身会長が登場した。<a href="//www.asahi.com/topics/word/不織布.html" title="不織布 のトピックスを開く" class="_1LpUO">不織布</a>のマスクに、胸に「#ねえねえ尾身さん」と書かれた白いTシャツ姿。普段の会見よりもリラックスした雰囲気だ。</p><p>　「どんな考えや悩みがあるのかを知りたいし、私たちの考え方も知ってもらい、双方向の対話ができれば」。尾身会長がアカウントを開設した理由を説明。事前に募った質問を司会役が紹介し、それに答える形でライブ配信は進んだ。</p><div class="_32CZH"><h3>「若者と対話の場を」持ちかけたのは尾身氏</h3><p>表現などをアドバイスしている<a href="//www.asahi.com/topics/word/早稲田大学.html" title="早稲田大学 のトピックスを開く" class="_1LpUO">早稲田大学</a>大学院の田中幹人教授は「一方的な発信だけでなく、社会全体で議論し、選んでいくフェーズになってきている」と話します。この時期に双方向の発信を始めた経緯は。インスタの「中の人」を取材しました。</p></div><p>　率直な質問に、尾身会長が次…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div id="KeyGold" class="R87nS"><div class="_118SG">この記事は<img src="//www.asahicom.jp/images/icon_key_gold.png" alt /><a href="//www.asahi.com/news/gold.html?iref=com_1kiji_g_0">有料会員記事</a>です。<span class="_1r4JG">残り<b>1708</b>文字</span><span>有料会員になると続きをお読みいただけます。</span></div><div x-component-name="ReadMore" x-component-data="{&quot;registerStyleName&quot;:&quot;registerButton&quot;,&quot;registerBtnMessage&quot;:&quot;今すぐ登録（1カ月間無料）&quot;,&quot;registerBtnUrl&quot;:&quot;//digital.asahi.com/info/price/&quot;,&quot;registerEventFn&quot;:&quot;fn9&quot;,&quot;loginStyleName&quot;:&quot;loginButton&quot;,&quot;loginBtnMessage&quot;:&quot;ログインする&quot;,&quot;loginBtnUrl&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9R5G9XP9QUTIL039.html%3F_requesturl%3Darticles%2FASP9R5G9XP9QUTIL039.html%26pn%3D4&quot;,&quot;loginEventFn&quot;:&quot;fn2&quot;}"><div class="_1bidl"><a href="//digital.asahi.com/info/price/" class="_3yaN9">今すぐ登録（1カ月間無料）</a><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9R5G9XP9QUTIL039.html%3F_requesturl%3Darticles%2FASP9R5G9XP9QUTIL039.html%26pn%3D4" class="_10Lwn">ログインする</a></div></div></div><div class="_7NNA5"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->

<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div class="ethos_articleComment"></div><div class="_1hIRe"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijishita_bnr" class="_2cEl4"><img src="https://www.asahicom.jp/special/coronavirus/images/covid19-16x9.jpg" alt="新型コロナウイルス最新情報" width="180" /></a><div class="_3bNQj"><h3><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijishita_title">新型コロナウイルス最新情報</a></h3><p>最新ニュースや感染状況、地域別ニュース、予防方法などの生活情報はこちらから。[<a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijishita_link">記事一覧へ</a>]</p></div></div></main><div class="_3Y-dY"><div class="_1Fdo1"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_1bXA5"><div class="_1vKM0">関連ニュース</div><ul class="Hba7h"><li><a href="https://www.asahi.com/articles/ASP9256DKP92ULBJ00Y.html?iref=pc_rellink_01"><p class="_3Sy92"><span>尾身会長がインスタデビュー　「科学だけで決められないことある」　</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210902001793_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP986FPBP98ULBJ00F.html?iref=pc_rellink_02"><p class="_3Sy92"><span>制限緩和どこまで？「ウィズコロナへ」「啓発足りない」賛否わかれる</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210908002146_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASP9Q413XP8ZUPQJ004.html?iref=pc_rellink_03"><p class="_3Sy92"><span>ワクチンパスポートは経済回復の切り札か？　フランスに見る問題点</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210922001007_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP8P53D0P8LUPQJ001.html?iref=pc_rellink_04"><p class="_3Sy92"><span>自宅療養、大丈夫と思ってたら…重い肺炎　石井正則さん</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210821001316_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP9G3HX0P99PTIL035.html?iref=pc_rellink_05"><p class="_3Sy92"><span>「僕はコロナにかかった」　中学生がクラス全員に告白、そのわけは</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210914000822_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP9663CZP96ULBJ00G.html?iref=pc_rellink_06"><p class="_3Sy92"><span>「ワクチンでは集団免疫は困難」分科会認めた　デルタ株で狂った試算</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210906001873_commL.jpg" /></p></a></li></ul></div></div><div><div class="CtAmP"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="_38Rlz"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_2MNuc"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_3lYeb"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_3zrCE"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_1tYgr"><div class="_2cQlB"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_2zUSd"><div class="_37nsF"><a href="/articles/ASP9R5G9XP9QUTIL039.html?iref=com_7_01"><h3>#ねえねえ尾身さん　「ルビコン川渡って」インスタライブ始めた狙い</h3><div class="_3Rc-6"><time dateTime="2021-09-23T10:00:00.000Z" aria-label="2021-09-23T10:00:00.000Z">19:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div><figure class="_2IpLh"><img src="//www.asahicom.jp/articles/images/AS20210923001383_comm.jpg" alt="18日夜に開催した尾身茂会長の1回目のインスタライブのアーカイブ動画。最後は視聴者に手を振って終了した" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASP9256DKP92ULBJ00Y.html?iref=com_7_list_01">尾身会長がインスタデビュー　「科学だけで決められないことある」　</a></li><li><a href="https://www.asahi.com/articles/ASP986FPBP98ULBJ00F.html?iref=com_7_list_02">制限緩和どこまで？「ウィズコロナへ」「啓発足りない」賛否わかれる</a></li></ul></div><div class="_2fu2c"><ul><li><a href="/articles/ASP9R4TP2P9NUHBI01D.html?iref=com_7_02"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210923001200_commL.jpg" alt="インタビューに応じるタリバンのスハイル・シャヒーン報道担当幹部=2021年9月19日、ドーハ、伊藤喜之撮影" decoding="async" loading="lazy" /></figure><h3>「首都には入らず待機」米との合意、なぜ破った　タリバン幹部の独白</h3><div class="_3Rc-6"><time dateTime="2021-09-23T07:23:22.000Z" aria-label="2021-09-23T07:23:22.000Z">16:23</time><img src="//www.asahicom.jp/images/icon/top/icon__movie.svg" alt="動画記事" /><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP9R5F5SP9RUCVL006.html?iref=com_7_03"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210923001354_commL.jpg" alt="対局途中に入室し、棋士の手荷物の中身を確認する日本棋院職員ら=23日、東京・市ケ谷の日本棋院" decoding="async" loading="lazy" /></figure><h3>対局中、棋士に抜き打ち持ち物検査　AI不正対策で囲碁の日本棋院</h3><div class="_3Rc-6"><time dateTime="2021-09-23T08:00:00.000Z" aria-label="2021-09-23T08:00:00.000Z">17:00</time></div></a></li><li><a href="/articles/ASP9R5SQDP9RPTIL00Z.html?iref=com_7_04"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210923001476_commL.jpg" alt="大阪府庁本庁=2019年11月12日午前10時45分、大阪市中央区大手前2丁目" decoding="async" loading="lazy" /></figure><h3>大阪府で新たに540人の感染確認　東京都の感染者数より多く</h3><div class="_3Rc-6"><time dateTime="2021-09-23T08:32:42.000Z" aria-label="2021-09-23T08:32:42.000Z">17:32</time></div></a></li><li><a href="/articles/ASP9R5VV7P9RPTIL006.html?iref=com_7_05"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210923001708_commL.jpg" alt="大阪府警本部" decoding="async" loading="lazy" /></figure><h3>5分以上高温の湯をかけたか　3歳児の殺人事件、容疑の男は否認</h3><div class="_3Rc-6"><time dateTime="2021-09-23T09:11:08.000Z" aria-label="2021-09-23T09:11:08.000Z">18:11</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASP9Q6TW2P9PULZU00Q.html?iref=com_7_06"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210922002300_commL.jpg" alt="「MINAMATA-ミナマタ―」" decoding="async" loading="lazy" /></figure><h3>水俣映画化のジョニー・デップと監督　地元の「そっとして」への答え</h3><div class="_3Rc-6"><time dateTime="2021-09-23T06:00:00.000Z" aria-label="2021-09-23T06:00:00.000Z">15:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASP9Q52BSP9NULFA005.html?iref=com_7_07"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210922001474_commL.jpg" alt="「ベニースーパー佐野店」の酒売り場。家飲みの広がりで売り上げ好調という=2021年9月19日、東京都足立区" decoding="async" loading="lazy" /></figure><h3>家飲みビール、次々投入のアサヒ　背景にコロナと「ドライ」の強さ</h3><div class="_3Rc-6"><time dateTime="2021-09-23T09:00:00.000Z" aria-label="2021-09-23T09:00:00.000Z">18:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li></ul></div></div><div class="_3xRfv"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP9P6V41P9KPTLC01X.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="無人島に大きな愛、漂流したら結ばれる？　ドローンで見えたハート形" src="https://i.ytimg.com/vi/d0JBVaJqWCk/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>無人島に大きな愛、漂流したら結ばれる？　ドローンで見えたハート形</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASP9R3RP3P9RPTFC001.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="宝塚OGの第2章にエール　新会社の初公演、彩凪翔主演で開幕" src="//www.asahicom.jp/video/images/thumb/thumb-6273689116001.jpg"><span class="MoviePlay">注目の動画</span></div><span>宝塚OGの第2章にエール　新会社の初公演、彩凪翔主演で開幕</span></a></li>
</ul>
</div>
</div>
</div><div class="_3jtlb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">20:30</span><a href="http://www.asahi.com/articles/ASP9R5WR6P9RUHBI00R.html?iref=com_latestnews_01">タリバン制裁の解除求める中国、米国と対立浮き彫り　G20外相会議</a></li>
<li><span class="Time">20:00</span><a href="http://www.asahi.com/articles/ASP9R5W76P9RUHBI00J.html?iref=com_latestnews_02">ブースター接種、米FDAが承認　65歳以上や医療関係者らが対象<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">19:30</span><a href="http://www.asahi.com/articles/ASP9R624JP9RTIPE00D.html?iref=com_latestnews_03">総裁選の風の行方は　九州一の都会抱える福岡2区　神経とがらす陣営</a></li>
<li><span class="Time">19:20</span><a href="http://www.asahi.com/articles/ASP9R6D84P9RUOHB00V.html?iref=com_latestnews_04">埼玉の3団体が全日本へ　西関東吹奏楽コン、無観客で22団体演奏</a></li>
<li><span class="Time">19:00</span><a href="http://www.asahi.com/articles/ASP9R64Z8P9QUTFK01X.html?iref=com_latestnews_05">安倍総裁が去り1年、低調な改憲論議　自民党総裁選</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_1KfkS"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="_1YB42"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASP9P34TNP9NUCVL01Y.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20210921000625_commL.jpg" alt="B級1組順位戦で対戦する藤井聡太三冠（左端）と木村一基九段（右端）=2021年9月20日午前、東京都渋谷区の将棋会館、日本将棋連盟提供" oncontextmenu="return false"><span>藤井聡太三冠が見せたサーカスのような王手　木村一基九段の隙突く</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14442612?utm_source=fbox_u?iref=com_fbox_u02"><img src="https://www.asahicom.jp/images21/ASM/suit/210921_COLONY_new300.jpg" alt="ジェットセッターの方へ。コロニー クロージングの一着" oncontextmenu="return false"><span>ジェットセッターの方へ。コロニー クロージングの一着</span></a></li>
<li class="landscape"><a href="/and/article/20210923/409125810/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210923_hanaya_dtop.jpg" alt="食事会の日、つながらなかった父への電話" oncontextmenu="return false"><span>食事会の日、つながらなかった父への電話</span></a></li>
<li class="landscape"><a href="/and/article/20210922/407184568/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/10/a-337_min-600-336.jpg" alt="中谷美紀×原田マハ　10年越しで実現した映画" oncontextmenu="return false"><span>中谷美紀×原田マハ　10年越しで実現した映画</span></a></li>
<li class="landscape"><a href="/and/article/20210922/408997907/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210922_hana_top02.jpg" alt="「はなたび」最終回。富山の旅を振り返る" oncontextmenu="return false"><span>「はなたび」最終回。富山の旅を振り返る</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASP9R3RP3P9RPTFC001.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20210923000893_commL.jpg" alt="舞台を夢見る主人公「翔」と、退団したばかりの自分を重ね、のびのびと演じる彩凪翔=滝沢美穂子撮影" oncontextmenu="return false"><span>宝塚OGの第2章にエール　新会社の初公演、彩凪翔主演で開幕</span></a></li>
<li class="landscape"><a href="/and/article/20210923/409123044/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210923_hiyamizu_dtop01.jpg" alt="ふるふる、トロッ。出汁たっぷりの茶わん蒸し" oncontextmenu="return false"><span>ふるふる、トロッ。出汁たっぷりの茶わん蒸し</span></a></li>
<li class="landscape"><a href="/and/article/20210923/409112052/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210923_oushuoishii_dtop.jpg" alt="ヨーデル歌手といただいたクグロフの思い出" oncontextmenu="return false"><span>ヨーデル歌手といただいたクグロフの思い出</span></a></li>
<li class="landscape"><a href="/and/article/20210922/408995544/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210922_campingcar_dtop02.jpg" alt="快適な居住性を持つ米国のキャンピンカー「EKKO」" oncontextmenu="return false"><span>快適な居住性を持つ米国のキャンピンカー「EKKO」</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2021092100007.html?iref=com_fbox_u010"><img src="https://www.asahicom.jp/images21/fbox/ronza/210922ronza_fbox1.jpg" alt="『中国vs.世界』の著書・安田峰俊さんが語る中国取材の裏の裏" oncontextmenu="return false"><span>『中国vs.世界』の著書・安田峰俊さんが語る中国取材の裏の裏</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14444703?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images21/ASM/suit-accessory/210922_shiken_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14444703?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">メガネが変われば印象も変わる？選ぶべきメガネ教えます</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASP9K6R5SP85UCFI002.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="ニチイグリーンファームが繁殖、販売しているオーストラリアン・ラブラドゥードルの子犬たち=2021年3月、太田匡彦撮影" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210917002748_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1318&iref=com_fbox_d1_01">柴犬はなぜ死んだのか　犬猫の遺伝性疾患</a></span><a href="https://www.asahi.com/articles/ASP9K6R5SP85UCFI002.html?iref=com_fbox_d1_01">遺伝子検査を徹底したけれど…犬猫の病、防げない繁殖業者の実情</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15052640.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="高速道路の仕組みが変わる
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210923000269_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_02">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15052640.html?iref=com_fbox_d1_02">高速道路の料金、仕組みが変わるの？</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASP9K7J15P9JULZU013.html?iref=com_fbox_d2_01">「お惣菜でゴメン」はやめた</a></li>
<li><a href="https://www.asahi.com/articles/ASP9Q6X36P9QUCVL00D.html?iref=com_fbox_d2_02">村上春樹さんが会見で語る</a></li>
<li><a href="https://www.asahi.com/articles/ASP9C7VRRP80PTFC001.html?iref=com_fbox_d2_03">禅寺で聞く黙食のススメ</a></li>
<li><a href="https://www.asahi.com/articles/ASP9Q5S0DP97PTIL022.html?iref=com_fbox_d2_04">役割語から見るジブリの世界</a></li>
<li><a href="https://www.asahi.com/articles/ASP9N7TSSP9NUCVL00Y.html?iref=com_fbox_d2_05">藤井三冠が4勝目　順位戦</a></li>
<li><a href="https://www.asahi.com/articles/ASP9P7VY0P9JPTFC01M.html?iref=com_fbox_d2_06">日本初のイコン画家の苦悩</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_2Ia83"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_15CEk"><div class="_2QGui"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=574&iref=com_rnavi_rensai_1">政治タイムライン</a></span><a href="https://www.asahi.com/articles/ASP9L04DTP9KUTFK036.html?iref=com_rnavi_rensai_1">【速報中】立憲・枝野氏が自民党総裁選に疑問「意味が分からない」</a></div>
<a href="https://www.asahi.com/articles/ASP9L04DTP9KUTFK036.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/seijitimeline_160x160.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=634&iref=com_rnavi_rensai_2">朝日地球会議２０２１</a></span><a href="https://www.asahi.com/articles/ASP9H4RGZP99ULBJ011.html?iref=com_rnavi_rensai_2">コロナ対応で全国回った看護師　現場の人手不足　「偏見が心折った」</a></div>
<a href="https://www.asahi.com/articles/ASP9H4RGZP99ULBJ011.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202108/asahichikyuukaigi_160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1v7ae"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="_3ljWc"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="oFp6N"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="twlWr"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(9);
adp[0]='<dt><a href="https://www.asahi.com/ads/surface-laptop4/?cid=pre_pc">おうち時間充実のカギは１５インチ？</a></dt><dd><p><a href="https://www.asahi.com/ads/surface-laptop4/?cid=pre_pc">いま話題の大画面Surfaceとは？</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/nissan_ev/?cid=pre_pc">脱炭素社会のカギ　ＥＶのいまと未来</a></dt><dd><p><a href="https://www.asahi.com/ads/nissan_ev/?cid=pre_pc">「脱ガソリン車」時代に担う役割と期待</a></p></dd>';
adp[2]='<dt><a href="https://que.digital.asahi.com/question/11005161?cid=pre1"> 経理のホンネ554人調査　無料公開</a></dt><dd><p><a href="https://que.digital.asahi.com/question/11005161?cid=pre1">5割がスキル不足を感じている？</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/springvalley202109/?cid=pre1">クラフトビール市場、急拡大！</a></dt><dd><p><a href="https://www.asahi.com/ads/springvalley202109/?cid=pre1">けん引するキリン「スプリングバレー」</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/and/article/20210913/407938536/?cid=pre1">俳優・高良健吾さんの挑戦を追う</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210913/407938536/?cid=pre1">自慢の愛車で「サイクリストの聖地」へ</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/start/articles/00392/?cid=pre1">戸田恵子さんが、未来にのこしたいもの</a></dt><dd><p><a href="https://www.asahi.com/ads/start/articles/00392/?cid=pre1">あなたの「わたし遺産」は？作品募集中</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/202109plasma2/?cid=pre1">キリンの「プラズマ乳酸菌」で免疫ケア</a></dt><dd><p><a href="https://www.asahi.com/ads/202109plasma2/?cid=pre1">タモリさん注目！いま始めたい健康習慣</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/ninkatsu/article_10/?cid=pre1">社員の妊活支援。取り組んだ意識改革</a></dt><dd><p><a href="https://www.asahi.com/ads/ninkatsu/article_10/?cid=pre1">「会社の発展、多様性受け入れてこそ」</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/ads/ninkatsu/article_11/?cid=pre1">働きやすさ追求。鉄道企業の妊活支援</a></dt><dd><p><a href="https://www.asahi.com/ads/ninkatsu/article_11/?cid=pre1">「妊活サポートの輪」新着記事公開中</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_3a0bK"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞社会部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/Asahi_Shakai" data-height="440" data-theme="light" data-chrome="noheader" data-width="300">Tweets by Asahi_Shakai</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/Asahi_Shakai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1273900040885428226/xV1z2HxL.png" /></a></p>
<dl>
<dt><a href="https://twitter.com/Asahi_Shakai"  target="_blank" class="Blank">Asahi_Shakai</a></dt>
<dd>
<p>朝日新聞社会部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="_1DpFq"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9R3CF1P9QUTIL030.html?iref=com_rnavi_arank_nr01">眞子さま、秋季皇霊祭に出席　皇族として最後の行事となる見込み</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Q6T4RP9QPTQP001.html?iref=com_rnavi_arank_nr02">17歳で父になり、コンビニの廃棄弁当を食った「全てをかけていた」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCD6KG5NCDUTIL02H.html?iref=com_rnavi_arank_nr03">【写真まとめ】眞子さま、これまでの日々を振り返る</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9R5TWXP9RIIPE009.html?iref=com_rnavi_arank_nr04">軽で65キロオーバーで走った疑い　道警、レーダー取り締まりで逮捕</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9K72LPP9KULFA016.html?iref=com_rnavi_arank_nr05">中国のTPP加盟申請　狙う影響力拡大、待ち構えるハードル多く</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Q4CVCP9PUTNB007.html?iref=com_rnavi_arank_nd01">事件をニュースで知って…「3県境」に観光客続々、SNSでも注目</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9P5WS2P9CUTIL00N.html?iref=com_rnavi_arank_nd02">ズボン姿の尻を隠し撮り、「盗撮」じゃない？　最高裁でも割れる判断</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNCD6KG5NCDUTIL02H.html?iref=com_rnavi_arank_nd03">【写真まとめ】眞子さま、これまでの日々を振り返る</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Q2TK0P9PPISC01P.html?iref=com_rnavi_arank_nd04">福井県議が頭から血を流し意識不明の重体　ビラ配布中に？警察が捜査</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9P5SMZP9PULBJ00F.html?iref=com_rnavi_arank_nd05">「天の火」で滅亡した都市ソドムか？　中東の遺跡に隕石爆発の痕跡</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;978&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9P5SMZP9PULBJ00F.html&quot;,&quot;title&quot;:&quot;天の火で滅亡したソドムか？&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;523&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9Q5WQJP9QULOB017.html&quot;,&quot;title&quot;:&quot;新型コロナ、10代女性死亡&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;498&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9Q7428P9QUTIL02Y.html&quot;,&quot;title&quot;:&quot;高裁が判決で入管の対応批判&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;385&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9P5SMZP9PULBJ00F.html&quot;,&quot;title&quot;:&quot;天の火で滅亡したソドムか？&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;322&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9P5WS2P9CUTIL00N.html&quot;,&quot;title&quot;:&quot;服の上から隠し撮り　盗撮？&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;255&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9P6JYZP9PULFA02R.html&quot;,&quot;title&quot;:&quot;音声廃棄「脅し発言」報道後&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="_1uLs9"><div><div class="RD8CP"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_1YPee"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="_3BluE"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_3ils-">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9P5SMZP9PULBJ00F.html">天の火で滅亡したソドムか？</a><span>978</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9Q5WQJP9QULOB017.html">新型コロナ、10代女性死亡</a><span>523</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9Q7428P9QUTIL02Y.html">高裁が判決で入管の対応批判</a><span>498</span></p></dd></dl><dl style="display: none;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9P5SMZP9PULBJ00F.html">天の火で滅亡したソドムか？</a><span>385</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9P5WS2P9CUTIL00N.html">服の上から隠し撮り　盗撮？</a><span>322</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9P6JYZP9PULFA02R.html">音声廃棄「脅し発言」報道後</a><span>255</span></p></dd></dl></div><div class="cK0K3"><ul class="_3yX6K"><li class="_3krX0"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_1iMCZ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_1AoV0"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="_1l96R"><div class="_2pQOM"><h2>注目コンテンツ</h2><ul class="_3lPFH"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_2CI0Z"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210910/408727551/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210910_onsen_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20210910/408727551/?iref=com_rnavi_chumo_n">密避け楽しむ庭園ライブ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210910/408727551/?iref=com_rnavi_chumo_l">楽しいひとり温泉　新潟</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210916/408846718/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210916_hanaya_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210916/408846718/?iref=com_rnavi_chumo_n">色覚異常がわかった次女</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210916/408846718/?iref=com_rnavi_chumo_l">花のない花屋</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210917/408955526/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210917_nagase_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and/article/20210917/408955526/?iref=com_rnavi_chumo_n">NYの地下鉄で培った役者魂</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210917/408955526/?iref=com_rnavi_chumo_l">永瀬正敏フォト・ワークス</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210915/408798566/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210915_campingcar_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210915/408798566/?iref=com_rnavi_chumo_n">どうやって防げばいいか</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210915/408798566/?iref=com_rnavi_chumo_l">キャンピングカーの火災</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210915/408957633/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210915_daidokoro_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210915/408957633/?iref=com_rnavi_chumo_n">「週末だけ」が育む情愛</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210915/408957633/?iref=com_rnavi_chumo_l">東京の台所２</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14432503?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/210922_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14432503?cid=asadigi_rnavi_book">上白石萌音の「いろいろ」</a></dt><dd><p><a href="https://book.asahi.com/article/14432503?cid=asadigi_rnavi_book">エッセー、小説で内面を伝える</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/national/articles/2021091400006.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/210916ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/national/articles/2021091400006.html?iref=com_rnavi_chumo_n">パラリンピック真のレガシー</a></dt><dd><p><a href="https://webronza.asahi.com/national/articles/2021091400006.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14444867?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/investigate/210922_mitate_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14444867?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">編集長の見立て　＃47</a></dt><dd><p><a href="https://asm.asahi.com/article/14444867?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">眼鏡の使い分け方の正解とは</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14416646?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/210914_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14416646?utm_medium=miginavi-kiji&utm_source=asahi">睡眠の質を上げるヒント</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14416646?utm_medium=miginavi-kiji&utm_source=asahi">とっておきのアイテム＆方法</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14440647?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/210923_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14440647?cid=asadigi_rnavi_globe">アフリカの接種率３％の現実</a></dt><dd><p><a href="https://globe.asahi.com/article/14440647?cid=asadigi_rnavi_globe">なぜ途上国支援が必要なのか</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14354095?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/210923_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14354095?cid=asadigi_rnavi_sippo">富士丸の教えも引き継がれ</a></dt><dd><p><a href="https://sippo.asahi.com/article/14354095?cid=asadigi_rnavi_sippo">気がつけばすべてが犬中心</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(32);
ad[0]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="https://www.asahi.com/ads/20210311nihonishikai/?cid=reg_pc">大震災10年　日本医師会シンポジウム公開中</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg_pc">自分にあった大学選びを…「関東の大学力」</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc">変わり続ける大学の今を取材【関西の大学力】</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/and/serialstory/kyoto_tokutoseki/?cid=reg_pc">特設サイト「ゆるり はんなり 京都の特等席」</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://que.digital.asahi.com/question/11005354?cid=reg1">資産のこれから、家族のこれから。</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=reg_pc">日本と世界に貢献する６大学の最先端の教育</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/ads/shingaku/sus/?cid=reg_pc">腸音で子どもの機嫌を予想？適応信号処理研究</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/shingaku/tmu/?cid=reg_pc">研究力を強化し、学びの変化に対応する大学</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/relife/article/14424205?cid=reg4">おしゃべり人形、暮らしにもたらす変化とは</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.kyoto-tokutoseki.jp/?utm_source=asd&utm_medium=tu&utm_campaign=202107asahi　">美と歴史ロマンの世界へ『京都の特等席』</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/ads/jsec2020/?cid=pre_pc2">花王が高校生の未来拓く研究交流会を開催</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/and/article/20210830/407435101/?cid=reg1">アウトドアで大活躍　ポータブル電源の魅力</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://backoffice.asahi.com/category/know-how/210518_digitization/?cid=reg1">知ってるつもり？正しい請求書の書き方</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://backoffice.asahi.com/category/trend/210525_tel-work-introduction/?cid=reg1">進まぬ経理のテレワーク　３つの壁とは</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/and/article/20210830/407907252/?cid=reg_pc3">スペインの美食探訪。タパス文化を楽しむ</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://backoffice.asahi.com/?cid=reg1">バックオフィスはデジタルでどう進化する？</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://craft.asahi.com/article/2021/09/yebisu/?cid=reg1">こだわりのおでんと、「琥珀ヱビス」</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/and/article/20210903/408123640/?cid=reg_pc3">おうちで香港。SNS投稿で抽選で特典あり</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://www.asahi.com/ads/8341kagaku/2021/?cid=reg_pc1">中高生対象　南極＆地球環境を学ぶイベント</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/relife/article/14404970?cid=reg1">おなかから赤ちゃん守るビフィズス菌の秘密</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="https://www.asahi.com/ads/kotsukotsu/online/?cid=reg1">中村憲剛さんに聞く「コツコツのコツ」</a></dt><dd><p></p></dd>';
ad[26]='<dt><a href="https://www.asahi.com/edua/article/14440852?cid=reg1">今年も開催　好奇心を育てるワークショップ</a></dt><dd><p></p></dd>';
ad[27]='<dt><a href="https://www.asahi.com/relife/festival/fes/shueisha/?cid=reg1">鎌田實さん講演　「手抜き」料理で健康維持</a></dt><dd><p></p></dd>';
ad[28]='<dt><a href="https://www.asahi.com/relife/festival/fes/kaigo/?cid=reg1">セカンドキャリアとしての介護の魅力とは</a></dt><dd><p></p></dd>';
ad[29]='<dt><a href="https://www.asahi.com/relife/article/14441070?cid=reg1">物を手放せない人必見。プロ伝授、整理のコツ</a></dt><dd><p></p></dd>';
ad[30]='<dt><a href="https://www.asahi.com/relife/festival/fes/unicharm/?cid=reg1">【配信中】認知症予防セミナー動画はこちら</a></dt><dd><p></p></dd>';
ad[31]='<dt><a href="https://www.asahi.com/relife/festival/fes/nestle/?cid=reg1">ネスレの栄養食ゼリー　抽選で100名様に</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(32);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9P53B7P9PULBJ003.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/jkGZb7XG304/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:36&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【写真まとめ】今夜は中秋の名月、実は満月は8年ぶり...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9K63VSP9GPTIL00K.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/cbmeSqr4eq4/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:06&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;こぼれたみそ汁で支えるスマホ　食品サンプル、ユニー...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9L04DTP9KUTFK036.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/-CU5sYdDcTs/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:24:44&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【速報中】立憲・枝野氏が自民党総裁選に疑問「意味が...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASNC83JV0NC6UTIL03L.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/bB0u1bqgWSk/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;15:10&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【写真まとめ】伝統装束で馬車に　華やかに立皇嗣の礼&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP2Q5KC8P2NUTIL012.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/tEy-zjYifkY/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:10&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;眞子さま結婚「多くの人が喜ぶ状況願う」天皇陛下会見&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="_35RaW"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASP9P53B7P9PULBJ003.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/jkGZb7XG304/sddefault.jpg);"><span class="vplaytime">0:36</span><span class="vno">1</span></span></div><span class="vtitle">【写真まとめ】今夜は中秋の名月、実は満月は8年ぶり...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP9K63VSP9GPTIL00K.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/cbmeSqr4eq4/sddefault.jpg);"><span class="vplaytime">1:06</span><span class="vno">2</span></span></div><span class="vtitle">こぼれたみそ汁で支えるスマホ　食品サンプル、ユニー...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP9L04DTP9KUTFK036.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/-CU5sYdDcTs/sddefault.jpg);"><span class="vplaytime">2:24:44</span><span class="vno">3</span></span></div><span class="vtitle">【速報中】立憲・枝野氏が自民党総裁選に疑問「意味が...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASNC83JV0NC6UTIL03L.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/bB0u1bqgWSk/sddefault.jpg);"><span class="vplaytime">15:10</span><span class="vno">4</span></span></div><span class="vtitle">【写真まとめ】伝統装束で馬車に　華やかに立皇嗣の礼</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP2Q5KC8P2NUTIL012.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/tEy-zjYifkY/sddefault.jpg);"><span class="vplaytime">2:10</span><span class="vno">5</span></span></div><span class="vtitle">眞子さま結婚「多くの人が喜ぶ状況願う」天皇陛下会見</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/politics/hisahito/20210831/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210831hisahito_03_02_01.jpg\&quot;&gt;&lt;span&gt;悠仁さま　１５歳に&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/wagoyui/20210827/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/wagoyui_16_09_01.jpg\&quot;&gt;&lt;span&gt;パラ開会式のヒロイン&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/nature/ptarmigan/20210827/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210827_raicho_16_9.jpg\&quot;&gt;&lt;span&gt;神の鳥ライチョウ　復活プロジェクトを追う&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/Sports/photostory/20210808/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202107/210808photo_16_9_01.jpg\&quot;&gt;&lt;span&gt;東京五輪　競技場の外で&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/fashion/hanaemori/20210614/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210702_16_09.jpg\&quot;&gt;&lt;span&gt;森英恵　世界に愛された蝶&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/Tech-science/worldtradecenter/20210630/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210630_16_09.jpg\&quot;&gt;&lt;span&gt;閉館・世界貿易センタービル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/20210623/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/210623araki_16_09_01.jpg\&quot;&gt;&lt;span&gt;写真家アラーキー　「私写真」で駆け抜けた時代&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/tachibana/20210623/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202102/20210623tachibana_12090_01.jpg\&quot;&gt;&lt;span&gt;知の巨人・立花隆　尽きなかった無類の好奇心&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="_3tSKk"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/politics/hisahito/20210831/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210831hisahito_03_02_01.jpg"><span>悠仁さま　１５歳に</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/wagoyui/20210827/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/wagoyui_16_09_01.jpg"><span>パラ開会式のヒロイン</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/nature/ptarmigan/20210827/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210827_raicho_16_9.jpg"><span>神の鳥ライチョウ　復活プロジェクトを追う</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/Sports/photostory/20210808/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202107/210808photo_16_9_01.jpg"><span>東京五輪　競技場の外で</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/fashion/hanaemori/20210614/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210702_16_09.jpg"><span>森英恵　世界に愛された蝶</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/Tech-science/worldtradecenter/20210630/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210630_16_09.jpg"><span>閉館・世界貿易センタービル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/20210623/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/210623araki_16_09_01.jpg"><span>写真家アラーキー　「私写真」で駆け抜けた時代</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/tachibana/20210623/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202102/20210623tachibana_12090_01.jpg"><span>知の巨人・立花隆　尽きなかった無類の好奇心</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section _29wuR"><div class="Ad eXUTm"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div class="_34vyb"><script>yads_ad_ds = '22768_546451';</script><script type="text/javascript" src="https://yads.c.yimg.jp/js/yads.js"></script></div></div></div></aside></div><footer><div class="_2r_bG"><div class="_31mO8"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1a_eb"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HejE"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="_1GqWN"><div class="_2B3s9"><dl class="_2JsEP"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2dyu2"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2axui"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_3oVhc"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1FnbN"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_1nqX5"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>