<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1632968019.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1632968019.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>意外と知らない「検索サービス」の成り立ち　五つのキーワード：朝日新聞デジタル</title><meta name="description" content="■メディア空間考　奥山晶二郎(wtihnews編集長）　何かを調べる時、今なら検索エンジンに打ち込めばアルゴリズムが結果をはじき出してくれる――。普段、私たちが日常的に使っているネットの検索は、どのよ…" /><meta name="keywords" content="朝日新聞デジタル,IT・科学,オピニオン,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="意外と知らない「検索サービス」の成り立ち　五つのキーワード" /><meta name="SHORTTITLE" content="「検索サービス」の歴史って？" /><meta name="pubdate" content="2021-10-01T14:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASP9Z7QKNP9YUPQJ00X.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASP9Z7QKNP9YUPQJ00X.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASP9Z7QKNP9YUPQJ00X.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="意外と知らない「検索サービス」の成り立ち　五つのキーワード：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/AS20210930003332_comm.jpg" /><meta property="og:image:height" content="463" /><meta property="og:image:width" content="400" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="■メディア空間考　奥山晶二郎(wtihnews編集長）　何かを調べる時、今なら検索エンジンに打ち込めばアルゴリズムが結果をはじき出してくれる――。普段、私たちが日常的に使っているネットの検索は、どのよ…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="意外と知らない「検索サービス」の成り立ち　五つのキーワード：朝日新聞デジタル" /><meta name="twitter:description" content="■メディア空間考　奥山晶二郎(wtihnews編集長）　何かを調べる時、今なら検索エンジンに打ち込めばアルゴリズムが結果をはじき出してくれる――。普段、私たちが日常的に使っているネットの検索は、どのよ…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/AS20210930003332_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html"},"headline":"意外と知らない「検索サービス」の成り立ち　五つのキーワード","description":"■メディア空間考　奥山晶二郎(wtihnews編集長）　何かを調べる時、今なら検索エンジンに打ち込めばアルゴリズムが結果をはじき出してくれる――。普段、私たちが日常的に使っているネットの検索は、どのよ…","inLanguage":"ja","dateCreated":"2021-10-01T14:00:00+09:00","datePublished":"2021-10-01T14:00:00+09:00","dateModified":"2021-09-30T23:35:50+09:00","articleSection":["Tech_Science","Opinion"],"creator":["奥山晶二郎"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo_ogp.png","width":1200,"height":630}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-10-01" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASP9Z7QKNP9YUPQJ00X";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="FICPAAOETB";var sc_asa_digi_prop52="AJEIFACAIAHBJ,BGFGGBCBAABBA";var sc_asa_digi_prop53="メディア空間考";var sc_asa_digi_prop66="27:400:1461";var sc_asa_digi_list2="A10050000:A17080000:B01000000:X002:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["検索連動型広告","ジャーナリズム","アルゴリズム","検索エンジン","サーフィン","ツイッター","グーグル","スマホ"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "意外と知らない「検索サービス」の成り立ち　五つのキーワード";
    var _cb_asa_section = "IT・科学,オピニオン,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function a(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,r=0;for(r=0;r<e.length;r+=1)e[r].regex.test(i)&&(null==t||t.classList.add(e[r].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint a01mt"><div id="HometopAd" style="min-height: 110px;" class="MmmRx"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_10Zs7"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html%3F_requesturl%3Darticles%2FASP9Z7QKNP9YUPQJ00X.html&quot;}"><div class="_3yHUc"><div class="S7caq"><div class="_1NMYF"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint wuelN"><ul><li><a href="https://www.asahi.com/senkyo/shuinsen/?iref=pc_gnavi_upper">衆院選</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="_2u0oU"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_3_tvS"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="_3l6kR"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="_38ggV"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="_1mPGl"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp _9i5X3"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="G5FhM"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html%3F_requesturl%3Darticles%2FASP9Z7QKNP9YUPQJ00X.html">ログイン</a></li></ul></div></div></div><div class="notPrint _3suFE Vm036"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint _3Btkf"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">東京オリンピック2020</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">東京パラリンピック2020</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="_26Q7u"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="_12CIX"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_34rua"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="Q1eea"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_1p2eb"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_20gRV">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_20gRV">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_20gRV">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_20gRV">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_20gRV">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_20gRV">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="YYzxY"><!--telop|BGN--><div id="NewsFlash"><div id="NewsFlashInner"><ul class="NewsTicker"><li>号外：宮内庁は秋篠宮家の長女眞子さまと小室圭さんが今月２６日に結婚すると発表した　（14:06）</li></ul></div></div><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_12lrt"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="or5Tz"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div><div class="MhZXf"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div></div><main role="main" id="main"><div class="VPrPX"><h1>意外と知らない「検索サービス」の成り立ち　五つのキーワード</h1><div class="_2IYCb"><p><span class="_2fE5F _14qOs"><a href="//www.asahi.com/news/silver.html?iref=com_silver">会員記事</a></span></p><span class="Hx3UY"><a href="//www.asahi.com/sns/reporter/okuyama_shojiro.html">奥山晶二郎</a></span><span class="_3Xns0"><time dateTime="2021-10-01T05:00:00.000Z">2021年10月1日 14時00分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint -ehxZ"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html&quot;}"><a role="button" tabIndex="0" target="_blank" class="_1voEZ">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;意外と知らない「検索サービス」の成り立ち　五つのキーワード：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html&amp;text=%E6%84%8F%E5%A4%96%E3%81%A8%E7%9F%A5%E3%82%89%E3%81%AA%E3%81%84%E3%80%8C%E6%A4%9C%E7%B4%A2%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8D%E3%81%AE%E6%88%90%E3%82%8A%E7%AB%8B%E3%81%A1%E3%80%80%E4%BA%94%E3%81%A4%E3%81%AE%E3%82%AD%E3%83%BC%E3%83%AF%E3%83%BC%E3%83%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="HX2-b">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html" target="_blank" rel="noopener noreferrer" class="NTpZq">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3A2YK">ブックマーク</a><span class="auxxv"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E6%84%8F%E5%A4%96%E3%81%A8%E7%9F%A5%E3%82%89%E3%81%AA%E3%81%84%E3%80%8C%E6%A4%9C%E7%B4%A2%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8D%E3%81%AE%E6%88%90%E3%82%8A%E7%AB%8B%E3%81%A1%E3%80%80%E4%BA%94%E3%81%A4%E3%81%AE%E3%82%AD%E3%83%BC%E3%83%AF%E3%83%BC%E3%83%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E6%84%8F%E5%A4%96%E3%81%A8%E7%9F%A5%E3%82%89%E3%81%AA%E3%81%84%E3%80%8C%E6%A4%9C%E7%B4%A2%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8D%E3%81%AE%E6%88%90%E3%82%8A%E7%AB%8B%E3%81%A1%E3%80%80%E4%BA%94%E3%81%A4%E3%81%AE%E3%82%AD%E3%83%BC%E3%83%AF%E3%83%BC%E3%83%89%0A%0Ahttps://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html%0A%0A%E2%96%A0%E3%83%A1%E3%83%87%E3%82%A3%E3%82%A2%E7%A9%BA%E9%96%93%E8%80%83%E3%80%80%E5%A5%A5%E5%B1%B1%E6%99%B6%E4%BA%8C%E9%83%8E(wtihnews%E7%B7%A8%E9%9B%86%E9%95%B7%EF%BC%89%0A%E3%80%80%E4%BD%95%E3%81%8B%E3%82%92%E8%AA%BF%E3%81%B9%E3%82%8B%E6%99%82%E3%80%81%E4%BB%8A%E3%81%AA%E3%82%89%E6%A4%9C%E7%B4%A2%E3%82%A8%E3%83%B3%E3%82%B8%E3%83%B3%E3%81%AB%E6%89%93%E3%81%A1%E8%BE%BC%E3%82%81%E3%81%B0%E3%82%A2%E3%83%AB%E3%82%B4%E3%83%AA%E3%82%BA%E3%83%A0%E3%81%8C%E7%B5%90%E6%9E%9C%E3%82%92%E3%81%AF%E3%81%98%E3%81%8D%E5%87%BA%E3%81%97%E3%81%A6%E3%81%8F%E3%82%8C%E3%82%8B%E2%80%95%E2%80%95%E3%80%82%E6%99%AE%E6%AE%B5%E3%80%81%E7%A7%81%E3%81%9F%E3%81%A1%E3%81%8C%E6%97%A5%E5%B8%B8%E7%9A%84%E3%81%AB%E4%BD%BF%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E6%A4%9C%E7%B4%A2%E3%81%AF%E3%80%81%E3%81%A9%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E6%AD%B4%E5%8F%B2%E3%82%92%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E6%84%8F%E5%A4%96%E3%81%A8%E7%9F%A5%E3%82%89%E3%81%AA%E3%81%84%E3%80%8C%E6%A4%9C%E7%B4%A2%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8D%E3%81%AE%E6%88%90%E3%82%8A%E7%AB%8B%E3%81%A1%E3%80%80%E4%BA%94%E3%81%A4%E3%81%AE%E3%82%AD%E3%83%BC%E3%83%AF%E3%83%BC%E3%83%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E6%84%8F%E5%A4%96%E3%81%A8%E7%9F%A5%E3%82%89%E3%81%AA%E3%81%84%E3%80%8C%E6%A4%9C%E7%B4%A2%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8D%E3%81%AE%E6%88%90%E3%82%8A%E7%AB%8B%E3%81%A1%E3%80%80%E4%BA%94%E3%81%A4%E3%81%AE%E3%82%AD%E3%83%BC%E3%83%AF%E3%83%BC%E3%83%89%0A%0Ahttps://www.asahi.com/articles/ASP9Z7QKNP9YUPQJ00X.html%0A%0A%E2%96%A0%E3%83%A1%E3%83%87%E3%82%A3%E3%82%A2%E7%A9%BA%E9%96%93%E8%80%83%E3%80%80%E5%A5%A5%E5%B1%B1%E6%99%B6%E4%BA%8C%E9%83%8E(wtihnews%E7%B7%A8%E9%9B%86%E9%95%B7%EF%BC%89%0A%E3%80%80%E4%BD%95%E3%81%8B%E3%82%92%E8%AA%BF%E3%81%B9%E3%82%8B%E6%99%82%E3%80%81%E4%BB%8A%E3%81%AA%E3%82%89%E6%A4%9C%E7%B4%A2%E3%82%A8%E3%83%B3%E3%82%B8%E3%83%B3%E3%81%AB%E6%89%93%E3%81%A1%E8%BE%BC%E3%82%81%E3%81%B0%E3%82%A2%E3%83%AB%E3%82%B4%E3%83%AA%E3%82%BA%E3%83%A0%E3%81%8C%E7%B5%90%E6%9E%9C%E3%82%92%E3%81%AF%E3%81%98%E3%81%8D%E5%87%BA%E3%81%97%E3%81%A6%E3%81%8F%E3%82%8C%E3%82%8B%E2%80%95%E2%80%95%E3%80%82%E6%99%AE%E6%AE%B5%E3%80%81%E7%A7%81%E3%81%9F%E3%81%A1%E3%81%8C%E6%97%A5%E5%B8%B8%E7%9A%84%E3%81%AB%E4%BD%BF%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%83%8D%E3%83%83%E3%83%88%E3%81%AE%E6%A4%9C%E7%B4%A2%E3%81%AF%E3%80%81%E3%81%A9%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E6%AD%B4%E5%8F%B2%E3%82%92%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="_2wGbS">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1632968019.css&quot;}"><a role="button" tabIndex="0" class="_2xLD3">印刷</a></div></li></ul></div><div class="_2rW9J"><div class="TYy6i"><figure class="OSHo2"><a href="./photo/AS20210930003332.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20210930003332_commL.jpg" /><figcaption>1996年のヤフーの検索画面。アート、ニュース、教育など分野別にサイトが登録されている=ヤフー提供</figcaption></a></figure></div><div class="notPrint _2FfXq"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><h2 class="_3DVtG">メディア空間考　奥山晶二郎(wtihnews編集長）</h2><p>　何かを調べる時、今なら<a href="//www.asahi.com/topics/word/検索エンジン.html" title="検索エンジン のトピックスを開く" class="_1LpUO">検索エンジン</a>に打ち込めば<a href="//www.asahi.com/topics/word/アルゴリズム.html" title="アルゴリズム のトピックスを開く" class="_1LpUO">アルゴリズム</a>が結果をはじき出してくれる――。普段、私たちが日常的に使っているネットの検索は、どのような歴史を経て現在の姿になったのでしょうか。検索の成り立ちについて五つのキーワードで解説します。</p><h2 class="_3DVtG">■１　ページランク</h2><p>　スタンフォード大の学生だったラリー・ペイジ氏とサーゲイ・ブリン氏が考えた検索の仕組み。この技術をもとに1998年、2人は<a href="//www.asahi.com/topics/word/グーグル.html" title="グーグル のトピックスを開く" class="_1LpUO">グーグル</a>を創業した。重要なページからリンクが張られているページほど上位に表示させるという方法で、ネット上にある膨大なサイトからユーザーが欲しい情報を簡単に探し出せるようにした。現在は、ページランク以外にも、ページ内にある単語の多さや、タイトルに使われている単語など様々な情報を考慮して、ランキングを決めている。</p><div class="_1BVMt"><ul><li><a href="https://www.asahi.com/articles/ASL9T5RDNL9TULFA03Q.html?iref=pc_extlink">【関連記事】グーグル検索「中の人」に聞く　検索結果の偏りあるの？</a></li></ul></div><h2 class="_3DVtG">■２　SEO</h2><p>　<a href="//www.asahi.com/topics/word/検索エンジン.html" title="検索エンジン のトピックスを開く" class="_1LpUO">検索エンジン</a>最適化（Sea…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div id="KeySilver" class="R87nS"><div class="_118SG">この記事は<img src="//www.asahicom.jp/images/icon_key_silver.png" alt /><a href="//www.asahi.com/news/silver.html?iref=com_1kiji_s_0">会員記事</a>です。<span class="_1r4JG">残り<b>1061</b>文字</span><span>無料会員になると月5本までお読みいただけます。</span></div><div x-component-name="ReadMore" x-component-data="{&quot;registerStyleName&quot;:&quot;registerButton&quot;,&quot;registerBtnMessage&quot;:&quot;無料登録して続きを読む&quot;,&quot;registerBtnUrl&quot;:&quot;//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html%3F_requesturl%3Darticles%2FASP9Z7QKNP9YUPQJ00X.html%26pn%3D6&quot;,&quot;registerEventFn&quot;:&quot;fn3&quot;,&quot;loginStyleName&quot;:&quot;loginButton&quot;,&quot;loginBtnMessage&quot;:&quot;ログインする&quot;,&quot;loginBtnUrl&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html%3F_requesturl%3Darticles%2FASP9Z7QKNP9YUPQJ00X.html%26pn%3D6&quot;,&quot;loginEventFn&quot;:&quot;fn2&quot;}"><div class="_1bidl"><a href="//digital.asahi.com/info/information/free_member/?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html%3F_requesturl%3Darticles%2FASP9Z7QKNP9YUPQJ00X.html%26pn%3D6" class="_3yaN9">無料登録して続きを読む</a><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASP9Z7QKNP9YUPQJ00X.html%3F_requesturl%3Darticles%2FASP9Z7QKNP9YUPQJ00X.html%26pn%3D6" class="_10Lwn">ログインする</a></div></div></div><div class="_7NNA5"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->
<div class="ArticleNoteBox Logout Lite">
<p>【10/25まで】スタンダードコース（月額1,980円）が<span class="EmText">今なら2カ月間無料！</span>詳しくは<a href="https://digital.asahi.com/pr/cp/2021/aut/?iref=cp2021aut_own_arti">こちら</a></p>
</div>
<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div class="ethos_articleComment"></div></main><div class="_3Y-dY"><div class="_1Fdo1"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_1bXA5"><div class="_1vKM0">関連ニュース</div><ul class="Hba7h"><li><a href="https://www.asahi.com/articles/ASP9K74CMP9HUPQJ00H.html?iref=pc_rellink_01"><p class="_3Sy92"><span>河野大臣のツイッターブロックから考えた　「分人」時代の公と私</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210917003080_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP9S7K2JP9NUPQJ009.html?iref=pc_rellink_02"><p class="_3Sy92"><span>JR駅の顔認識カメラ問題　報道とヤフコメの「ズレ」から見えたもの</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210924002854_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASP9367H6P8WUPQJ00L.html?iref=pc_rellink_03"><p class="_3Sy92"><span>音声SNSの可能性　リアルタイムを共有する「内緒話」の特別感</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210903002474_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP9Y658YP9YUPQJ009.html?iref=pc_rellink_04"><p class="_3Sy92"><span>自民党の「不真面目さ」再び　岸田新総裁の誕生は何をもたらすか</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210929002297_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP9Y3FT7P9WUCVL003.html?iref=pc_rellink_05"><p class="_3Sy92"><span>「親ガチャ」は親だけの問題なのか　人生の嘆きを生み出す土壌は</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210930000079_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP9F3T1HP8VUPQJ00K.html?iref=pc_rellink_06"><p class="_3Sy92"><span>小鳥の鳴き声は言語だった　文法まで突き止めた日本人研究者</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210913000649_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP965RTSP8DULEI001.html?iref=pc_rellink_07"><p class="_3Sy92"><span>NHK元部長が30年後に出した辞表　背中押し続けた先輩の「遺言」</span></p><p class="_180ya"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210906001731_commL.jpg" /></p></a></li></ul></div></div><div><div class="CtAmP"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="_38Rlz"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_2MNuc"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_3lYeb"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_3zrCE"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_1tYgr"><div class="_2cQlB"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_2zUSd"><div class="_37nsF"><a href="/articles/ASP9Y4D0PP9XTIPE029.html?iref=com_7_01"><h3>MINAMATA、18歳の声なき声　ユージン・スミスは涙を流した</h3><div class="_3Rc-6"><time dateTime="2021-10-01T02:49:49.000Z" aria-label="2021-10-01T02:49:49.000Z">11:49</time><img src="//www.asahicom.jp/images/icon/top/icon__movie.svg" alt="動画記事" /><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210930000921_comm.jpg" alt="自宅の居間でひざ立ちをする田中実子さん=2021年9月11日午後0時15分、熊本県水俣市月浦、田中久稔撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASP9L6F02P9KULFA04G.html?iref=com_7_list_01">ジョニー・デップが映画「MINAMATA」で伝えたかったこと</a></li><li><a href="https://www.asahi.com/articles/ASP4X7FJ2P4DTLVB001.html?iref=com_7_list_02">母は兄抱き身を投げた　水俣病と闘った家族、私が伝える</a></li></ul></div><div class="_2fu2c"><ul><li><a href="/articles/ASPB13GXLPB1UHBI00H.html?iref=com_7_02"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20211001000953_commL.jpg" alt="フェイスブック本社前の「いいね」の看板" decoding="async" loading="lazy" /></figure><h3>インスタは「若者に悪影響」？　高まるFBへの批判、議会が公聴会</h3><div class="_3Rc-6"><time dateTime="2021-10-01T02:05:55.000Z" aria-label="2021-10-01T02:05:55.000Z">11:05</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASPB146VCPB1UTIL007.html?iref=com_7_03"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20211001001351_commL.jpg" alt="警視庁本部" decoding="async" loading="lazy" /></figure><h3>アプリで知り合った女性に性的暴行容疑、インド国籍の男3人逮捕</h3><div class="_3Rc-6"><time dateTime="2021-10-01T04:20:14.000Z" aria-label="2021-10-01T04:20:14.000Z">13:20</time></div></a></li><li><a href="/articles/ASPB13TC3PB1UTFK004.html?iref=com_7_04"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20211001001078_commL.jpg" alt="自民党次期幹事長に起用される予定の甘利明氏について、「政治とカネ」の疑惑を調査する方針を示す立憲民主党の安住淳国対委員長（右）=2021年10月1日午前、国会内" decoding="async" loading="lazy" /></figure><h3>野党、甘利氏の「政治とカネ」問題を追及へ　検証チーム設置の意向</h3><div class="_3Rc-6"><time dateTime="2021-10-01T02:50:46.000Z" aria-label="2021-10-01T02:50:46.000Z">11:50</time></div></a></li><li><a href="/articles/ASPB13TSCPB1UTQP009.html?iref=com_7_05"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20211001001098_commL.jpg" alt="日本ハム・斎藤佑樹投手" decoding="async" loading="lazy" /></figure><h3>日本ハムの斎藤佑樹投手、今季限りで引退を発表　ハンカチ王子の愛称</h3><div class="_3Rc-6"><time dateTime="2021-10-01T02:53:48.000Z" aria-label="2021-10-01T02:53:48.000Z">11:53</time></div></a></li><li><a href="/articles/ASP9L6GJFP9LULZU007.html?iref=com_7_06"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210918002002_commL.jpg" alt="お気に入りのトートバッグとブーツ=草野さん提供" decoding="async" loading="lazy" /></figure><h3>休職して10日、私は金髪になった　姉のLINEが世界変えてくれた</h3><div class="_3Rc-6"><time dateTime="2021-09-30T20:30:00.000Z" aria-label="2021-09-30T20:30:00.000Z">5:30</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASP9Z7F3XP9ZUTFK024.html?iref=com_7_07"><figure class="fj9QR"><img src="//www.asahicom.jp/articles/images/AS20210930003140_commL.jpg" alt="自民党本部を出る岸田文雄総裁（中央）=2021年9月30日午後6時26分、東京・永田町、内田光撮影" decoding="async" loading="lazy" /></figure><h3>「安倍カラー」脱せぬ岸田総裁　官房長官の人選、急きょ練り直し</h3><div class="_3Rc-6"><time dateTime="2021-09-30T13:54:37.000Z" aria-label="2021-09-30T13:54:37.000Z">22:54</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li></ul></div></div><div class="_3xRfv"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP9Y4D0PP9XTIPE029.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="MINAMATA、18歳の声なき声　ユージン・スミスは涙を流した" src="https://i.ytimg.com/vi/HM5cvQZLMAg/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>MINAMATA、18歳の声なき声　ユージン・スミスは涙を流した</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASP9Z53HMP9ZUTIL00M.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="眞子さま、陶磁器フェスにビデオメッセージ　最後の公務の可能性" src="https://i.ytimg.com/vi/HeZJldcwbdc/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>眞子さま、陶磁器フェスにビデオメッセージ　最後の公務の可能性</span></a></li>
</ul>
</div>
</div>
</div><div class="_3jtlb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">14:08</span><a href="http://www.asahi.com/articles/ASPB146TWP9NUTIL00D.html?iref=com_latestnews_01">眞子さまと小室圭さん、26日結婚へ　年内に米国で新生活　宮内庁</a></li>
<li><span class="Time">14:05</span><a href="http://www.asahi.com/articles/ASPB14KB8PB1TIPE00P.html?iref=com_latestnews_02">福岡の銘菓「鶴乃子」の老舗菓子メーカー、地場企業に全事業を譲渡</a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASP9L4JLCP9HUHMC001.html?iref=com_latestnews_03">気候でも「安全保障」の議論を　日本にもリスク、紛争招いた国も<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASP9Z5DW1P7FUTQP036.html?iref=com_latestnews_04">もし、白鵬が「まじめ」だったら…　亀田興毅さんの「アンチ論」<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASP9Z5SRRP9ZPOMB001.html?iref=com_latestnews_05">藤原宮にも天皇控室「後殿」、存在か　大極殿北で基壇みつかる</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_1KfkS"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="_1YB42"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASP9Z3CCPP9YUCVL02Q.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20210930000855_commL.jpg" alt="95手目に▲3六銀直を指した直後に天井を見上げる山崎隆之八段（左）=ユーチューブ「囲碁将棋TV―朝日新聞社―」から" oncontextmenu="return false"><span>将棋のトップ棋士が天を仰ぐ「大ポカ」　対局後に明かした「錯覚」</span></a></li>
<li class="landscape"><a href="/and/article/20211001/409469989/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/211001_nagase_dtop.jpg" alt="見るたびに妄想する写真　永瀬正敏が撮ったＮＹ" oncontextmenu="return false"><span>見るたびに妄想する写真　永瀬正敏が撮ったＮＹ</span></a></li>
<li class="landscape"><a href="/and/article/20211001/409516343/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/211001_paris_dtop.jpg" alt="ぷくぷくのモモから、飛び出す肉汁" oncontextmenu="return false"><span>ぷくぷくのモモから、飛び出す肉汁</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14451083?utm_source=fbox_u?iref=com_fbox_u04"><img src="https://www.asahicom.jp/images21/ASM/interview/211001_machida_new300.jpg " alt="俳優・町田啓太さんが語る“アエラスタイルマガジン愛”" oncontextmenu="return false"><span>俳優・町田啓太さんが語る“アエラスタイルマガジン愛”</span></a></li>
<li class="landscape"><a href="/and/article/20211001/409512038/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/211001_kyoto_dtop.jpg" alt="秋の便り　お取り寄せしたい京都の味〈和菓子編〉" oncontextmenu="return false"><span>秋の便り　お取り寄せしたい京都の味〈和菓子編〉</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASP9Z5K4NP9XUCVL024.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20210930001967_commL.jpg" alt="日本向けのオンラインイベントで語るダニエル・クレイグ=東京・銀座" oncontextmenu="return false"><span>「本当に最後?」にダニエル・クレイグは　女性も飛躍する「007」</span></a></li>
<li class="landscape"><a href="/and/article/20210930/409362912/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210930_hanaya_dtop.jpg" alt="にぎやかな夫が病に。子どもたちと帰りを待ってるね" oncontextmenu="return false"><span>にぎやかな夫が病に。子どもたちと帰りを待ってるね</span></a></li>
<li class="landscape"><a href="/and/article/20211001/407710098/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/08/210817_yakiniku_dtop.jpg" alt="極上の佐賀牛駅弁と「あかりめぐり」　佐賀・武雄" oncontextmenu="return false"><span>極上の佐賀牛駅弁と「あかりめぐり」　佐賀・武雄</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2021090200004.html?iref=com_fbox_u09"><img src="https://www.asahicom.jp/images21/fbox/ronza/210908ronza_fbox2.jpg" alt="眞子さま・小室圭さんの出した結論は、私たちの3つの価値観に見事応えた" oncontextmenu="return false"><span>眞子さま・小室圭さんの出した結論は、私たちの3つの価値観に見事応えた</span></a></li>
<li class="landscape"><a href="/and/article/20211001/408948947/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/600.33601-PA_LeCorbusier-090.jpg" alt="近代建築の巨匠ル・コルビュジエ、幻の自動車構想" oncontextmenu="return false"><span>近代建築の巨匠ル・コルビュジエ、幻の自動車構想</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14451083?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images21/ASM/interview/211001_machida_top300.jpg "></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14451083?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">俳優・町田啓太さんが語る“アエラスタイルマガジン愛”</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15061508.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="自民党役員の仕組み
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20211001000162_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_01">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15061508.html?iref=com_fbox_d1_01">自民党の新総裁、新「三役」を選んだね</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASP9Y6VQ3P9YULZU005.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="問われる民意2021③建林正彦さん" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20210930001655_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1319&iref=com_fbox_d1_02">問われる民意２０２１</a></span><a href="https://www.asahi.com/articles/ASP9Y6VQ3P9YULZU005.html?iref=com_fbox_d1_02">自民総裁選、何を見せられたのか理解困難　「政策本位」は未完のまま</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASP9Z46YJP80UOHB008.html?iref=com_fbox_d2_01">料亭の味、1千円で無人販売</a></li>
<li><a href="https://www.asahi.com/articles/ASPB13Q6HPB1UHBI005.html?iref=com_fbox_d2_02">アカデミー映画博物館が開館</a></li>
<li><a href="https://www.asahi.com/articles/ASPB103D4P9SPTFC020.html?iref=com_fbox_d2_03">藤井三冠5勝目、B級順位戦</a></li>
<li><a href="https://www.asahi.com/articles/ASP9Z2G5RP9WUTIL01C.html?iref=com_fbox_d2_04">唐揚げ店頭で「欠品」危機</a></li>
<li><a href="https://www.asahi.com/articles/ASP9Z5Q74P9ZIIPE00P.html?iref=com_fbox_d2_05">「イチオシ!!」MCに登板</a></li>
<li><a href="https://www.asahi.com/articles/ASP9W5FY9P9VUHBI00D.html?iref=com_fbox_d2_06">習近平氏の巨大肖像画</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_2Ia83"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_15CEk"><div class="_2QGui"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=224&iref=com_rnavi_rensai_1">今さら聞けない世界</a></span><a href="https://www.asahi.com/articles/ASP9Y72WXP9WUHBI031.html?iref=com_rnavi_rensai_1">中国「不動産バブル」の現在地　恒大の経営危機はなぜ起きた</a></div>
<a href="https://www.asahi.com/articles/ASP9Y72WXP9WUHBI031.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/imasarakikenai_240x240.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_rnavi_rensai_2">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15061508.html?iref=com_rnavi_rensai_2">自民党の新総裁、新「三役」を選んだね</a></div>
<a href="https://www.asahi.com/articles/DA3S15061508.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/itikara_240×240.png"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1v7ae"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="_3ljWc"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="oFp6N"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="twlWr"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(9);
adp[0]='<dt><a href="https://www.asahi.com/ads/nissan_ev/?cid=pre_pc">脱炭素社会のカギ　ＥＶのいまと未来</a></dt><dd><p><a href="https://www.asahi.com/ads/nissan_ev/?cid=pre_pc">「脱ガソリン車」時代に担う役割と期待</a></p></dd>';
adp[1]='<dt><a href="https://que.digital.asahi.com/question/11005161?cid=pre1"> 経理のホンネ554人調査　無料公開</a></dt><dd><p><a href="https://que.digital.asahi.com/question/11005161?cid=pre1">5割がスキル不足を感じている？</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/springvalley202109/?cid=pre1">クラフトビール市場、急拡大！</a></dt><dd><p><a href="https://www.asahi.com/ads/springvalley202109/?cid=pre1">けん引するキリン「スプリングバレー」</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/and/article/20210913/407938536/?cid=pre2">俳優・高良健吾さん×セイコー</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210913/407938536/?cid=pre2">挑戦の「時間」に密着　しまなみ海道へ</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/start/articles/00392/?cid=pre1">戸田恵子さんが、未来にのこしたいもの</a></dt><dd><p><a href="https://www.asahi.com/ads/start/articles/00392/?cid=pre1">あなたの「わたし遺産」は？作品募集中</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/202109plasma2/?cid=pre1">キリンの「プラズマ乳酸菌」で免疫ケア</a></dt><dd><p><a href="https://www.asahi.com/ads/202109plasma2/?cid=pre1">タモリさん注目！いま始めたい健康習慣</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/ninkatsu/article_10/?cid=pre1">社員の妊活支援。取り組んだ意識改革</a></dt><dd><p><a href="https://www.asahi.com/ads/ninkatsu/article_10/?cid=pre1">「会社の発展、多様性受け入れてこそ」</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/ninkatsu/article_11/?cid=pre1">働きやすさ追求。鉄道企業の妊活支援</a></dt><dd><p><a href="https://www.asahi.com/ads/ninkatsu/article_11/?cid=pre1">「妊活サポートの輪」新着記事公開中</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/ads/itoen202109/?cid=pre1">感染症対策に「茶カテキン」</a></dt><dd><p><a href="https://www.asahi.com/ads/itoen202109/?cid=pre1">人生100年時代を生きる知恵とは？</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_3a0bK"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --></div><div class="_1DpFq"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPB13F2NPB1ULBJ005.html?iref=com_rnavi_arank_nr01">イプシロン5号機、緊急停止　打ち上げ約15秒前に地上側の問題確認</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Z5FP8P9SPTIL047.html?iref=com_rnavi_arank_nr02">「早くやめておけば」あえぐ組員、強まる排除　「暴排」条例の10年</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPB14DCDPB1ULFA00Z.html?iref=com_rnavi_arank_nr03">麻生金融相「月1ペース、極めて迷惑な話」　みずほ銀の8回目障害</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Z7HX3P9YUDCB00K.html?iref=com_rnavi_arank_nr04">苦境の銚子電鉄、電力事業へ参入 「電車走らせるため電気買って」 </a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPB12W9GP9XULOB017.html?iref=com_rnavi_arank_nr05">点滴に消毒液混ぜ3人殺害、元看護師認める　横浜地裁で初公判</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Y6RP5P9YUTFK00W.html?iref=com_rnavi_arank_nd01">沈む二階氏、岸田氏の背後で復権する「3A」　手腕試される船出に</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Y658YP9YUPQJ009.html?iref=com_rnavi_arank_nd02">自民党の「不真面目さ」再び　岸田新総裁の誕生は何をもたらすか</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Z2G5RP9WUTIL01C.html?iref=com_rnavi_arank_nd03">唐揚げ店頭で「欠品」危機　輸入6割を占めるあの国の感染拡大響く</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Y3FT7P9WUCVL003.html?iref=com_rnavi_arank_nd04">「親ガチャ」は親だけの問題なのか　人生の嘆きを生み出す土壌は</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP9Z2PLQP9ZUTQP002.html?iref=com_rnavi_arank_nd05">投手・大谷翔平、残り試合での登板なし　103年ぶりの偉業はお預け</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;824&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9Y5741P9YULEI00M.html&quot;,&quot;title&quot;:&quot;「生まれ変わった自民党」&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;629&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9Z5SDFP9YULFA02Z.html&quot;,&quot;title&quot;:&quot;ホンダ、宇宙事業に参入へ&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;601&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9X6QGHP9XUTFK021.html&quot;,&quot;title&quot;:&quot;【詳報】自民新総裁に岸田氏&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;221&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9Y4RLRP9XULFA046.html&quot;,&quot;title&quot;:&quot;デジ庁接待　大臣はセーフ？&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;115&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9Y6RP5P9YUTFK00W.html&quot;,&quot;title&quot;:&quot;背後でうごめく「3A」&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;100&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASP9Z7F3XP9ZUTFK024.html&quot;,&quot;title&quot;:&quot;「安倍カラー」の岸田人事&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="_1uLs9"><div><div class="RD8CP"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_1YPee"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="_3BluE"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_3ils-">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9Y5741P9YULEI00M.html">「生まれ変わった自民党」</a><span>824</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9Z5SDFP9YULFA02Z.html">ホンダ、宇宙事業に参入へ</a><span>629</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9X6QGHP9XUTFK021.html">【詳報】自民新総裁に岸田氏</a><span>601</span></p></dd></dl><dl style="display: none;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9Y4RLRP9XULFA046.html">デジ庁接待　大臣はセーフ？</a><span>221</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9Y6RP5P9YUTFK00W.html">背後でうごめく「3A」</a><span>115</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASP9Z7F3XP9ZUTFK024.html">「安倍カラー」の岸田人事</a><span>100</span></p></dd></dl></div><div class="cK0K3"><ul class="_3yX6K"><li class="_3krX0"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_1iMCZ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_1AoV0"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="_1l96R"><div class="_2pQOM"><h2>注目コンテンツ</h2><ul class="_3lPFH"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_2CI0Z"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210924/409124473/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210924_shitourei_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210924/409124473/?iref=com_rnavi_chumo_n">迷わない、ワイドパンツ選び</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210924/409124473/?iref=com_rnavi_chumo_l">シトウレイの好きな服、似合う服</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210924/409163651/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210924_curry_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210924/409163651/?iref=com_rnavi_chumo_n">色鮮やかな副菜・タルカリ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210924/409163651/?iref=com_rnavi_chumo_l">口福のカレー　ネパールの味</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210928/409250074/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210928_uekara_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20210928/409250074/?iref=com_rnavi_chumo_n">アートなハート？　実は……</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210928/409250074/?iref=com_rnavi_chumo_l">上から撮るか、下から撮るか</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210928/409292006/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/210928_camping_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20210928/409292006/?iref=com_rnavi_chumo_n">初めては秋が良い？</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210928/409292006/?iref=com_rnavi_chumo_l">キャンプデビューしやすい季節</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20210928/409307825/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/09/DSC05157-80-65.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20210928/409307825/?iref=com_rnavi_chumo_n">香ばしくてカリカリ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20210928/409307825/?iref=com_rnavi_chumo_l">栗とくるみが補い合うスコーン</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14442451?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/210930_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14442451?cid=asadigi_rnavi_book">細山田光宣が考えるデザイン</a></dt><dd><p><a href="https://book.asahi.com/article/14442451?cid=asadigi_rnavi_book">アナログとデジタルの境界消滅</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2021092100003.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/211001ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2021092100003.html?iref=com_rnavi_chumo_n">アジアの高齢化は世界最速</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2021092100003.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14450850?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/casualwear/211001_120_rnavi.jpg " alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14450850?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ボンドが着たセーターは、</a></dt><dd><p><a href="https://asm.asahi.com/article/14450850?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">キャンプから街着にまで使える</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14416646?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/210914_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14416646?utm_medium=miginavi-kiji&utm_source=asahi">睡眠の質を上げるヒント</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14416646?utm_medium=miginavi-kiji&utm_source=asahi">とっておきのアイテム＆方法</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14446722?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/211001_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14446722?cid=asadigi_rnavi_globe">一諜報員の心の変化を描く</a></dt><dd><p><a href="https://globe.asahi.com/article/14446722?cid=asadigi_rnavi_globe">『偽りの隣人』に込めた思い</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14355017?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/211001_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14355017?cid=asadigi_rnavi_sippo">犬も歯磨きを始めよう</a></dt><dd><p><a href="https://sippo.asahi.com/article/14355017?cid=asadigi_rnavi_sippo">ポイントは褒めること</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9Z53HMP9ZUTIL00M.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/HeZJldcwbdc/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;3:19&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;眞子さま、陶磁器フェスにビデオメッセージ　最後の公...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9X6QGHP9XUTFK021.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/DGeKcIYTtVg/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;36:17&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【詳報】自民党新総裁に岸田文雄氏　「丁寧で寛容な政...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9Y5VB5P9SUTIL00K.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/Jf7o1aH0V_w/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:33&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;国内最後の2階建て新幹線、ラストランへ　大量輸送の...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9Y6KW7P9YUTIL01S.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/yfiCIFgNOlE/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:49&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;吉祥寺の有名時計店でカルティエなど盗んだ疑い　栃木...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP9P4Q36P8RPTIL02M.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/it3IVeu3YH0/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:04&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;就活生の裏アカ特定、企業に報告…ネットから見える「...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="_35RaW"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASP9Z53HMP9ZUTIL00M.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/HeZJldcwbdc/sddefault.jpg);"><span class="vplaytime">3:19</span><span class="vno">1</span></span></div><span class="vtitle">眞子さま、陶磁器フェスにビデオメッセージ　最後の公...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP9X6QGHP9XUTFK021.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/DGeKcIYTtVg/sddefault.jpg);"><span class="vplaytime">36:17</span><span class="vno">2</span></span></div><span class="vtitle">【詳報】自民党新総裁に岸田文雄氏　「丁寧で寛容な政...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP9Y5VB5P9SUTIL00K.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/Jf7o1aH0V_w/sddefault.jpg);"><span class="vplaytime">2:33</span><span class="vno">3</span></span></div><span class="vtitle">国内最後の2階建て新幹線、ラストランへ　大量輸送の...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP9Y6KW7P9YUTIL01S.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/yfiCIFgNOlE/sddefault.jpg);"><span class="vplaytime">0:49</span><span class="vno">4</span></span></div><span class="vtitle">吉祥寺の有名時計店でカルティエなど盗んだ疑い　栃木...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP9P4Q36P8RPTIL02M.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/it3IVeu3YH0/sddefault.jpg);"><span class="vplaytime">1:04</span><span class="vno">5</span></span></div><span class="vtitle">就活生の裏アカ特定、企業に報告…ネットから見える「...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/eugenesmith/20210928/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/T20210929smith_16_09_01.jpg\&quot;&gt;&lt;span&gt;素顔のユージン・スミス&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sport/hakuhou/2021/09/27/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210927_16_09_01.jpg\&quot;&gt;&lt;span&gt;横綱・白鵬の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/shoheiohtani/20210926/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210926ohtaniMLB_16_09_01.jpg\&quot;&gt;&lt;span&gt;大谷翔平の挑戦　ＭＬＢ編&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/shoheiohtani/20210924/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210926ohtaniNPB_16_09_01.jpg\&quot;&gt;&lt;span&gt;大谷翔平の挑戦　ＮＰＢ編&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/shoheiohtani/20210925/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210926ohtanihightschool_16_09_01.jpg\&quot;&gt;&lt;span&gt;大谷翔平の挑戦　球児編&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/politics/hisahito/20210831/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210831hisahito_03_02_01.jpg\&quot;&gt;&lt;span&gt;悠仁さま　１５歳に&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/wagoyui/20210827/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/wagoyui_16_09_01.jpg\&quot;&gt;&lt;span&gt;パラ開会式のヒロイン&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/nature/ptarmigan/20210827/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210827_raicho_16_9.jpg\&quot;&gt;&lt;span&gt;神の鳥ライチョウ　復活プロジェクトを追う&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="_3tSKk"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/culture/eugenesmith/20210928/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/T20210929smith_16_09_01.jpg"><span>素顔のユージン・スミス</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sport/hakuhou/2021/09/27/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210927_16_09_01.jpg"><span>横綱・白鵬の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/shoheiohtani/20210926/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210926ohtaniMLB_16_09_01.jpg"><span>大谷翔平の挑戦　ＭＬＢ編</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/shoheiohtani/20210924/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210926ohtaniNPB_16_09_01.jpg"><span>大谷翔平の挑戦　ＮＰＢ編</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/shoheiohtani/20210925/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210926ohtanihightschool_16_09_01.jpg"><span>大谷翔平の挑戦　球児編</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/politics/hisahito/20210831/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210831hisahito_03_02_01.jpg"><span>悠仁さま　１５歳に</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/wagoyui/20210827/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/wagoyui_16_09_01.jpg"><span>パラ開会式のヒロイン</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/nature/ptarmigan/20210827/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210827_raicho_16_9.jpg"><span>神の鳥ライチョウ　復活プロジェクトを追う</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section _29wuR"><div class="Ad eXUTm"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div class="_34vyb"><script>yads_ad_ds = '22768_546451';</script><script type="text/javascript" src="https://yads.c.yimg.jp/js/yads.js"></script></div></div></div></aside></div><footer><div class="_2r_bG"><div class="_31mO8"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1a_eb"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HejE"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="_1GqWN"><div class="_2B3s9"><dl class="_2JsEP"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2dyu2"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2axui"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_3oVhc"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1FnbN"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_1nqX5"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>