<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1635746112.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1635746112.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件：朝日新聞デジタル</title><meta name="description" content="　新型コロナウイルス関連の融資の違法な仲介に公明党衆院議員の秘書らが関わったとされる事件で、東京地検特捜部が7日までに、同党の遠山清彦・元衆院議員（52）を任意で事情聴取したことが分かった。遠山氏側は…" /><meta name="keywords" content="朝日新聞デジタル,社会,事件・事故・裁判,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件" /><meta name="SHORTTITLE" content="遠山元議員、現金受領認める" /><meta name="pubdate" content="2021-11-08T05:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASPC7662ZPC7UTIL010.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASPC7662ZPC7UTIL010.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASPC7662ZPC7UTIL010.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20211107001642_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　新型コロナウイルス関連の融資の違法な仲介に公明党衆院議員の秘書らが関わったとされる事件で、東京地検特捜部が7日までに、同党の遠山清彦・元衆院議員（52）を任意で事情聴取したことが分かった。遠山氏側は…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件：朝日新聞デジタル" /><meta name="twitter:description" content="　新型コロナウイルス関連の融資の違法な仲介に公明党衆院議員の秘書らが関わったとされる事件で、東京地検特捜部が7日までに、同党の遠山清彦・元衆院議員（52）を任意で事情聴取したことが分かった。遠山氏側は…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20211107001642_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html"},"headline":"公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件","description":"　新型コロナウイルス関連の融資の違法な仲介に公明党衆院議員の秘書らが関わったとされる事件で、東京地検特捜部が7日までに、同党の遠山清彦・元衆院議員（52）を任意で事情聴取したことが分かった。遠山氏側は…","inLanguage":"ja","dateCreated":"2021-11-08T05:00:00+09:00","datePublished":"2021-11-08T05:00:00+09:00","dateModified":"2021-11-08T08:14:03+09:00","articleSection":["National"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/articles/images/AS20211107001642_comm.jpg","width":640,"height":360}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-11-08" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASPC7662ZPC7UTIL010";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="CKCHEBSITA";var sc_asa_digi_prop52="EEIFCBCAHBAAA,FAJIDBCGGBBAB,GAAEEBCJGBBBB,HABDFBCFGBIBB,IACGGBCCIBABB";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="100:1046:1046";var sc_asa_digi_list2="A01010000:B01010000:B01020000:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["政治資金収支報告書","新型コロナウイルス","日本政策金融公庫","政府系金融機関","東京地検特捜部","繰り上げ当選","緊急事態宣言","新型コロナ","北陸信越","政治資金","東京地検","比例九州","貸金業法","遠山清彦","財務省","公明党","横浜市","衆院選"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/nat.js"></script><script>
    var _cb_asa_title = "公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件";
    var _cb_asa_section = "社会,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint a01mt"><div id="HometopAd" style="min-height: 110px;" class="MmmRx"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_10Zs7"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASPC7662ZPC7UTIL010.html%3F_requesturl%3Darticles%2FASPC7662ZPC7UTIL010.html&quot;}"><div class="_3yHUc"><div class="S7caq"><div class="_1NMYF"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint wuelN"><ul><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="_2u0oU"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_3_tvS"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="_3l6kR"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="_38ggV"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="_1mPGl"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp _9i5X3"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="G5FhM"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASPC7662ZPC7UTIL010.html%3F_requesturl%3Darticles%2FASPC7662ZPC7UTIL010.html">ログイン</a></li></ul></div></div></div><div class="notPrint _3suFE Vm036"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint _3Btkf"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">東京オリンピック2020</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">東京パラリンピック2020</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="_26Q7u"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="_12CIX"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_34rua"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="Q1eea"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_1p2eb"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_20gRV">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_20gRV">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_20gRV">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_20gRV">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_20gRV">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_20gRV">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="YYzxY"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_12lrt"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="or5Tz"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="_1tcgJ"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="VPrPX"><span class="_15Pfo">独自</span><h1>公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件</h1><div class="_2IYCb"><span class="_3Xns0"><time dateTime="2021-11-07T20:00:00.000Z">2021年11月8日 5時00分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint _3_5Fe"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html&quot;}"><a role="button" tabIndex="0" target="_blank" class="_1voEZ">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASPC7662ZPC7UTIL010.html&amp;text=%E5%85%AC%E6%98%8E%E3%83%BB%E9%81%A0%E5%B1%B1%E5%85%83%E8%AD%B0%E5%93%A1%E3%80%81%E7%8F%BE%E9%87%91%E5%8F%97%E9%A0%98%E8%AA%8D%E3%82%81%E3%82%8B%E3%80%80%E3%80%8C%E8%AC%9D%E7%A4%BC%E3%80%8D%E3%81%AF%E5%90%A6%E5%AE%9A%E3%80%80%E8%9E%8D%E8%B3%87%E4%BB%B2%E4%BB%8B%E4%BA%8B%E4%BB%B6%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="HX2-b">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASPC7662ZPC7UTIL010.html" target="_blank" rel="noopener noreferrer" class="NTpZq">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASPC7662ZPC7UTIL010.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3A2YK">ブックマーク</a><span class="auxxv"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E5%85%AC%E6%98%8E%E3%83%BB%E9%81%A0%E5%B1%B1%E5%85%83%E8%AD%B0%E5%93%A1%E3%80%81%E7%8F%BE%E9%87%91%E5%8F%97%E9%A0%98%E8%AA%8D%E3%82%81%E3%82%8B%E3%80%80%E3%80%8C%E8%AC%9D%E7%A4%BC%E3%80%8D%E3%81%AF%E5%90%A6%E5%AE%9A%E3%80%80%E8%9E%8D%E8%B3%87%E4%BB%B2%E4%BB%8B%E4%BA%8B%E4%BB%B6%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%85%AC%E6%98%8E%E3%83%BB%E9%81%A0%E5%B1%B1%E5%85%83%E8%AD%B0%E5%93%A1%E3%80%81%E7%8F%BE%E9%87%91%E5%8F%97%E9%A0%98%E8%AA%8D%E3%82%81%E3%82%8B%E3%80%80%E3%80%8C%E8%AC%9D%E7%A4%BC%E3%80%8D%E3%81%AF%E5%90%A6%E5%AE%9A%E3%80%80%E8%9E%8D%E8%B3%87%E4%BB%B2%E4%BB%8B%E4%BA%8B%E4%BB%B6%0A%0Ahttps://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html%0A%0A%E3%80%80%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E9%96%A2%E9%80%A3%E3%81%AE%E8%9E%8D%E8%B3%87%E3%81%AE%E9%81%95%E6%B3%95%E3%81%AA%E4%BB%B2%E4%BB%8B%E3%81%AB%E5%85%AC%E6%98%8E%E5%85%9A%E8%A1%86%E9%99%A2%E8%AD%B0%E5%93%A1%E3%81%AE%E7%A7%98%E6%9B%B8%E3%82%89%E3%81%8C%E9%96%A2%E3%82%8F%E3%81%A3%E3%81%9F%E3%81%A8%E3%81%95%E3%82%8C%E3%82%8B%E4%BA%8B%E4%BB%B6%E3%81%A7%E3%80%81%E6%9D%B1%E4%BA%AC%E5%9C%B0%E6%A4%9C%E7%89%B9%E6%8D%9C%E9%83%A8%E3%81%8C7%E6%97%A5%E3%81%BE%E3%81%A7%E3%81%AB%E3%80%81%E5%90%8C%E5%85%9A%E3%81%AE%E9%81%A0%E5%B1%B1%E6%B8%85%E5%BD%A6%E3%83%BB%E5%85%83%E8%A1%86%E9%99%A2%E8%AD%B0%E5%93%A1%EF%BC%8852%EF%BC%89%E3%82%92%E4%BB%BB%E6%84%8F%E3%81%A7%E4%BA%8B%E6%83%85%E8%81%B4%E5%8F%96%E3%81%97%E3%81%9F%E3%81%93%E3%81%A8%E3%81%8C%E5%88%86%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%82%E9%81%A0%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E5%85%AC%E6%98%8E%E3%83%BB%E9%81%A0%E5%B1%B1%E5%85%83%E8%AD%B0%E5%93%A1%E3%80%81%E7%8F%BE%E9%87%91%E5%8F%97%E9%A0%98%E8%AA%8D%E3%82%81%E3%82%8B%E3%80%80%E3%80%8C%E8%AC%9D%E7%A4%BC%E3%80%8D%E3%81%AF%E5%90%A6%E5%AE%9A%E3%80%80%E8%9E%8D%E8%B3%87%E4%BB%B2%E4%BB%8B%E4%BA%8B%E4%BB%B6%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%85%AC%E6%98%8E%E3%83%BB%E9%81%A0%E5%B1%B1%E5%85%83%E8%AD%B0%E5%93%A1%E3%80%81%E7%8F%BE%E9%87%91%E5%8F%97%E9%A0%98%E8%AA%8D%E3%82%81%E3%82%8B%E3%80%80%E3%80%8C%E8%AC%9D%E7%A4%BC%E3%80%8D%E3%81%AF%E5%90%A6%E5%AE%9A%E3%80%80%E8%9E%8D%E8%B3%87%E4%BB%B2%E4%BB%8B%E4%BA%8B%E4%BB%B6%0A%0Ahttps://www.asahi.com/articles/ASPC7662ZPC7UTIL010.html%0A%0A%E3%80%80%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E9%96%A2%E9%80%A3%E3%81%AE%E8%9E%8D%E8%B3%87%E3%81%AE%E9%81%95%E6%B3%95%E3%81%AA%E4%BB%B2%E4%BB%8B%E3%81%AB%E5%85%AC%E6%98%8E%E5%85%9A%E8%A1%86%E9%99%A2%E8%AD%B0%E5%93%A1%E3%81%AE%E7%A7%98%E6%9B%B8%E3%82%89%E3%81%8C%E9%96%A2%E3%82%8F%E3%81%A3%E3%81%9F%E3%81%A8%E3%81%95%E3%82%8C%E3%82%8B%E4%BA%8B%E4%BB%B6%E3%81%A7%E3%80%81%E6%9D%B1%E4%BA%AC%E5%9C%B0%E6%A4%9C%E7%89%B9%E6%8D%9C%E9%83%A8%E3%81%8C7%E6%97%A5%E3%81%BE%E3%81%A7%E3%81%AB%E3%80%81%E5%90%8C%E5%85%9A%E3%81%AE%E9%81%A0%E5%B1%B1%E6%B8%85%E5%BD%A6%E3%83%BB%E5%85%83%E8%A1%86%E9%99%A2%E8%AD%B0%E5%93%A1%EF%BC%8852%EF%BC%89%E3%82%92%E4%BB%BB%E6%84%8F%E3%81%A7%E4%BA%8B%E6%83%85%E8%81%B4%E5%8F%96%E3%81%97%E3%81%9F%E3%81%93%E3%81%A8%E3%81%8C%E5%88%86%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%82%E9%81%A0%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="_2wGbS">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1635746112.css&quot;}"><a role="button" tabIndex="0" class="_2xLD3">印刷</a></div></li></ul></div><div class="_2rW9J"><div class="TYy6i"><figure class="XG0Mq"><a href="./photo/AS20211107001642.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20211107001642_commL.jpg" /><figcaption>記者の質問に答える公明党の遠山清彦衆院議員（当時）=2021年2月1日午前11時9分、東京・永田町、瀬戸口翼撮影</figcaption></a></figure><ul class="_3gr_S"><li class="_28PL9"><a href="./photo/AS20211107001641.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20211107001641_commL.jpg" /></a></li><li class="_28PL9"><a href="./photo/AS20211107001640.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20211107001640_commL.jpg" /></a></li><li class="_28PL9"><a href="./photo/AS20211107001639.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20211107001639_commL.jpg" /></a></li></ul></div><div class="notPrint _3JXgo"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　<a href="//www.asahi.com/topics/word/新型肺炎.html" title="新型コロナウイルス のトピックスを開く" class="_1LpUO">新型コロナウイルス</a>関連の融資の違法な仲介に<a href="https://www.asahi.com/politics/seito/komei/" title="公明党 のトピックスを開く" class="_1LpUO">公明党</a>衆院議員の秘書らが関わったとされる事件で、<a href="//www.asahi.com/topics/word/東京地検特捜部.html" title="東京地検特捜部 のトピックスを開く" class="_1LpUO">東京地検特捜部</a>が7日までに、同党の<a href="//www.asahi.com/topics/word/遠山清彦.html" title="遠山清彦 のトピックスを開く" class="_1LpUO">遠山清彦</a>・元衆院議員（52）を任意で事情聴取したことが分かった。遠山氏側は仲介業者から現金を受け取ったことがあると認めたうえで、「個人的な応援」と説明。融資仲介に協力した謝礼という趣旨は否定する意向とみられる。</p><h2 class="_3DVtG">特捜部が任意聴取</h2><p>　関係者によると、<a href="//www.asahi.com/topics/word/貸金業法.html" title="貸金業法 のトピックスを開く" class="_1LpUO">貸金業法</a>違反の疑いが持たれているのは、社長が詐欺罪で起訴された太陽光関連会社「テクノシステム」（<a href="//www.asahi.com/topics/word/横浜市.html" title="横浜市 のトピックスを開く" class="_1LpUO">横浜市</a>）の元顧問2人。コロナ禍で売り上げが減った企業などが<a href="//www.asahi.com/topics/word/日本政策金融公庫.html" title="日本政策金融公庫 のトピックスを開く" class="_1LpUO">日本政策金融公庫</a>など<a href="//www.asahi.com/topics/word/政府系金融機関.html" title="政府系金融機関 のトピックスを開く" class="_1LpUO">政府系金融機関</a>の融資を希望した際、貸金業の登録をせずに仲介を繰り返して手数料を得た疑いがある。</p><p>　元顧問の1人は遠山氏の政策秘書（当時）らに、融資を望む企業などが所在する地域の公庫支店の担当者を紹介するよう依頼。秘書らは2020年4月ごろ以降で200件弱に対応したという。元顧問がこの時期に遠山氏側に計数百万円を渡した疑いがあることが既に判明していた。</p><p>　特捜部は6～7日、遠山氏の関連先の捜索や本人の任意聴取を行った。遠山氏は「元顧問とは長年の付き合いで、現金を受け取ったことはある」などと説明。融資との関連性は否定する考えだという。</p><h2 class="_3DVtG">元顧問「6、7年前から年間500万円ほど渡した」</h2><p>　元顧問は朝日新聞の取材に「（20年4月ごろ以降に）遠山氏に六、七百万円を渡した」とする一方、「自分は遠山氏の応援団で、6、7年前から平均して年間500万円ほど渡してきた。融資のお礼ではない」と話した。ただ、遠山氏の政治団体の<a href="http://www.asahi.com/special/seijishikin/" title="政治資金収支報告書 のトピックスを開く" class="_1LpUO">政治資金収支報告書</a>には元顧問からの寄付の記載はない。</p><p>　遠山氏は19年9月～20年9月に公庫を所管する<a href="//www.asahi.com/topics/word/財務省.html" title="財務省 のトピックスを開く" class="_1LpUO">財務省</a>の副大臣を務めた。特捜部は今年8月、遠山氏の自宅や会社などを先行して捜索していた。遠山氏は同月の取材に「公庫の窓口紹介はほとんどの議員事務所でやっている。うちは件数が多いのかもしれないが、公庫に審査の圧力をかけたことはない」と答えた。</p><p>　<a href="//www.asahi.com/topics/word/比例九州.html" title="比例九州 のトピックスを開く" class="_1LpUO">比例九州</a>選出だった遠山氏は今年2月、<a href="//www.asahi.com/topics/word/緊急事態宣言.html" title="緊急事態宣言 のトピックスを開く" class="_1LpUO">緊急事態宣言</a>中に東京・銀座のクラブに行った問題で辞職した。<a href="//www.asahi.com/topics/word/繰り上げ当選.html" title="繰り上げ当選 のトピックスを開く" class="_1LpUO">繰り上げ当選</a>した吉田宣弘氏が秘書らを引き継いでおり、特捜部は吉田氏の議員会館事務所も捜索している。また、もう1人のテクノ社元顧問は同党の太田昌孝・前衆院議員の元政策秘書に同様の依頼をした疑いがあり、太田氏事務所も捜索を受けた。太田氏は責任を取って<a href="https://www.asahi.com/senkyo/shuinsen/" title="衆院選 のトピックスを開く" class="_1LpUO">衆院選</a>（比例<a href="//www.asahi.com/topics/word/北陸信越.html" title="北陸信越 のトピックスを開く" class="_1LpUO">北陸信越</a>）の公認を辞退した。</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="ethos_articleComment"></div></main><div class="R8RPj"><div class="_1u-Cg"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_1bkMp"><div class="_1oq6r">関連ニュース</div><ul class="_2PpyX"><li><a href="https://www.asahi.com/articles/ASP8D71ZZP8DUTIL067.html?iref=pc_rellink_01"><p class="_2X3ZZ"><span>公明前議員側に数百万円提供か　公庫融資仲介の依頼業者</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210812002456_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPBT5GKGPBQUTFK01K.html?iref=pc_rellink_02"><p class="_2X3ZZ"><span>「助けてください！」　公明副代表が絶叫　買収事件で揺れる自公関係</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211025001839_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASPBY3H5HPBYUTFK004.html?iref=pc_rellink_03"><p class="_2X3ZZ"><span>ピンク髪の彼女が市議会を直撃した理由は　「言えば変わる、やばい」</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211029000942_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPBC44RMPBCULZU001.html?iref=pc_rellink_04"><p class="_2X3ZZ"><span>99歳祖母「死んだら気楽に開けて」　遺品の茶封筒、中身に笑い泣き</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211011000994_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPBZ2HYRPBJULZU005.html?iref=pc_rellink_05"><p class="_2X3ZZ"><span>義父母はお金ないのに能天気…違和感　美輪明宏さん「考え方が下品」</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211030000735_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPC45QGRPBTUTFL008.html?iref=pc_rellink_06"><p class="_2X3ZZ"><span>日本は「子育て罰」の国？　マタハラ、高い教育費…研究者も悩んだ</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211104002016_commL.jpg" /></p></a></li></ul></div></div><div><div class="CtAmP"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="_38Rlz"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_2MNuc"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_3lYeb"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_-5OYX"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_20s4X"><div class="_1GY4E"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_2nlLU"><div class="_22ANC"><a href="/articles/ASPC76DLMPC2UTIL05H.html?iref=com_7_01"><h3>「ちゃんこ屋詣で」でトップに取り入る？日大の「ガバナンス不全」</h3><div class="_3U_tb"><time dateTime="2021-11-07T22:00:00.000Z" aria-label="2021-11-07T22:00:00.000Z">7:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211107001703_comm.jpg" alt="日大出身力士らへの化粧まわし贈呈式で記念撮影する田中英寿理事長（前列左）、元理事の井ノ口忠男容疑者（後列右）、医療法人「錦秀会」前理事長の籔本雅巳容疑者（後列左）=2021年4月（日大HPから。画像の一部を加工しています）" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASPC46VN2PC1UTIL02C.html?iref=com_7_list_01">日大・田中理事長と日産ゴーン元会長　「絶対権力者」支配の共通点</a></li><li><a href="https://www.asahi.com/articles/ASPB75QBLPB7UTIL02M.html?iref=com_7_list_02">「疑惑ばかり」日大、理事長側近に捜査のメス　これだけで終わるのか</a></li></ul></div><div class="_32PFE"><ul><li><a href="/articles/ASPC82511PC7ULUC00P.html?iref=com_7_02"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211108000607_commL.jpg" alt="選挙戦の最終日に気勢を上げる小沢一郎氏=2021年10月30日午後4時57分、岩手県奥州市、大西英正撮影" decoding="async" loading="lazy" /></figure><h3>立憲・小沢一郎氏、岩手県連代表辞任の意向　小選挙区で落選</h3><div class="_3U_tb"><time dateTime="2021-11-07T22:00:37.000Z" aria-label="2021-11-07T22:00:37.000Z">7:00</time></div></a></li><li><a href="/articles/ASPC76W4TPC7UZPS003.html?iref=com_7_03"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211107002269_commL.jpg" alt="年末年始に帰省や旅行を…／年末年始の忘年会や新年会に…" decoding="async" loading="lazy" /></figure><h3>GoToトラベル再開「賛成」52％、年代で差　朝日新聞世論調査</h3><div class="_3U_tb"><time dateTime="2021-11-07T20:00:00.000Z" aria-label="2021-11-07T20:00:00.000Z">5:00</time></div></a></li><li><a href="/articles/ASPC7662ZPC7UTIL010.html?iref=com_7_04"><figure class="_1qaJF"><img src="//www.asahicom.jp/articles/images/AS20211107001642_commL.jpg" alt="記者の質問に答える公明党の遠山清彦衆院議員（当時）=2021年2月1日午前11時9分、東京・永田町、瀬戸口翼撮影" decoding="async" loading="lazy" /></figure><h3>公明・遠山元議員、現金受領認める　「謝礼」は否定　融資仲介事件</h3><div class="_3U_tb"><time dateTime="2021-11-07T20:00:00.000Z" aria-label="2021-11-07T20:00:00.000Z">5:00</time><img src="//www.asahicom.jp/images/icon/top/icon__dokuji.svg" alt="独自記事" /></div></a></li><li><a href="/articles/ASPC76DL7PC5OIPE003.html?iref=com_7_05"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211107001695_commL.jpg" alt="封筒が破裂する事件が起きた建物に入る愛知県警の捜査員ら=2021年7月8日午後0時6分、名古屋市中区、岩下毅撮影" decoding="async" loading="lazy" /></figure><h3>破裂封筒に単3電池、「USB」表記で警戒心解く狙いか？　不自由展</h3><div class="_3U_tb"><time dateTime="2021-11-07T21:30:00.000Z" aria-label="2021-11-07T21:30:00.000Z">6:30</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" /></div></a></li><li><a href="/articles/ASPBC44RMPBCULZU001.html?iref=com_7_06"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211011000994_commL.jpg" alt="きよきよさんの祖母が茶封筒の中に入れていた写真。遺影用に自ら選んだものだった=きよきよさん提供" decoding="async" loading="lazy" /></figure><h3>99歳祖母「死んだら気楽に開けて」　遺品の茶封筒、中身に笑い泣き</h3><div class="_3U_tb"><time dateTime="2021-11-07T20:30:00.000Z" aria-label="2021-11-07T20:30:00.000Z">5:30</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" /></div></a></li><li><a href="/articles/ASPC823D5PC7UOOB001.html?iref=com_7_07"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211108000585_commL.jpg" alt="試合後の記念撮影で笑顔を見せる両チームの選手たち=2021年11月7日午後0時32分、松本市四賀球場" decoding="async" loading="lazy" /></figure><h3>甲子園ではないけれど…かなわなかった対戦、3年生が「再試合」</h3><div class="_3U_tb"><time dateTime="2021-11-07T21:48:47.000Z" aria-label="2021-11-07T21:48:47.000Z">6:48</time></div></a></li></ul></div></div><div class="_3zsQi"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASPC6357NPBPUTIL00H.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="謎多きイシガキフグ、東京海洋大が人工孵化に成功　さかなクンが一役" src="https://i.ytimg.com/vi/_yUJiD_YWS0/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>謎多きイシガキフグ、東京海洋大が人工孵化に成功　さかなクンが一役</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASPC43TMJPBXPTFC004.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="さわって、見えない物語　非接触が強調される時代の博覧会" src="https://i.ytimg.com/vi/i8K75lBtOZs/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>さわって、見えない物語　非接触が強調される時代の博覧会</span></a></li>
</ul>
</div>
</div>
</div><div class="_3jtlb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">08:00</span><a href="http://www.asahi.com/articles/ASPC653JDPC6PTFC002.html?iref=com_latestnews_01">阿弥陀と菩薩のオーケストラ？　浄土の音色に包まれる寺<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">07:00</span><a href="http://www.asahi.com/articles/ASPC25G0RPBLULBJ01M.html?iref=com_latestnews_02">コロナ病床不足の背景は？　6波に向けては？　都医師会幹部に聞く<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">07:00</span><a href="http://www.asahi.com/articles/ASPC566B1PC5UTIL014.html?iref=com_latestnews_03">天皇陛下、大綬章親授式に出席　皇室8～14日</a></li>
<li><span class="Time">07:00</span><a href="http://www.asahi.com/articles/ASPC674SZPBYULZU00R.html?iref=com_latestnews_04">設立相次ぐ企業内大学　AI専門家や変革リーダー、自前で育てる<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">06:45</span><a href="http://www.asahi.com/articles/ASPC774PQPC7UTQP021.html?iref=com_latestnews_05">7区のエース対決　青山学院大は「雲の上の存在」からわざと離れた<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_1KfkS"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="RaEZX"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASPC75S7KPC7UZVL001.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20211107001425_commL.jpg" alt="浜崎あゆみさんの公式サイトから" oncontextmenu="return false"><span>浜崎あゆみさんが一時意識不明に　6日の公演後に緊急搬送</span></a></li>
<li class="landscape"><a href="/and/article/20211104/410707240/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211104_hana_dtop.jpg" alt="医学部で学ぶ息子。原点は小学生のあの冬に" oncontextmenu="return false"><span>医学部で学ぶ息子。原点は小学生のあの冬に</span></a></li>
<li class="landscape"><a href="/and/article/20211104/410766659/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211104_finland_dtop.jpg" alt="画家ヘレン・シャルフベックが愛した町タンミサーリ" oncontextmenu="return false"><span>画家ヘレン・シャルフベックが愛した町タンミサーリ</span></a></li>
<li class="landscape"><a href="/and/article/20211105/410860765/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211105_newyork_dtop.jpg" alt="摩天楼を包む青空と雲　永瀬正敏が撮ったNY" oncontextmenu="return false"><span>摩天楼を包む青空と雲　永瀬正敏が撮ったNY</span></a></li>
<li class="landscape"><a href="/and/article/20211105/410368750/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211103_dtop.jpg" alt="酵素が活躍　麴の発酵サイエンス！" oncontextmenu="return false"><span>酵素が活躍　麴の発酵サイエンス！</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASPC7636WPC7UCLV00R.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20211107001581_commL.jpg" alt="「時代革命（REVOLUTION　OF　OUR　TIMES）」" oncontextmenu="return false"><span>「時代革命」に衝撃、拍手　香港民主化運動描いた映画、東京で上映</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14460021?utm_source=fbox_u?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images21/ASM/lifestyle/211014_drama_new300.jpg" alt="休日の一気観にオススメのおしゃれな海外ドラマ特集！" oncontextmenu="return false"><span>休日の一気観にオススメのおしゃれな海外ドラマ特集！</span></a></li>
<li class="landscape"><a href="/and/article/20211105/410871104/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211105_nego_dtop02.jpg" alt="家族の一員、時々、彼氏。空気を読むジェントル猫" oncontextmenu="return false"><span>家族の一員、時々、彼氏。空気を読むジェントル猫</span></a></li>
<li class="landscape"><a href="/and/article/20211105/410880286/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211105_dtop.jpg" alt="老舗のエスプリ受け継ぐ　街と自然に溶け込むカフェ" oncontextmenu="return false"><span>老舗のエスプリ受け継ぐ　街と自然に溶け込むカフェ</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/politics/articles/2021110300006.html?iref=com_fbox_u010"><img src="https://www.asahicom.jp/images21/fbox/ronza/211105ronza_fbox1.jpg" alt="維新の躍進を「大阪府民がアホやから」で片づけてはならない" oncontextmenu="return false"><span>維新の躍進を「大阪府民がアホやから」で片づけてはならない</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14468694?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images21/ASM/lifestyle/211028_drama_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14468694?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">「ビリオンダラー・コード」、いまだから知る真実とは</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15103800.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="絵・岩渕真理" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20211108000113_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/special/dolittle/?iref=com_fbox_d1_01">ドリトル先生　ガラパゴスを救う</a></span><a href="https://www.asahi.com/articles/DA3S15103800.html?iref=com_fbox_d1_01">ドリトル先生　ガラパゴスを救う：１６６　福岡伸一　フロリアン大統領との対決　６</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASPC46R20PBPPTQP00R.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="オンラインインタビューに応じるパトリック選手=ガンバ大阪提供" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20211104002589_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=615&iref=com_fbox_d1_02">語学の扉</a></span><a href="https://www.asahi.com/articles/ASPC46R20PBPPTQP00R.html?iref=com_fbox_d1_02">「めっちゃ集中！」日本語で伝える思い　来日9年目のパトリック選手</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASPC62V59PC5PTFC024.html?iref=com_fbox_d2_01">宝塚の花組100周年を記念</a></li>
<li><a href="https://www.asahi.com/articles/ASPC602G0PC5UCVL034.html?iref=com_fbox_d2_02">カンヌのサプライズが東京で</a></li>
<li><a href="https://www.asahi.com/articles/ASPC572XKPC5TPJB001.html?iref=com_fbox_d2_03">要注意、クワズイモで食中毒</a></li>
<li><a href="https://www.asahi.com/articles/ASPC761VSPC5ONFB01Q.html?iref=com_fbox_d2_04">戦没詩人竹内浩三の碑を建立</a></li>
<li><a href="https://www.asahi.com/articles/ASPC66RXHPBPUZHB00G.html?iref=com_fbox_d2_05">「おくりびと」の建物、再生</a></li>
<li><a href="https://www.asahi.com/articles/ASPC562BQPBXDIFI00B.html?iref=com_fbox_d2_06">原敬の置き土産は永田町に</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_2Ia83"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_15CEk"><div class="_2QGui"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=82&iref=com_rnavi_rensai_1">記者解説</a></span><a href="https://www.asahi.com/articles/DA3S15103792.html?iref=com_rnavi_rensai_1">自民が負けないわけ　「顔」すげ替え奏功、「集票率」に陰りも　世論調査部・磯部佳孝</a></div>
<a href="https://www.asahi.com/articles/DA3S15103792.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/kisyakaisetu240x240.png"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=86&iref=com_rnavi_rensai_2">語る　人生の贈りもの</a></span><a href="https://www.asahi.com/articles/DA3S15103828.html?iref=com_rnavi_rensai_2">池辺晋一郎：５　ドラマの「風景」、はまった楽器</a></div>
<a href="https://www.asahi.com/articles/DA3S15103828.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/jinseinookurimono_240x240.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1v7ae"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="_3ljWc"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="oFp6N"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="twlWr"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(10);
adp[0]='<dt><a href="https://www.asahi.com/ads/gskchj_shumitect_2110/01?cid=pre_pc2">歯周病と知覚過敏　併発させないケアを</a></dt><dd><p><a href="https://www.asahi.com/ads/gskchj_shumitect_2110/01?cid=pre_pc2">シミるのを防ぎ、歯周病予防もしっかり</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/shohei_ohtani2021/?cid=pre1">野球の神様を信じますか―。</a></dt><dd><p><a href="https://www.asahi.com/ads/shohei_ohtani2021/?cid=pre1">大谷翔平の素顔に迫る特別ストーリー</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/relife/article/14449442?cid=pre_pc2">脳卒中、心房細動から命を守るために</a></dt><dd><p><a href="https://www.asahi.com/relife/article/14449442?cid=pre_pc2">予防や治療についての座談会を実施</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/azhaigan2021/?cid=pre_pc">東ちづるさん、つるの剛士さんが</a></dt><dd><p><a href="https://www.asahi.com/ads/azhaigan2021/?cid=pre_pc">語り合う、定期がん検診の大切さ</a></p></dd>';
adp[4]='<dt><a href="https://asm.asahi.com/asm/ex/grandseiko-the-nature-of-time-2021/article/01/index.html?cid=pre1">グランドセイコーが支援する</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/grandseiko-the-nature-of-time-2021/article/01/index.html?cid=pre1">世代を超える日本一の白樺美林</a></p></dd>';
adp[5]='<dt><a href="https://asm.asahi.com/article/14458455?cid=pre_pc2">MINI CLUBMANの魅力に迫る</a></dt><dd><p><a href="https://asm.asahi.com/article/14458455?cid=pre_pc2">パパと息子の「大作戦」はいかに？！</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/and/article/20211029/410646522/?cid=pre1">ＳＥＩＫＯ×アルコ＆ピース</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211029/410646522/?cid=pre1">爆笑必至の特別コント公開中！</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/20211101nihonishikai?cid=pre_pc1">医療的ケア児を、みんなが支える</a></dt><dd><p><a href="https://www.asahi.com/ads/20211101nihonishikai?cid=pre_pc1">日本医師会シンポジウム　採録公開中</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/and/article/20211102/408678413/?cid=pre1">U.P renomaの心地よい温もり</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211102/408678413/?cid=pre1">タレント関根勤さんが注目する秋冬新作</a></p></dd>';
adp[9]='<dt><a href="https://asm.asahi.com/article/14465442?cid=pre1">腕元で魅了する宇宙のロマン</a></dt><dd><p><a href="https://asm.asahi.com/article/14465442?cid=pre1">〈オリエントスター〉70周年の存在感。</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_3a0bK"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞社会部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/Asahi_Shakai" data-height="440" data-theme="light" data-chrome="noheader" data-width="300">Tweets by Asahi_Shakai</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/Asahi_Shakai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1273900040885428226/xV1z2HxL.png" /></a></p>
<dl>
<dt><a href="https://twitter.com/Asahi_Shakai"  target="_blank" class="Blank">Asahi_Shakai</a></dt>
<dd>
<p>朝日新聞社会部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="_1DpFq"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPC65WRXPC6UTIL00P.html?iref=com_rnavi_arank_nr01">秋篠宮ご一家、川嶋辰彦さんの家族葬出席　小室眞子さん・圭さんも</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP6C31HTP6CDIFI001.html?iref=com_rnavi_arank_nr02">【写真まとめ】愛子さまの歩みを振り返る</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPC45QGRPBTUTFL008.html?iref=com_rnavi_arank_nr03">日本は「子育て罰」の国？　マタハラ、高い教育費…研究者も悩んだ</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPC75S7KPC7UZVL001.html?iref=com_rnavi_arank_nr04">浜崎あゆみさんが一時意識不明に　6日の公演後に緊急搬送</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPC53Q6JPBWULFA015.html?iref=com_rnavi_arank_nr05">急逝に社員は泣いた　キリンを復活させた男、最後になったメッセージ</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPC65WRXPC6UTIL00P.html?iref=com_rnavi_arank_nd01">秋篠宮ご一家、川嶋辰彦さんの家族葬出席　小室眞子さん・圭さんも</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPC72HVVPC7UTQP005.html?iref=com_rnavi_arank_nd02">【詳報】駒大が2連覇達成、2位青学とは8秒の僅差　全日本大学駅伝</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPBW3FGNPBVULZU013.html?iref=com_rnavi_arank_nd03">ヤマザキのヤマザキさんのおかげです　パンの耳残す3歳児が変わった</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPC75S7KPC7UZVL001.html?iref=com_rnavi_arank_nd04">浜崎あゆみさんが一時意識不明に　6日の公演後に緊急搬送</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPBR5RQKPBQUHBI02K.html?iref=com_rnavi_arank_nd05">ウィズコロナはやはり難しいのか　ワクチン先進国で止まらぬ感染拡大</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;732&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPC602G0PC5UCVL034.html&quot;,&quot;title&quot;:&quot;カンヌのサプライズが東京で&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;582&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPC564FZPC5PIHB018.html&quot;,&quot;title&quot;:&quot;クビ切られた「非正規」の声&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;272&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPC7636WPC7UCLV00R.html&quot;,&quot;title&quot;:&quot;「時代革命」に衝撃と拍手&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;88&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPC55DZWPC4PTLC009.html&quot;,&quot;title&quot;:&quot;国民・玉木代表の強さの秘密&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;48&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPC47RLVPBVULFA00R.html&quot;,&quot;title&quot;:&quot;格差解消へオランダで実験&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;33&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPC76TZGPC7UZPS001.html&quot;,&quot;title&quot;:&quot;自民議席「よかった」47%&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="_1uLs9"><div><div class="RD8CP"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_1YPee"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="_3BluE"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_3ils-">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPC602G0PC5UCVL034.html">カンヌのサプライズが東京で</a><span>732</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPC564FZPC5PIHB018.html">クビ切られた「非正規」の声</a><span>582</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPC7636WPC7UCLV00R.html">「時代革命」に衝撃と拍手</a><span>272</span></p></dd></dl><dl style="display: none;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPC55DZWPC4PTLC009.html">国民・玉木代表の強さの秘密</a><span>88</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPC47RLVPBVULFA00R.html">格差解消へオランダで実験</a><span>48</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPC76TZGPC7UZPS001.html">自民議席「よかった」47%</a><span>33</span></p></dd></dl></div><div class="cK0K3"><ul class="_3yX6K"><li class="_3krX0"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_1iMCZ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_1AoV0"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="_1l96R"><div class="_2pQOM"><h2>注目コンテンツ</h2><ul class="_3lPFH"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_2CI0Z"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211022/409818783/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/10/211027_yururi_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20211022/409818783/?iref=com_rnavi_chumo_n">京の美意識「時の美」〈PR〉</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211022/409818783/?iref=com_rnavi_chumo_l">ゆるりはんなり 京都の特等席</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211022/410155143/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/10/211022_shinohara_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20211022/410155143/?iref=com_rnavi_chumo_n">一枚の紙から何を作る？</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211022/410155143/?iref=com_rnavi_chumo_l">篠原ともえ　アイデアのありか</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211101/410622030/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/10/211101_shiro_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20211101/410622030/?iref=com_rnavi_chumo_n">戊辰戦争の舞台、東北の城</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211101/410622030/?iref=com_rnavi_chumo_l">城旅へようこそ</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211028/410490844/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/10/211029_ofutarisama_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20211028/410490844/?iref=com_rnavi_chumo_n">パートナーシップの価値とは</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211028/410490844/?iref=com_rnavi_chumo_l">「二人」で得るもの、失うもの</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211028/410161452/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/10/211028_pr_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20211028/410161452/?iref=com_rnavi_chumo_n">久保純子さんのクリスマス絵本</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211028/410161452/?iref=com_rnavi_chumo_l">＆プレゼント</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14465405?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/211107_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14465405?cid=asadigi_rnavi_book">酒村ゆっけ、が恋した映画</a></dt><dd><p><a href="https://book.asahi.com/article/14465405?cid=asadigi_rnavi_book">「酒テロクリエーター」が追想</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2021110300006.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/211105ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2021110300006.html?iref=com_rnavi_chumo_n">大阪人アホやから維新躍進？</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2021110300006.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14464565?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/lifestyle/211021_drama_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14464565?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">いま見たい海外ドラマ！</a></dt><dd><p><a href="https://asm.asahi.com/article/14464565?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">IT業界から賞賛を浴びた理由</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14372357?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/211011_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14372357?utm_medium=miginavi-kiji&utm_source=asahi">50代、何が見えますか</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14372357?utm_medium=miginavi-kiji&utm_source=asahi">輝き続ける50代の女性たち</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14468500?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/211107_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14468500?cid=asadigi_rnavi_globe">1世紀半前の手紙を解読</a></dt><dd><p><a href="https://globe.asahi.com/article/14468500?cid=asadigi_rnavi_globe">検閲だらけ…書かれていた内容</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14374187?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/211106_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14374187?cid=asadigi_rnavi_sippo">愛犬の尻尾追いと向き合う</a></dt><dd><p><a href="https://sippo.asahi.com/article/14374187?cid=asadigi_rnavi_sippo">家族に笑顔が戻り涙の“卒業”</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(25);
ad[0]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[1]='<dt><a href="https://digital.asahi.com/al/connect/dokuritsu/index.html?site_connect_id=mynavi&iref=dokuritsupc">独立を意識したら　朝デジ会員なら簡単登録！</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[3]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg_pc">自分にあった大学選びを…「関東の大学力」</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="http://www.asahi.com/ad/power_of_university/kansai/?cid=reg_pc">変わり続ける大学の今を取材【関西の大学力】</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/shingaku/?cid=reg_pc">日本と世界に貢献する６大学の最先端の教育</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/shingaku/sus/?cid=reg_pc">腸音で子どもの機嫌を予想？適応信号処理研究</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/shingaku/tmu/?cid=reg_pc">研究力を強化し、学びの変化に対応する大学</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://backoffice.asahi.com/category/know-how/210518_digitization/?cid=reg1">知ってるつもり？正しい請求書の書き方</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://backoffice.asahi.com/category/trend/210525_tel-work-introduction/?cid=reg1">進まぬ経理のテレワーク　３つの壁とは</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://backoffice.asahi.com/?cid=reg1">バックオフィスはデジタルでどう進化する？</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/daichougan_20210711.html?cid=reg_pc1">LiLiCoさんと学ぶ大腸がん検診の大切さ</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/pfizer/keihatsu20211001?cid=reg_pc">ワクチンの基礎知識　わかりやすく解説します</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://que.digital.asahi.com/question/11005161?cid=reg1">経理５５４人調査…浮かびあがったホンネは？</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/ads/gtyc/?cid=reg_pc">「グランツーリスモ」大学頂点を競う大会開幕</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/and/article/20211020/409726619/?cid=reg_pc2">４合炊きが暮らしにフィット、象印の炎舞炊き</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/and/article/20211022/409995076/?cid=reg1">欲しいのはエレガントなエコバッグ</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://asm.asahi.com/article/14459226?cid=reg2">飽くなき進化を続けるオーデマ ピゲ</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/lamborghini_huracan_sto/?cid=reg_pc">ランボルギーニ　スポーツカーの魅力に迫る</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/and/article/20211029/409818944/?cid=reg_pc">常盤貴子さん出演　「京都画報」の舞台裏</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/carbonzerolife/?cid=reg1">さあ、始めましょう！みんなで脱炭素生活！</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://asm.asahi.com/article/14465520?cid=reg1">ひとつの時計を毎日着ける、新しい醍醐味</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/ads/audemars/code_2021/?cid=reg1">オーデマ ピゲの次世代ウォッチコレクション</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(25);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPC6357NPBPUTIL00H.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/_yUJiD_YWS0/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:56&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;謎多きイシガキフグ、東京海洋大が人工孵化に成功　さ...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASK5Q5KCKK5QULZU00P.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5443367825001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:41&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;幻のサメ「メガマウス」、撮影に成功　千葉沖で定置網に&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPC46RJDPC4IIPE01P.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/rRd3svAzeVs/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:22&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「新庄劇場」第2幕開く　新監督「新球場、鳥肌立った」&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPC66S0FPC6PLZB004.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6280590517001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:36&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;祇園祭に200年ぶり復帰へ　「鷹山」を初の試し曳き&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASK5Q64VZK5QUTIL06Y.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5443425296001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:00&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;さかなクン「夢のよう」　泳ぐメガマウスザメに興奮&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="_35RaW"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASPC6357NPBPUTIL00H.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/_yUJiD_YWS0/sddefault.jpg);"><span class="vplaytime">2:56</span><span class="vno">1</span></span></div><span class="vtitle">謎多きイシガキフグ、東京海洋大が人工孵化に成功　さ...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASK5Q5KCKK5QULZU00P.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5443367825001.jpg);"><span class="vplaytime">0:41</span><span class="vno">2</span></span></div><span class="vtitle">幻のサメ「メガマウス」、撮影に成功　千葉沖で定置網に</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPC46RJDPC4IIPE01P.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/rRd3svAzeVs/sddefault.jpg);"><span class="vplaytime">1:22</span><span class="vno">3</span></span></div><span class="vtitle">「新庄劇場」第2幕開く　新監督「新球場、鳥肌立った」</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPC66S0FPC6PLZB004.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6280590517001.jpg);"><span class="vplaytime">0:36</span><span class="vno">4</span></span></div><span class="vtitle">祇園祭に200年ぶり復帰へ　「鷹山」を初の試し曳き</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASK5Q64VZK5QUTIL06Y.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5443425296001.jpg);"><span class="vplaytime">1:00</span><span class="vno">5</span></span></div><span class="vtitle">さかなクン「夢のよう」　泳ぐメガマウスザメに興奮</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　最終戦で46号&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　本拠地10連戦で見せた表情&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/eugenesmith/20210928/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/T20210929smith_16_09_01.jpg\&quot;&gt;&lt;span&gt;素顔のユージン・スミス&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sport/hakuhou/2021/09/27/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210927_16_09_01.jpg\&quot;&gt;&lt;span&gt;横綱・白鵬の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="_3tSKk"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg"><span>大谷翔平　最終戦で46号</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg"><span>大谷翔平　本拠地10連戦で見せた表情</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/eugenesmith/20210928/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/T20210929smith_16_09_01.jpg"><span>素顔のユージン・スミス</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sport/hakuhou/2021/09/27/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210927_16_09_01.jpg"><span>横綱・白鵬の軌跡</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section _29wuR"><div class="Ad eXUTm"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div class="_34vyb"><script>yads_ad_ds = '22768_546451';</script><script type="text/javascript" src="https://yads.c.yimg.jp/js/yads.js"></script></div></div></div></aside></div><footer><div class="_2r_bG"><div class="_31mO8"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1a_eb"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HejE"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="_1GqWN"><div class="_2B3s9"><dl class="_2JsEP"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2dyu2"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2axui"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_3oVhc"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1FnbN"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_1nqX5"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>