<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1638853492.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1638853492.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め：朝日新聞デジタル</title><meta name="description" content="　ラーメンを「主役」にしたまちづくりを進める山形県南陽市が、市内36店舗を対象にした「なんようしのラーメンカードラリー2021」を12月17日から始める。人気マンガ「ラーメン大好き小泉さん」の作者、鳴…" /><meta name="keywords" content="朝日新聞デジタル,文化・芸能,マンガ・アニメ・ゲーム,食,山形,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め" /><meta name="SHORTTITLE" content="「小泉さん」とコラボ" /><meta name="pubdate" content="2021-12-08T11:20:10+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASPD76RDSPCTUZHB00C.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASPD76RDSPCTUZHB00C.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASPD76RDSPCTUZHB00C.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/AS20211207002314_comm.jpg" /><meta property="og:image:height" content="640" /><meta property="og:image:width" content="460" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　ラーメンを「主役」にしたまちづくりを進める山形県南陽市が、市内36店舗を対象にした「なんようしのラーメンカードラリー2021」を12月17日から始める。人気マンガ「ラーメン大好き小泉さん」の作者、鳴…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め：朝日新聞デジタル" /><meta name="twitter:description" content="　ラーメンを「主役」にしたまちづくりを進める山形県南陽市が、市内36店舗を対象にした「なんようしのラーメンカードラリー2021」を12月17日から始める。人気マンガ「ラーメン大好き小泉さん」の作者、鳴…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/AS20211207002314_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html"},"headline":"「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め","description":"　ラーメンを「主役」にしたまちづくりを進める山形県南陽市が、市内36店舗を対象にした「なんようしのラーメンカードラリー2021」を12月17日から始める。人気マンガ「ラーメン大好き小泉さん」の作者、鳴…","inLanguage":"ja","dateCreated":"2021-12-08T11:20:10+09:00","datePublished":"2021-12-08T11:20:10+09:00","dateModified":"2021-12-08T11:20:16+09:00","articleSection":["Culture"],"creator":["石井力"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo_ogp.png","width":1200,"height":630}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2021-12-08" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASPD76RDSPCTUZHB00C";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="JBCTACMBTB";var sc_asa_digi_prop52="AABAJACDFCBBI";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="100:684:684";var sc_asa_digi_list2="A11080000:A12010100:B01000000:B03000000:B19000000:C050:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["ラーメン","南陽市","山形県"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め";
    var _cb_asa_section = "文化・芸能,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint a01mt"><div id="HometopAd" style="min-height: 110px;" class="MmmRx"><div id="f1r_gatead"></div><div id="HometopAdInner" class="_10Zs7"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASPD76RDSPCTUZHB00C.html%3F_requesturl%3Darticles%2FASPD76RDSPCTUZHB00C.html&quot;}"><div class="_3yHUc"><div class="S7caq"><div class="_1NMYF"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint wuelN"><ul><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="_2u0oU"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="_3_tvS"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="_3l6kR"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="_38ggV"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="_1mPGl"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp _9i5X3"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="G5FhM"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASPD76RDSPCTUZHB00C.html%3F_requesturl%3Darticles%2FASPD76RDSPCTUZHB00C.html">ログイン</a></li></ul></div></div></div><div class="notPrint _3suFE Vm036"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint _3Btkf"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">オリンピック</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">パラリンピック</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="_26Q7u"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="Q1eea"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="_12CIX"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="_34rua"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="Q1eea"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="_1p2eb"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="_20gRV">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="_20gRV">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="_20gRV">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="_20gRV">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="_20gRV">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="_20gRV">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="YYzxY"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="_12lrt"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="or5Tz"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="_1tcgJ"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="VPrPX"><h1>「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め</h1><div class="_2IYCb"><span class="Hx3UY">石井力</span><span class="_3Xns0"><time dateTime="2021-12-08T02:20:10.000Z">2021年12月8日 11時20分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint _3_5Fe"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASPD76RDSPCTUZHB00C.html" class="_1voEZ">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASPD76RDSPCTUZHB00C.html&amp;text=%E3%80%8C%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E5%A4%A7%E5%A5%BD%E3%81%8D%E5%B0%8F%E6%B3%89%E3%81%95%E3%82%93%E3%80%8D%E3%81%A8%E3%82%B3%E3%83%A9%E3%83%9C%E3%80%80%E5%BA%97%E5%9B%9E%E3%81%A3%E3%81%A6%E6%8F%8F%E3%81%8D%E4%B8%8B%E3%82%8D%E3%81%97%E3%82%AB%E3%83%BC%E3%83%89%E9%9B%86%E3%82%81%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="HX2-b">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASPD76RDSPCTUZHB00C.html" target="_blank" rel="noopener noreferrer" class="NTpZq">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASPD76RDSPCTUZHB00C.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="_3A2YK">ブックマーク</a><span class="auxxv"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E5%A4%A7%E5%A5%BD%E3%81%8D%E5%B0%8F%E6%B3%89%E3%81%95%E3%82%93%E3%80%8D%E3%81%A8%E3%82%B3%E3%83%A9%E3%83%9C%E3%80%80%E5%BA%97%E5%9B%9E%E3%81%A3%E3%81%A6%E6%8F%8F%E3%81%8D%E4%B8%8B%E3%82%8D%E3%81%97%E3%82%AB%E3%83%BC%E3%83%89%E9%9B%86%E3%82%81%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E5%A4%A7%E5%A5%BD%E3%81%8D%E5%B0%8F%E6%B3%89%E3%81%95%E3%82%93%E3%80%8D%E3%81%A8%E3%82%B3%E3%83%A9%E3%83%9C%E3%80%80%E5%BA%97%E5%9B%9E%E3%81%A3%E3%81%A6%E6%8F%8F%E3%81%8D%E4%B8%8B%E3%82%8D%E3%81%97%E3%82%AB%E3%83%BC%E3%83%89%E9%9B%86%E3%82%81%0A%0Ahttps://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html%0A%0A%E3%80%80%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E3%82%92%E3%80%8C%E4%B8%BB%E5%BD%B9%E3%80%8D%E3%81%AB%E3%81%97%E3%81%9F%E3%81%BE%E3%81%A1%E3%81%A5%E3%81%8F%E3%82%8A%E3%82%92%E9%80%B2%E3%82%81%E3%82%8B%E5%B1%B1%E5%BD%A2%E7%9C%8C%E5%8D%97%E9%99%BD%E5%B8%82%E3%81%8C%E3%80%81%E5%B8%82%E5%86%8536%E5%BA%97%E8%88%97%E3%82%92%E5%AF%BE%E8%B1%A1%E3%81%AB%E3%81%97%E3%81%9F%E3%80%8C%E3%81%AA%E3%82%93%E3%82%88%E3%81%86%E3%81%97%E3%81%AE%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E3%82%AB%E3%83%BC%E3%83%89%E3%83%A9%E3%83%AA%E3%83%BC2021%E3%80%8D%E3%82%9212%E6%9C%8817%E6%97%A5%E3%81%8B%E3%82%89%E5%A7%8B%E3%82%81%E3%82%8B%E3%80%82%E4%BA%BA%E6%B0%97%E3%83%9E%E3%83%B3%E3%82%AC%E3%80%8C%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E5%A4%A7%E5%A5%BD%E3%81%8D%E5%B0%8F%E6%B3%89%E3%81%95%E3%82%93%E3%80%8D%E3%81%AE%E4%BD%9C%E8%80%85%E3%80%81%E9%B3%B4%E8%A6%8B%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E5%A4%A7%E5%A5%BD%E3%81%8D%E5%B0%8F%E6%B3%89%E3%81%95%E3%82%93%E3%80%8D%E3%81%A8%E3%82%B3%E3%83%A9%E3%83%9C%E3%80%80%E5%BA%97%E5%9B%9E%E3%81%A3%E3%81%A6%E6%8F%8F%E3%81%8D%E4%B8%8B%E3%82%8D%E3%81%97%E3%82%AB%E3%83%BC%E3%83%89%E9%9B%86%E3%82%81%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E5%A4%A7%E5%A5%BD%E3%81%8D%E5%B0%8F%E6%B3%89%E3%81%95%E3%82%93%E3%80%8D%E3%81%A8%E3%82%B3%E3%83%A9%E3%83%9C%E3%80%80%E5%BA%97%E5%9B%9E%E3%81%A3%E3%81%A6%E6%8F%8F%E3%81%8D%E4%B8%8B%E3%82%8D%E3%81%97%E3%82%AB%E3%83%BC%E3%83%89%E9%9B%86%E3%82%81%0A%0Ahttps://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html%0A%0A%E3%80%80%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E3%82%92%E3%80%8C%E4%B8%BB%E5%BD%B9%E3%80%8D%E3%81%AB%E3%81%97%E3%81%9F%E3%81%BE%E3%81%A1%E3%81%A5%E3%81%8F%E3%82%8A%E3%82%92%E9%80%B2%E3%82%81%E3%82%8B%E5%B1%B1%E5%BD%A2%E7%9C%8C%E5%8D%97%E9%99%BD%E5%B8%82%E3%81%8C%E3%80%81%E5%B8%82%E5%86%8536%E5%BA%97%E8%88%97%E3%82%92%E5%AF%BE%E8%B1%A1%E3%81%AB%E3%81%97%E3%81%9F%E3%80%8C%E3%81%AA%E3%82%93%E3%82%88%E3%81%86%E3%81%97%E3%81%AE%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E3%82%AB%E3%83%BC%E3%83%89%E3%83%A9%E3%83%AA%E3%83%BC2021%E3%80%8D%E3%82%9212%E6%9C%8817%E6%97%A5%E3%81%8B%E3%82%89%E5%A7%8B%E3%82%81%E3%82%8B%E3%80%82%E4%BA%BA%E6%B0%97%E3%83%9E%E3%83%B3%E3%82%AC%E3%80%8C%E3%83%A9%E3%83%BC%E3%83%A1%E3%83%B3%E5%A4%A7%E5%A5%BD%E3%81%8D%E5%B0%8F%E6%B3%89%E3%81%95%E3%82%93%E3%80%8D%E3%81%AE%E4%BD%9C%E8%80%85%E3%80%81%E9%B3%B4%E8%A6%8B%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="_2wGbS">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1638853492.css&quot;}"><a role="button" tabIndex="0" class="_2xLD3">印刷</a></div></li></ul></div><div class="_2rW9J"><div class="TYy6i"><figure class="OSHo2"><a href="./photo/AS20211207002314.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20211207002314_commL.jpg" /><figcaption>「ラーメン大好き小泉さん」の作者、鳴見なるさんが描き下ろした主人公小泉さんのイラスト（C）鳴見なる/竹書房「ラーメン大好き小泉さん」</figcaption></a></figure></div><div class="notPrint _3JXgo"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END -->
</div></div><p>　<a href="//www.asahi.com/topics/word/ラーメン.html" title="ラーメン のトピックスを開く" class="_1LpUO">ラーメン</a>を「主役」にしたまちづくりを進める<a href="http://www.asahi.com/area/yamagata/" title="山形県 のトピックスを開く" class="_1LpUO">山形県</a><a href="//www.asahi.com/topics/word/南陽市.html" title="南陽市 のトピックスを開く" class="_1LpUO">南陽市</a>が、市内36店舗を対象にした「なんようしのラーメンカードラリー2021」を12月17日から始める。人気マンガ「ラーメン大好き小泉さん」の作者、鳴見なるさんが同市のために描き下ろした、主人公小泉さんのイラストを使ったオリジナルカードがもらえる。</p><p>　カードラリーは2018、19年度に続いて3回目。3店を利用し、カードを3枚集めた人は「3カード賞」、全36店を利用した人は「全店舗制覇賞」がもらえる。3カード達成者は「Wチャンス賞」に応募でき、小泉さんのイラストがプリントされた革製トートバッグが抽選で当たる。</p><p>　市内宿泊施設の利用者には2枚分に相当する「スキップカード」がもらえ、1店舗利用しただけで、3カード賞を得られる。</p><p>　市はラーメン店や宿泊施設を多くの人に利用してもらうことで、コロナ禍で低迷している市内経済の活性化につなげることを目指している。ラリーは来年2月28日までで、年末年始に久しぶりに帰省した人に「ふるさとの味を堪能してもらう」ことと、例年、冬季に減る観光客の呼び込みも期待している。</p><p>　19年度の前回は「5カード」を集める必要があったが、Wチャンス賞に382人が応募。内訳は市内が6割、県内の他自治体が3割、県外が1割で、市は「効果があった」とみている。</p><p>　マンガの「小泉さん」とはこれまでにもコラボ企画を実施。鳴見さんは実際に現地取材に訪れ、単行本9巻に掲載されている「ラーメン県」は同市を舞台にした作品だ。</p><p>　ラリーの問い合わせは、市みらい戦略課（0238・40・0248）へ。<span class="zmwtp">（石井力）</span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="ethos_articleComment"></div></main><div class="R8RPj"><div class="_1u-Cg"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="_1bkMp"><div class="_1oq6r">関連ニュース</div><ul class="_2PpyX"><li><a href="https://www.asahi.com/articles/ASPD33S3PPCYDIFI00N.html?iref=pc_rellink_01"><p class="_2X3ZZ"><span>Z世代のプリントシール事情　スマホで「盛れる」時代になぜあえて？</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211203001249_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPCR5JY8PCKPPTB00G.html?iref=pc_rellink_02"><p class="_2X3ZZ"><span>ゴルゴの世界に酔いしれて　バーが堺市役所前に　カクテルはロング</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211123001367_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASPCK7HDLPCKULZU00H.html?iref=pc_rellink_03"><p class="_2X3ZZ"><span>「ねぇ、どっちがいいと思う？」　アパレル店員が気づいた満点の答え</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211117002916_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP803VM4P80ULZU007.html?iref=pc_rellink_04"><p class="_2X3ZZ"><span>朝5時半のマクドナルド、ありがとう店員さん　レシートに残した言葉</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210831001079_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP9F74W4P98UTFL01S.html?iref=pc_rellink_05"><p class="_2X3ZZ"><span>公務員やめた！　旅に出て、はまったピースと見つけたカレー</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210914001278_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPCJ6RZZPBCULUC003.html?iref=pc_rellink_06"><p class="_2X3ZZ"><span>大震災きっかけに料亭→定食屋に　続いた不幸、閉店決めた店主の思い</span></p><p class="xsUcU"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211116002526_commL.jpg" /></p></a></li></ul></div></div><div><div class="CtAmP"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="_38Rlz"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="_2MNuc"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="_3lYeb"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="_-5OYX"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="_20s4X"><div class="_1GY4E"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="_2nlLU"><div class="_22ANC"><a href="/articles/ASPD75TKKPD7UTFK011.html?iref=com_7_01"><h3>安倍氏「おかしいよ。この判断は」　連携演出の岸田氏と微妙な距離感</h3><div class="_3U_tb"><time dateTime="2021-12-07T23:00:00.000Z" aria-label="2021-12-07T23:00:00.000Z">8:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211207002753_comm.jpg" alt="2019年の参院選で応援にたつ岸田文雄氏（左）と、当時首相だった安倍晋三氏（右）=19年7月14日、広島市中区、豊岡亮撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASPCL65CCPCLUTFK018.html?iref=com_7_list_01">安倍派、総裁候補は誰？　最大派閥ゆえの難しさ　「側近争い激しく」</a></li><li><a href="https://www.asahi.com/articles/ASPC8625JPC8UTFK00R.html?iref=com_7_list_02">10人減の二階派、会長落選の石原派…　自民内の駆け引き活発化</a></li></ul></div><div class="_32PFE"><ul><li><a href="/articles/ASPD76G54PCMUTIL003.html?iref=com_7_02"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211207002145_commL.jpg" alt="少年法改正を受けて最高裁が作ったリーフレット（手前）と法務省のリーフレット（奥）=2021年11月19日、阿部峻介撮影" decoding="async" loading="lazy" /></figure><h3>再来年から18歳も裁判員に　教育現場「心の発達に応じ配慮を」</h3><div class="_3U_tb"><time dateTime="2021-12-08T02:00:00.000Z" aria-label="2021-12-08T02:00:00.000Z">11:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASPD83Q31PD8PLBJ001.html?iref=com_7_03"><figure class="_1qaJF"><img src="//www.asahicom.jp/articles/images/AS20211208000913_commL.jpg" alt="京都大iPS細胞研究所の所長退任が決まった山中伸弥教授=2020年、京都市" decoding="async" loading="lazy" /></figure><h3>「最後は研究者として…」　山中伸弥さん、iPS研究所の所長退任へ</h3><div class="_3U_tb"><time dateTime="2021-12-08T02:12:19.000Z" aria-label="2021-12-08T02:12:19.000Z">11:12</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASPD76SDQPD7ULFA006.html?iref=com_7_04"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211207002354_commL.jpg" alt="ワクチン接種証明書アプリの画面イメージ=デジタル庁提供" decoding="async" loading="lazy" /></figure><h3>ワクチン接種証明アプリ、誤データ続々発覚　修正も「紙」で人海戦術</h3><div class="_3U_tb"><time dateTime="2021-12-08T01:00:00.000Z" aria-label="2021-12-08T01:00:00.000Z">10:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASPD73T1LPD6ULZU00D.html?iref=com_7_05"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211207000935_commL.jpg" alt="吉田裕さん=2021年11月19日、塩倉裕撮影" decoding="async" loading="lazy" /></figure><h3>「あの大戦」と濁し続けて現代へ　欠ける共通認識と異論認めない世論</h3><div class="_3U_tb"><time dateTime="2021-12-08T00:00:00.000Z" aria-label="2021-12-08T00:00:00.000Z">9:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASPD64J2YPD1PLBJ002.html?iref=com_7_06"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211206001251_commL.jpg" alt="海中に投棄された廃タイヤ。内側には多くの巻き貝の殻がたまっている=曽我部さん提供" decoding="async" loading="lazy" /></figure><h3>入ったヤドカリは二度と出られない　人のごみが引き起こす幽霊漁業</h3><div class="_3U_tb"><time dateTime="2021-12-08T01:00:00.000Z" aria-label="2021-12-08T01:00:00.000Z">10:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASPD7622HPD7UCVL00S.html?iref=com_7_07"><figure class="_14rwf"><img src="//www.asahicom.jp/articles/images/AS20211207001914_commL.jpg" alt="YOASOBIのAyase（左）とikura＝写真はすべて5日、日本武道館（C）KatoShumpei" decoding="async" loading="lazy" /></figure><h3>YOASOBI、初の有観客ライブ　時代を象徴、幻想的な物語世界</h3><div class="_3U_tb"><time dateTime="2021-12-08T01:30:00.000Z" aria-label="2021-12-08T01:30:00.000Z">10:30</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="_3zsQi"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASPD74TRPPD6PLFA006.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="マツダの「副操縦士システム」、記者が体験　運転手の異常で自動停止" src="https://i.ytimg.com/vi/HJ-mo0p3MLQ/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>マツダの「副操縦士システム」、記者が体験　運転手の異常で自動停止</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASPD57K1BPCQPTIL016.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="幼い息子の指がパンパンに　ヘアターニケットに焦った紺野あさ美さん" src="https://i.ytimg.com/vi/28L9LNIcIzY/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>幼い息子の指がパンパンに　ヘアターニケットに焦った紺野あさ美さん</span></a></li>
</ul>
</div>
</div>
</div><div class="_3jtlb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">12:30</span><a href="http://www.asahi.com/articles/ASPD83RXHPD8ULFA00D.html?iref=com_latestnews_01">GDP年率3・9%減に下方修正　推計方法を変更　２次速報</a></li>
<li><span class="Time">11:30</span><a href="http://www.asahi.com/articles/ASPD35FSPPCYULFA00Z.html?iref=com_latestnews_02">「食の構造変化に危機感」 ロイヤルHD社長が力を入れるあの食材　<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
<li><span class="Time">11:20</span><a href="http://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html?iref=com_latestnews_03">「ラーメン大好き小泉さん」とコラボ　店回って描き下ろしカード集め</a></li>
<li><span class="Time">11:05</span><a href="http://www.asahi.com/articles/ASPD7728LPD6OIPE00R.html?iref=com_latestnews_04">ジブリの鈴木敏夫さん、愛知PRのロゴ作成　マックロクロスケも登場</a></li>
<li><span class="Time">11:03</span><a href="http://www.asahi.com/articles/ASPD83G7BPD8UHBI00X.html?iref=com_latestnews_05">米ロ首脳がウクライナ情勢を協議　緊張緩和へ実質的な合意得られず</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="_1KfkS"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="RaEZX"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASPD80CSVPD7UCLV01F.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20211208000072_commL.jpg" alt="丸谷明夫さん（左）の指揮で屋外で練習する吹奏楽部員=2016年3月、大阪市旭区" oncontextmenu="return false"><span>心の底から生まれてくる「喜びの音」、追い求めた　丸谷明夫さん死去</span></a></li>
<li class="landscape"><a href="/and/article/20211206/410864023/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/211206_ogawa_dtop.jpg" alt="アウディe-tron GT試乗 ナチュラルなEV" oncontextmenu="return false"><span>アウディe-tron GT試乗 ナチュラルなEV</span></a></li>
<li class="landscape"><a href="/and/article/20211208/411480850/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211208_porto_top.jpg" alt="「西の果て」こそ文化の風上　ポルトガル・ポルト" oncontextmenu="return false"><span>「西の果て」こそ文化の風上　ポルトガル・ポルト</span></a></li>
<li class="landscape"><a href="/and/article/20211207/412023581/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/211207_neko_dtop01.jpg" alt="飼い主に試練を課す!?　甘えんぼ猫の日常" oncontextmenu="return false"><span>飼い主に試練を課す!?　甘えんぼ猫の日常</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14497223?utm_source=fbox_u?iref=com_fbox_u05"><img src="https://www.asahicom.jp/images21/ASM/bag/211208_bag_new300.jpg " alt="いつものスタイルになじむノーブルな面持ちの旅バッグ" oncontextmenu="return false"><span>いつものスタイルになじむノーブルな面持ちの旅バッグ</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASPD64K7LPD6UPQJ00B.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20211206001268_commL.jpg" alt="開戦の日の1941年（昭和16年）12月8日、マレー方面の爆撃に向かう日本陸軍爆撃機の編隊" oncontextmenu="return false"><span>真珠湾攻撃で開戦、は誤った認識　忘れられた1時間5分前の陸軍上陸</span></a></li>
<li class="landscape"><a href="/and/article/20211206/411977887/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/211206_shirotabi_dtop.jpg" alt="佐賀城に残る「佐賀の乱」の爪痕" oncontextmenu="return false"><span>佐賀城に残る「佐賀の乱」の爪痕</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2021120400001.html?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images21/fbox/ronza/211206ronza_fbox1.jpg" alt="中村吉右衛門さん、時代劇の軌跡──花房出雲、武蔵坊弁慶、鬼平" oncontextmenu="return false"><span>中村吉右衛門さん、時代劇の軌跡──花房出雲、武蔵坊弁慶、鬼平</span></a></li>
<li class="landscape"><a href="/and/article/20211207/411834097/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211207_anomachi_dtop.jpg" alt="オイラ長崎の新名物　「100年に1度」の変化実感" oncontextmenu="return false"><span>オイラ長崎の新名物　「100年に1度」の変化実感</span></a></li>
<li class="landscape"><a href="/and/article/20211208/411973570/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/211208_daidokoro_dtop01.jpg" alt="30歳を前に。京都で見つけた、自分をいたわる暮らし" oncontextmenu="return false"><span>30歳を前に。京都で見つけた、自分をいたわる暮らし</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14496463?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images21/ASM/lifestyle/211208_miyage_top300.jpg "></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14496463?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">自慢の手土産＃78瀬戸内で生まれた最高品質のキャビア</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15136420.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="１９６５（昭和４０）年、ハワイに留学したころの中村敦夫さん（左）。当時２５歳＝本人提供
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20211208000270_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=86&iref=com_fbox_d1_01">語る　人生の贈りもの</a></span><a href="https://www.asahi.com/articles/DA3S15136420.html?iref=com_fbox_d1_01">中村敦夫：８　俳優座採用、つかんだ米国留学</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15136389.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="絵・岩渕真理" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20211208000231_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/special/dolittle/?iref=com_fbox_d1_02">ドリトル先生　ガラパゴスを救う</a></span><a href="https://www.asahi.com/articles/DA3S15136389.html?iref=com_fbox_d1_02">ドリトル先生　ガラパゴスを救う：１９０　福岡伸一　ガラパゴス領有宣言　３</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASPD7569BPCVULZU00K.html?iref=com_fbox_d2_01">戦争の芽　見過ごさぬために</a></li>
<li><a href="https://www.asahi.com/articles/ASPD7728LPD6OIPE00R.html?iref=com_fbox_d2_02">ジブリ鈴木敏夫氏がロゴ作成</a></li>
<li><a href="https://www.asahi.com/articles/ASPD77FRJPD6ULPI004.html?iref=com_fbox_d2_03">世界のサンタが大阪に大集合</a></li>
<li><a href="https://www.asahi.com/articles/ASPD73V1QP9YUDIJ001.html?iref=com_fbox_d2_04">レンチン主菜の調味料</a></li>
<li><a href="https://www.asahi.com/articles/ASPCY5FPKPCYULZU01H.html?iref=com_fbox_d2_05">ハリポタ読めなかった私</a></li>
<li><a href="https://www.asahi.com/articles/ASPD76RDSPCTUZHB00C.html?iref=com_fbox_d2_06">「小泉さん」とコラボ</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="_2Ia83"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="_15CEk"><div class="_2QGui"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_rnavi_rensai_1">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15136308.html?iref=com_rnavi_rensai_1">新疆ウイグル自治区の人権問題って？</a></div>
<a href="https://www.asahi.com/articles/DA3S15136308.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/itikara_240×240.png"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=212&iref=com_rnavi_rensai_2">多事奏論</a></span><a href="https://www.asahi.com/articles/DA3S15136324.html?iref=com_rnavi_rensai_2">政権批判はムダですか　汚れたお重、洗わぬわけには　高橋純子</a></div>
<a href="https://www.asahi.com/articles/DA3S15136324.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/tajisouron240x240.png"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="_1v7ae"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="_3ljWc"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="oFp6N"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="twlWr"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(9);
adp[0]='<dt><a href="https://asm.asahi.com/article/14461554?cid=pre_pc2">マセラティ「躍動」と「官能」の魅力</a></dt><dd><p><a href="https://asm.asahi.com/article/14461554?cid=pre_pc2">みなとみらいで、その走りを体感しよう</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/billy-db20211114?cid=pre_pc2">糖尿病は、コントロール可能な病気</a></dt><dd><p><a href="https://www.asahi.com/ads/billy-db20211114?cid=pre_pc2">合併症を起こさないため、予防と治療を</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/relife/article/14477373?cid=pre1">新田恵利さん推薦　おいしさ実感して</a></dt><dd><p><a href="https://www.asahi.com/relife/article/14477373?cid=pre1">キユーピーの介護食「やさしい献立」</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/and/article/20211126/411562882/?cid=pre1">青木宣親選手の体づくりをサポート</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211126/411562882/?cid=pre1">白米中心　妻・佐知さんの愛情献立</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/gtyc/?cid=jac_pre1">人気のeスポーツ「グランツーリスモ」</a></dt><dd><p><a href="https://www.asahi.com/ads/gtyc/?cid=jac_pre1">大学頂点を決める大会いよいよ決勝</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/and/article/20211203/411024307/?cid=pre1">俳優・堀未央奈さん×ＳＥＩＫＯ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211203/411024307/?cid=pre1">堀さんからあの人に時計のプレゼント</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/hyoketsu202112/?cid=pre1">氷結レモン群が前年比１４２．７％！</a></dt><dd><p><a href="https://www.asahi.com/ads/hyoketsu202112/?cid=pre1">氷結無糖レモンの新登場＆大躍進</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/surface-laptop4/?cid=pre1">軽い、薄い、長時間駆動！ </a></dt><dd><p><a href="https://www.asahi.com/ads/surface-laptop4/?cid=pre1">いま話題の大画面Surfaceとは？</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/and/article/20211126/410900765/?cid=pre1">俳優・成田凌さんが切り取る「時間」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211126/410900765/?cid=pre1">職人を撮ったモノクロ写真作品を公開</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="_3a0bK"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title"><h2>朝日新聞文化・芸能取材班</h2></div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_bunka" data-widget-id="654228939678744576">@asahi_bunkaさんのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

</div>

<div class="Section">

<div class="Title"><h2>朝日新聞将棋取材班</h2></div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_shogi"  data-widget-id="327937657583845376">@asahi_shogi からのツイート</a>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |--></div><div class="_1DpFq"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPD77HL5PD7ULFA00K.html?iref=com_rnavi_arank_nr01">住宅ローン減税の見直し、中間層で恩恵増えるケースも　からくりは？</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPD76WCBPD7UTIL03V.html?iref=com_rnavi_arank_nr02">10万円給付、クーポンは「三方損」　全額現金にした自治体の言い分</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPD24K0BPCKDIFI01D.html?iref=com_rnavi_arank_nr03">今年もサンタに悩む親たちへ　五味太郎さん「ガキには余計なお世話」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPD77XHPPD7ULZU01N.html?iref=com_rnavi_arank_nr04">吹奏楽の名指導者、丸谷明夫さん死去　全日本吹奏楽連盟の前理事長</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPD8355NPD8UHBI011.html?iref=com_rnavi_arank_nr05">韓国の新規感染者数、初の7千人超　オミクロン株は38人に</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPD66GDYPD3PISC008.html?iref=com_rnavi_arank_nd01">就寝は「4時、5時」　パナ過労自殺、子煩悩な夫の変わりゆく日常</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPD74VXBPD7UCVL00W.html?iref=com_rnavi_arank_nd02">52歳、がんで死去　ピアニストの白崎彩子さんが遺したメッセージ</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPCJ3CHNPC8ULBJ019.html?iref=com_rnavi_arank_nd03">35歳で逝った高木ゑみさん　死後も動画で伝える「笑顔を忘れずに」</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPCT5GNKPCTUTIL01C.html?iref=com_rnavi_arank_nd04">【写真まとめ】女性皇族たちとティアラの歴史</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASP185K17P16PTIL01Z.html?iref=com_rnavi_arank_nd05">ネットに集団性的暴行の計画　自主捜査が端緒つかむまで</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;599&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPD77XHPPD7ULZU01N.html&quot;,&quot;title&quot;:&quot;吹奏楽の名指導者が死去&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;589&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPD64K7LPD6UPQJ00B.html&quot;,&quot;title&quot;:&quot;真珠湾で開戦は誤った認識&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;518&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPD74VXBPD7UCVL00W.html&quot;,&quot;title&quot;:&quot;白崎彩子さんが遺した言葉&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;397&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPD66FF2PCYULZU01M.html&quot;,&quot;title&quot;:&quot;ウーバー側、ユニオンに反論&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;392&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPD730W1PD6UOHB00P.html&quot;,&quot;title&quot;:&quot;泉田議員の支部長交代を要望&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;198&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASPD74FMFPD7UJHB005.html&quot;,&quot;title&quot;:&quot;大学教授、強制わいせつか　&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="_1uLs9"><div><div class="RD8CP"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="_1YPee"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="_3BluE"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="_3ils-">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPD77XHPPD7ULZU01N.html">吹奏楽の名指導者が死去</a><span>599</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPD64K7LPD6UPQJ00B.html">真珠湾で開戦は誤った認識</a><span>589</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPD74VXBPD7UCVL00W.html">白崎彩子さんが遺した言葉</a><span>518</span></p></dd></dl><dl style="display: none;" class="_7ynt8"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPD66FF2PCYULZU01M.html">ウーバー側、ユニオンに反論</a><span>397</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPD730W1PD6UOHB00P.html">泉田議員の支部長交代を要望</a><span>392</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASPD74FMFPD7UJHB005.html">大学教授、強制わいせつか　</a><span>198</span></p></dd></dl></div><div class="cK0K3"><ul class="_3yX6K"><li class="_3krX0"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="_1iMCZ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="_2ajik"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="_1AoV0"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="_1l96R"><div class="_2pQOM"><h2>注目コンテンツ</h2><ul class="_3lPFH"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="_2CI0Z"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211130/411440433/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211130_saka_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20211130/411440433/?iref=com_rnavi_chumo_n">経営に生物多様性の視点</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211130/411440433/?iref=com_rnavi_chumo_l">坂ノ途中〈PR〉</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211130/411674819/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/80.65_DSC3003_t_1600_1200.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20211130/411674819/?iref=com_rnavi_chumo_n">ニット帽×栗のポタージュ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211130/411674819/?iref=com_rnavi_chumo_l">寒い冬にじんわり甘く優しく</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211203/411944766/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/11/211203_kyoto_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20211203/411944766/?iref=com_rnavi_chumo_n">「京中華」あっさり品よく</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211203/411944766/?iref=com_rnavi_chumo_l">京都ゆるり休日さんぽ</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211203/411468132/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/211203_ishoku_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20211203/411468132/?iref=com_rnavi_chumo_n">紛争地での休日の過ごし方</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211203/411468132/?iref=com_rnavi_chumo_l">「完全に休む」ことの意味</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211203/411943044/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/211203_shitou_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20211203/411943044/?iref=com_rnavi_chumo_n">自然な肌見せファッション</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211203/411943044/?iref=com_rnavi_chumo_l">シトウレイの好きな服、似合う服</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14488689?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/211207_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14488689?cid=asadigi_rnavi_book">１４０字レシピができたわけ</a></dt><dd><p><a href="https://book.asahi.com/article/14488689?cid=asadigi_rnavi_book">寿木けい「土を編む日々」</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2021120700010.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images21/rnavi/ronza/211208ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2021120700010.html?iref=com_rnavi_chumo_n">「空気」が呼んだ太平洋戦争</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2021120700010.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14497223?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images21/ASM/bag/211208_bag_rnavi.jpg " alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14497223?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">いつものスタイルになじむ</a></dt><dd><p><a href="https://asm.asahi.com/article/14497223?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">旅に最適なカメラバッグ</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14463398?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images21/AgingGracefully/211129_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14463398?utm_medium=miginavi-kiji&utm_source=asahi">体の不調は放っておかない!</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14463398?utm_medium=miginavi-kiji&utm_source=asahi">自分を守るのは自分</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14493849?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/211208_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14493849?cid=asadigi_rnavi_globe">外食や催し盛況、働き方賛否</a></dt><dd><p><a href="https://globe.asahi.com/article/14493849?cid=asadigi_rnavi_globe">ワクチン接種、米国は5歳以上</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14423958?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/211208_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14423958?cid=asadigi_rnavi_sippo">余命わずかな飼い主の猫たち</a></dt><dd><p><a href="https://sippo.asahi.com/article/14423958?cid=asadigi_rnavi_sippo">獣医と団体が協力し新しい家へ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPD57K1BPCQPTIL016.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/28L9LNIcIzY/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:02&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;幼い息子の指がパンパンに　ヘアターニケットに焦った...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPD62FPQPD6UTIL002.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/gGYydtDsGsg/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:30&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;東京・江東区で13棟焼ける火災　住民とみられる男「...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPD764KSPD7TIPE013.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/HEiKumh0-qw/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:24&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;博多港、事故の貨物船撤去　のりは、魚は…記者が船上...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPD76JJTPD7TIPE00W.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/9otVc3Ywh7k/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:26&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「ウィリー走行」などの集団暴走、危険行為の疑いで男...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASM196VLSM19UTFL00R.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5989205213001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:50&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;痛みに涙、坂本龍一の治療　がんの究極の原因に気づいた&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="_35RaW"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASPD57K1BPCQPTIL016.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/28L9LNIcIzY/sddefault.jpg);"><span class="vplaytime">2:02</span><span class="vno">1</span></span></div><span class="vtitle">幼い息子の指がパンパンに　ヘアターニケットに焦った...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPD62FPQPD6UTIL002.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/gGYydtDsGsg/sddefault.jpg);"><span class="vplaytime">0:30</span><span class="vno">2</span></span></div><span class="vtitle">東京・江東区で13棟焼ける火災　住民とみられる男「...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPD764KSPD7TIPE013.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/HEiKumh0-qw/sddefault.jpg);"><span class="vplaytime">1:24</span><span class="vno">3</span></span></div><span class="vtitle">博多港、事故の貨物船撤去　のりは、魚は…記者が船上...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPD76JJTPD7TIPE00W.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/9otVc3Ywh7k/sddefault.jpg);"><span class="vplaytime">0:26</span><span class="vno">4</span></span></div><span class="vtitle">「ウィリー走行」などの集団暴走、危険行為の疑いで男...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASM196VLSM19UTFL00R.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-5989205213001.jpg);"><span class="vplaytime">2:50</span><span class="vno">5</span></span></div><span class="vtitle">痛みに涙、坂本龍一の治療　がんの究極の原因に気づいた</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　最終戦で46号&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　本拠地10連戦で見せた表情&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="_3tSKk"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg"><span>大谷翔平　最終戦で46号</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg"><span>大谷翔平　本拠地10連戦で見せた表情</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section _29wuR"><div class="Ad eXUTm"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div class="_3DBCJ"><script>yads_ad_ds = '22768_546451';</script><script type="text/javascript" src="https://yads.c.yimg.jp/js/yads.js"></script></div></div></div></aside></div><footer><div class="_2r_bG"><div class="_31mO8"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp _1a_eb"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="_2HejE"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="_1GqWN"><div class="_2B3s9"><dl class="_2JsEP"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="_2dyu2"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="_2axui"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="_3oVhc"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="_1FnbN"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="_1nqX5"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>