<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1643103160.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1643103160.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも [ミャンマーはいま]：朝日新聞デジタル</title><meta name="description" content="　国軍によるクーデターが発生して1年となるミャンマーで、経済的な苦境が続いている。新型コロナウイルスの影響もあり、国際労働機関（ILO）は、2021年に約160万人の仕事が失われたとみる。昨年7月以降…" /><meta name="keywords" content="朝日新聞デジタル,国際,アジア・太平洋,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも" /><meta name="SHORTTITLE" content="戻らないミャンマー経済" /><meta name="pubdate" content="2022-01-29T20:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ1Y5G9YQ1YUHBI00Y.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ1Y5G9YQ1YUHBI00Y.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ1Y5G9YQ1YUHBI00Y.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html" /><meta property="og:image" content="https://www.asahicom.jp/articles/images/c_AS20220129001423_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　国軍によるクーデターが発生して1年となるミャンマーで、経済的な苦境が続いている。新型コロナウイルスの影響もあり、国際労働機関（ILO）は、2021年に約160万人の仕事が失われたとみる。昨年7月以降…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも：朝日新聞デジタル" /><meta name="twitter:description" content="　国軍によるクーデターが発生して1年となるミャンマーで、経済的な苦境が続いている。新型コロナウイルスの影響もあり、国際労働機関（ILO）は、2021年に約160万人の仕事が失われたとみる。昨年7月以降…" /><meta name="twitter:image" content="https://www.asahicom.jp/articles/images/c_AS20220129001423_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html"},"headline":"「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも","description":"　国軍によるクーデターが発生して1年となるミャンマーで、経済的な苦境が続いている。新型コロナウイルスの影響もあり、国際労働機関（ILO）は、2021年に約160万人の仕事が失われたとみる。昨年7月以降…","inLanguage":"ja","dateCreated":"2022-01-29T20:00:00+09:00","datePublished":"2022-01-29T20:00:00+09:00","dateModified":"2022-01-29T20:03:47+09:00","articleSection":["International"],"creator":["福山亜希","西村宏治"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/articles/images/AS20220129001423_comm.jpg","width":640,"height":427}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-01-29" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ1Y5G9YQ1YUHBI00Y";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="FHBAEAGATC";var sc_asa_digi_prop52="EAACFBBGAADCA,FABCGBBGGAACA";var sc_asa_digi_prop53="＊おすすめコンテンツ,＊ミャンマー";var sc_asa_digi_prop66="35:579:1675";var sc_asa_digi_list2="A05010000:B01020000:B13000000:B19000000:X001:X101:L00F";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["新型コロナウイルス","国際労働機関","シンガポール","国土交通省","移民労働者","天然ガス田","ミャンマー","新型コロナ","世界銀行","チャット","ファンド","直接投資","天然ガス","戒厳令"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも";
    var _cb_asa_section = "国際,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:true,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html%3F_requesturl%3Darticles%2FASQ1Y5G9YQ1YUHBI00Y.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi_upper">北京五輪</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html%3F_requesturl%3Darticles%2FASQ1Y5G9YQ1YUHBI00Y.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/center-exam/?iref=pc_gnavi">大学入学共通テスト</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="y_Qv3"><h1>「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも</h1><div class="mhPng"><p><span class="fNPYU Q_Shz"><a href="//www.asahi.com/news/gold.html?iref=com_gold">有料会員記事</a></span><span class="ek8Dn"><a href="https://www.asahi.com/topics/word/%E3%83%9F%E3%83%A3%E3%83%B3%E3%83%9E%E3%83%BC.html?iref=com_matome">ミャンマーはいま</a></span></p><span class="H8KYB">ヤンゴン=福山亜希、シンガポール=<a href="//www.asahi.com/sns/reporter/nishimura_koji.html">西村宏治</a></span><span class="UDj4P"><time dateTime="2022-01-29T11:00:00.000Z">2022年1月29日 20時00分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html" class="yaAsC">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html&quot;,&quot;hashTags&quot;:&quot;ミャンマーはいま&quot;,&quot;title&quot;:&quot;「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html&amp;text=%E3%80%8C%E4%BB%95%E4%BA%8B%E3%81%8C%E3%81%AA%E3%81%84%E3%80%8D%E5%B1%A5%E6%AD%B4%E6%9B%B8%E3%82%92%E6%89%8B%E3%81%AB%E5%BA%A7%E3%82%8A%E8%BE%BC%E3%82%80%E8%8B%A5%E8%80%85%E3%81%9F%E3%81%A1%E3%80%80%E7%B5%B6%E6%9C%9B%E3%81%97%E3%81%A6%E5%9B%BD%E5%A4%96%E3%81%B8%E3%82%82%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=ミャンマーはいま" target="_blank" rel="noopener noreferrer" class="Ioz0i">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html" target="_blank" rel="noopener noreferrer" class="Y00cA">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="SpTya">ブックマーク</a><span class="Gha5w"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E4%BB%95%E4%BA%8B%E3%81%8C%E3%81%AA%E3%81%84%E3%80%8D%E5%B1%A5%E6%AD%B4%E6%9B%B8%E3%82%92%E6%89%8B%E3%81%AB%E5%BA%A7%E3%82%8A%E8%BE%BC%E3%82%80%E8%8B%A5%E8%80%85%E3%81%9F%E3%81%A1%E3%80%80%E7%B5%B6%E6%9C%9B%E3%81%97%E3%81%A6%E5%9B%BD%E5%A4%96%E3%81%B8%E3%82%82%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E4%BB%95%E4%BA%8B%E3%81%8C%E3%81%AA%E3%81%84%E3%80%8D%E5%B1%A5%E6%AD%B4%E6%9B%B8%E3%82%92%E6%89%8B%E3%81%AB%E5%BA%A7%E3%82%8A%E8%BE%BC%E3%82%80%E8%8B%A5%E8%80%85%E3%81%9F%E3%81%A1%E3%80%80%E7%B5%B6%E6%9C%9B%E3%81%97%E3%81%A6%E5%9B%BD%E5%A4%96%E3%81%B8%E3%82%82%0A%0Ahttps://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html%0A%0A%E3%80%80%E5%9B%BD%E8%BB%8D%E3%81%AB%E3%82%88%E3%82%8B%E3%82%AF%E3%83%BC%E3%83%87%E3%82%BF%E3%83%BC%E3%81%8C%E7%99%BA%E7%94%9F%E3%81%97%E3%81%A61%E5%B9%B4%E3%81%A8%E3%81%AA%E3%82%8B%E3%83%9F%E3%83%A3%E3%83%B3%E3%83%9E%E3%83%BC%E3%81%A7%E3%80%81%E7%B5%8C%E6%B8%88%E7%9A%84%E3%81%AA%E8%8B%A6%E5%A2%83%E3%81%8C%E7%B6%9A%E3%81%84%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E3%81%AE%E5%BD%B1%E9%9F%BF%E3%82%82%E3%81%82%E3%82%8A%E3%80%81%E5%9B%BD%E9%9A%9B%E5%8A%B4%E5%83%8D%E6%A9%9F%E9%96%A2%EF%BC%88ILO%EF%BC%89%E3%81%AF%E3%80%812021%E5%B9%B4%E3%81%AB%E7%B4%84160%E4%B8%87%E4%BA%BA%E3%81%AE%E4%BB%95%E4%BA%8B%E3%81%8C%E5%A4%B1%E3%82%8F%E3%82%8C%E3%81%9F%E3%81%A8%E3%81%BF%E3%82%8B%E3%80%82%E6%98%A8%E5%B9%B47%E6%9C%88%E4%BB%A5%E9%99%8D%E3%80%81%E4%BA%BA%E3%81%8C%E6%88%BB%E3%82%8A%E5%A7%8B%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E4%BB%95%E4%BA%8B%E3%81%8C%E3%81%AA%E3%81%84%E3%80%8D%E5%B1%A5%E6%AD%B4%E6%9B%B8%E3%82%92%E6%89%8B%E3%81%AB%E5%BA%A7%E3%82%8A%E8%BE%BC%E3%82%80%E8%8B%A5%E8%80%85%E3%81%9F%E3%81%A1%E3%80%80%E7%B5%B6%E6%9C%9B%E3%81%97%E3%81%A6%E5%9B%BD%E5%A4%96%E3%81%B8%E3%82%82%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E4%BB%95%E4%BA%8B%E3%81%8C%E3%81%AA%E3%81%84%E3%80%8D%E5%B1%A5%E6%AD%B4%E6%9B%B8%E3%82%92%E6%89%8B%E3%81%AB%E5%BA%A7%E3%82%8A%E8%BE%BC%E3%82%80%E8%8B%A5%E8%80%85%E3%81%9F%E3%81%A1%E3%80%80%E7%B5%B6%E6%9C%9B%E3%81%97%E3%81%A6%E5%9B%BD%E5%A4%96%E3%81%B8%E3%82%82%0A%0Ahttps://www.asahi.com/articles/ASQ1Y5G9YQ1YUHBI00Y.html%0A%0A%E3%80%80%E5%9B%BD%E8%BB%8D%E3%81%AB%E3%82%88%E3%82%8B%E3%82%AF%E3%83%BC%E3%83%87%E3%82%BF%E3%83%BC%E3%81%8C%E7%99%BA%E7%94%9F%E3%81%97%E3%81%A61%E5%B9%B4%E3%81%A8%E3%81%AA%E3%82%8B%E3%83%9F%E3%83%A3%E3%83%B3%E3%83%9E%E3%83%BC%E3%81%A7%E3%80%81%E7%B5%8C%E6%B8%88%E7%9A%84%E3%81%AA%E8%8B%A6%E5%A2%83%E3%81%8C%E7%B6%9A%E3%81%84%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E3%81%AE%E5%BD%B1%E9%9F%BF%E3%82%82%E3%81%82%E3%82%8A%E3%80%81%E5%9B%BD%E9%9A%9B%E5%8A%B4%E5%83%8D%E6%A9%9F%E9%96%A2%EF%BC%88ILO%EF%BC%89%E3%81%AF%E3%80%812021%E5%B9%B4%E3%81%AB%E7%B4%84160%E4%B8%87%E4%BA%BA%E3%81%AE%E4%BB%95%E4%BA%8B%E3%81%8C%E5%A4%B1%E3%82%8F%E3%82%8C%E3%81%9F%E3%81%A8%E3%81%BF%E3%82%8B%E3%80%82%E6%98%A8%E5%B9%B47%E6%9C%88%E4%BB%A5%E9%99%8D%E3%80%81%E4%BA%BA%E3%81%8C%E6%88%BB%E3%82%8A%E5%A7%8B%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="WWFlq">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1643103160.css&quot;}"><a role="button" tabIndex="0" class="TuHMZ">印刷</a></div></li></ul></div><div class="nfyQp"><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　国軍によるクーデターが発生して1年となる<a href="//www.asahi.com/topics/word/ミャンマー.html" title="ミャンマー のトピックスを開く" class="eWgMZ">ミャンマー</a>で、経済的な苦境が続いている。<a href="//www.asahi.com/topics/word/コロナウイルス.html" title="新型コロナウイルス のトピックスを開く" class="eWgMZ">新型コロナウイルス</a>の影響もあり、<a href="//www.asahi.com/topics/word/国際労働機関.html" title="国際労働機関 のトピックスを開く" class="eWgMZ">国際労働機関</a>（ILO）は、2021年に約160万人の仕事が失われたとみる。昨年7月以降、人が戻り始めたオフィスもあるが、賃金は上がっておらず、経済の早期回復は見通せない。</p><p>　昨年11月中旬、30人ほどの若者が閉ざされた門の前に座り込んでいた。ヤンゴン北部のラインタヤ地区。小さな工場の前に集まっていたのは、職を求める人たちだ。手には、手書きの履歴書を握りしめている。</p><p>　「給料は日給4800<a href="//www.asahi.com/topics/word/チャット.html" title="チャット のトピックスを開く" class="eWgMZ">チャット</a>（約310円）。クーデター後は仕事がないから、少しでも募集があるとすぐに行列ができてしまう」。20歳という男性が言った。</p><p>　ラインタヤ地区はもともと縫製工場などが集まっていた地域だ。職を求めて国内各地から集まり、不法に住み着いた労働者も少なくなかった。</p><p>　だがクーデター後の混乱の中で、中国資本の工場が放火された。国軍は<a href="//www.asahi.com/topics/word/戒厳令.html" title="戒厳令 のトピックスを開く" class="eWgMZ">戒厳令</a>を出して一帯を封鎖。不法な住居を立ち退かせた。工場近くに住むバイクタクシーの運転手（36）は「放火された工場には5千人の従業員がいたが、みな職を失った。おかげで稼げなくなった」と話した。</p><p>　「100万人の雇用機会が失われた」――。<a href="//www.asahi.com/topics/word/世界銀行.html" title="世界銀行 のトピックスを開く" class="eWgMZ">世界銀行</a>は2020年10月からの1年について、そう分析する。</p><div class="AH27z"><ul><li><a href="https://www.asahi.com/articles/ASQ1S4JMKQ1NUHBI055.html?iref=pc_extlink">【第1回】銃殺された恋人、国軍は墓を掘り起こし…「私も泣きたい」母は言った</a></li></ul></div><div class="bv2Sj"><h3><a href="https://www.asahi.com/rensai/list.html?id=1424&amp;iref=pc_leadlink" class="E3fDl">【連載】弾圧と抵抗のフロンティア　ミャンマー政変1年</a></h3><p>ミャンマー国軍のクーデターから、2月1日で1年。武力弾圧は続き、「アジア最後のフロンティア」と呼ばれた経済は混乱しています。そんな中、勇気ある市民らの証言を通じ、社会が負った深い傷を見つめました。</p></div><p>　<a href="//www.asahi.com/topics/word/コロナウイルス.html" title="新型コロナ のトピックスを開く" class="eWgMZ">新型コロナ</a>の感染拡大もあり…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="NbZMW"><div class="PxAm1">この記事は<img src="//www.asahicom.jp/images/icon_key_gold.png" alt width="15" height="18" /><a href="//www.asahi.com/news/gold.html?iref=com_1kiji_g_0">有料会員記事</a>です。<span class="M_TOJ">残り<b>1096</b>文字</span><span>有料会員になると続きをお読みいただけます。</span></div><div class="btTMl"><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn9&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/info/price/?iref=articlePW_imasugu&quot;,&quot;className&quot;:&quot;wWZ6B&quot;,&quot;children&quot;:&quot;今すぐ登録（1カ月間無料）&quot;}"><a href="//digital.asahi.com/info/price/?iref=articlePW_imasugu" class="wWZ6B">今すぐ登録（1カ月間無料）</a></span><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn2&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html%3F_requesturl%3Darticles%2FASQ1Y5G9YQ1YUHBI00Y.html%26pn%3D7&quot;,&quot;className&quot;:&quot;ZOm0t&quot;,&quot;children&quot;:&quot;ログインする&quot;}"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ1Y5G9YQ1YUHBI00Y.html%3F_requesturl%3Darticles%2FASQ1Y5G9YQ1YUHBI00Y.html%26pn%3D7" class="ZOm0t">ログインする</a></span></div></div><div class="wbzgT"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->

<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div class="ethos_articleComment"></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ1S4JMKQ1NUHBI055.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>銃殺された恋人、国軍は墓を掘り起こし…「私も泣きたい」母は言った</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220125001154_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ1R4GBSQ1PUHBI04J.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>「心の中で軍人を呪う」　感情押し殺した私　生き抜くため体を売った</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220127002975_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASP2431B3P22UHBI04K.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>ミャンマーってどんな国？　国軍の歴史に旧日本軍も影響</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210204000688_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ1T4643Q1NUHBI057.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>50歳の誕生日は獄中で　「まるで拷問」　タフな記者さえ筆を置いた</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220125001129_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ1V4QG3Q1VUHBI00R.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>市民1400人超殺害、スーチー氏の軟禁続く　クーデター1年で何が</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220126001341_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ1S3H8BQ19PTIL00G.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>命がけで歌うパンク　ミャンマーの友のため、大阪の男性は動いた</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220124000842_commL.jpg" /></p></a></li></ul></div></div><div><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ1Y5G9YQ1YUHBI00Y.html?iref=com_7_01"><h3>「仕事がない」履歴書を手に座り込む若者たち　絶望して国外へも</h3><div class="uSMJu"><time dateTime="2022-01-29T11:00:00.000Z" aria-label="2022-01-29T11:00:00.000Z">20:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220129001423_comm.jpg" alt="戒厳令が出ているヤンゴンのラインタヤ地区では、不法に土地を占拠していた住民を国軍が強制退去させている。住居跡から使える材料を探す子どもたちがいた=2021年12月21日、福山亜希撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ1V4QF1Q1TUHBI02Y.html?iref=com_7_list_01">ミャンマーで100万人が失業　生活苦で体を売る女性も　政変1年</a></li><li><a href="https://www.asahi.com/articles/ASQ1S4JMKQ1NUHBI055.html?iref=com_7_list_02">銃殺された恋人、国軍は墓を掘り起こし…「私も泣きたい」母は言った</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ1Y3R4GQ1XULZU00H.html?iref=com_7_02"><figure class="k0ch0"><img src="//www.asahicom.jp/articles/images/AS20220129000917_commL.jpg" alt="神東塗料本社" decoding="async" loading="lazy" /></figure><h3>飲み水に触れる塗料、品質試験でデータ偽装か　洗ったサンプル提出</h3><div class="uSMJu"><time dateTime="2022-01-29T09:00:00.000Z" aria-label="2022-01-29T09:00:00.000Z">18:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /><img src="//www.asahicom.jp/images/icon/top/icon__dokuji.svg" alt="独自記事" width="29" height="18" /></div></a></li><li><a href="/articles/ASQ1Y63JYQ1YUHBI01K.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220129001619_commL.jpg" alt="「第2の軍艦島　佐渡鉱山　韓日歴史問題衝突」（東亜日報）などの見出しで、佐渡金山遺跡（新潟県佐渡市）の世界文化遺産登録の推薦決定を報じる韓国の主要紙=鈴木拓也撮影" decoding="async" loading="lazy" /></figure><h3>佐渡金山推薦、韓国メディアは批判　日韓関係に「新たな摩擦」　</h3><div class="uSMJu"><time dateTime="2022-01-29T10:05:17.000Z" aria-label="2022-01-29T10:05:17.000Z">19:05</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ1Y462FQ1KULUC01N.html?iref=com_7_04"><figure class="k0ch0"><img src="//www.asahicom.jp/articles/images/AS20220129001063_commL.jpg" alt="父の竹内直治さんの仏壇前に座る男性。お墓には遺骨の代わりに服を入れていた=2022年1月12日、岩手県山田町" decoding="async" loading="lazy" /></figure><h3>11年後に戻ってきた父の遺体　身元不明の震災遺体いまだ53体</h3><div class="uSMJu"><time dateTime="2022-01-29T10:00:00.000Z" aria-label="2022-01-29T10:00:00.000Z">19:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ1Y4HNQQ1XUTIL05F.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220129001111_commL.jpg" alt="発砲・立てこもり事件の現場近くには花束が置かれていた=2022年1月29日午前10時13分、埼玉県ふじみ野市、井手さゆり撮影" decoding="async" loading="lazy" /></figure><h3>夜中に「土下座」要求も　医療者と患者・家族のトラブル避けるには</h3><div class="uSMJu"><time dateTime="2022-01-29T08:00:00.000Z" aria-label="2022-01-29T08:00:00.000Z">17:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keySilver.svg" alt="会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ1T4643Q1NUHBI057.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220125001129_commL.jpg" alt="ミャンマーのヤンゴンで2021年2月27日、抗議デモの鎮圧に動いた治安部隊に追われるデモ参加者やジャーナリストら=ロイター" decoding="async" loading="lazy" /></figure><h3>50歳の誕生日は獄中で　「まるで拷問」　タフな記者さえ筆を置いた</h3><div class="uSMJu"><time dateTime="2022-01-29T05:00:00.000Z" aria-label="2022-01-29T05:00:00.000Z">14:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ1X2J9JQ19UHBI01T.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220128000631_commL.jpg" alt="北海道生協連はLPガス問題の学習パンフレットをホームページで公開している" decoding="async" loading="lazy" /></figure><h3>「LPガス代、地元の倍以上」 保護者が怒り、北大生協は動いた</h3><div class="uSMJu"><time dateTime="2022-01-29T07:00:00.000Z" aria-label="2022-01-29T07:00:00.000Z">16:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ1X3QVTPDQIIPE01X.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="次の冬季五輪めざす　アイスホッケー・レッドイーグルス中島彰吾選手" src="https://i.ytimg.com/vi/3qbcowLQf4g/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>次の冬季五輪めざす　アイスホッケー・レッドイーグルス中島彰吾選手</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ1X559NQ1PUEFT001.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="【マンガ動画】ゴキブリは北海道にいない？　札幌、円山公園の実態" src="https://i.ytimg.com/vi/OssxIVEvFb4/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>【マンガ動画】ゴキブリは北海道にいない？　札幌、円山公園の実態</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">19:52</span><a href="http://www.asahi.com/articles/ASQ1Y6GS8Q1YULFA004.html?iref=com_latestnews_01">ガソリン価格の抑制策「追加の制度も」　萩生田経産相</a></li>
<li><span class="Time">19:33</span><a href="http://www.asahi.com/articles/ASQ1Y5FPWQ1YUTIL010.html?iref=com_latestnews_02">国内の新規感染者数、5日連続で最多　前日から3千人超増加</a></li>
<li><span class="Time">19:30</span><a href="http://www.asahi.com/articles/ASQ1Y5FSTQ1QUHBI02G.html?iref=com_latestnews_03">カボチャにそろばん、実は深い日本とのゆかり　火山噴火のトンガ<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">19:22</span><a href="http://www.asahi.com/articles/ASQ1Y6FDNQ1YTIPE00V.html?iref=com_latestnews_04">福岡県内の新規感染、最多の4949人　4千人超えは初</a></li>
<li><span class="Time">19:00</span><a href="http://www.asahi.com/articles/ASQ1Y4SHGQ1PPTFC014.html?iref=com_latestnews_05">NHKの異色エンタメ番組「魔改造の夜」　29日夜、Dンソーら参戦<span class="KeySilver"><img src="//www.asahicom.jp/images/icon_key_silver.gif" alt="会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ1Y4SHGQ1PPTFC014.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220129001191_commL.jpg" alt="改造されるおもちゃを、番組では「いけにえ」と呼ぶ。第4弾の第2夜となる1月29日の放送では、ペンギンの人形が大縄跳びに挑戦。縄を回す人間との息の合ったプレーが勝敗を左右する" oncontextmenu="return false"><span>NHKの異色エンタメ番組「魔改造の夜」　29日夜、Dンソーら参戦</span></a></li>
<li class="landscape"><a href="/and/article/20220128/413972827/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220128_sento_dtop.jpg" alt="港ヨコハマの郷愁路地に迷う　漁師町の角打ち賛歌" oncontextmenu="return false"><span>港ヨコハマの郷愁路地に迷う　漁師町の角打ち賛歌</span></a></li>
<li class="landscape"><a href="/and/article/20220128/413720274/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220128_kokukyou_dtop.jpg" alt="お笑い動画が明日の活力　紛争地の通信事情" oncontextmenu="return false"><span>お笑い動画が明日の活力　紛争地の通信事情</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/national/articles/2022012500001.html?iref=com_fbox_u04"><img src="https://www.asahicom.jp/images22/fbox/ronza/220126ronza_fbox1.jpg" alt="[61]生活保護の扶養照会を「必要な手続き」という岸田首相～これでは自治体の悪質運用は改まらぬ" oncontextmenu="return false"><span>[61]生活保護の扶養照会を「必要な手続き」という岸田首相～これでは自治体の悪質運用は改まらぬ</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14527434?utm_source=fbox_u?iref=com_fbox_u05"><img src="https://www.asahicom.jp/images22/ASM/jacket/220125_seo_new300.jpg " alt="春に向けて用意しておきたいジャケットはどれ？" oncontextmenu="return false"><span>春に向けて用意しておきたいジャケットはどれ？</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ1W622YQ1TOIPE00R.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220127001991_commL.jpg" alt="ジブリパークの整備エリア（C）　Studio　Ghibli" oncontextmenu="return false"><span>「ジブリパーク」11月開業へ　初公開　「青春の丘」や「大倉庫」</span></a></li>
<li class="landscape"><a href="/and/article/20220127/414028427/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220127_niseko_dtop.jpg" alt="無我夢中になったニセコ　宇賀なつみがつづる旅" oncontextmenu="return false"><span>無我夢中になったニセコ　宇賀なつみがつづる旅</span></a></li>
<li class="landscape"><a href="/and/article/20220128/413976036/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220128_nagase_dtop.jpg" alt="“出番待ち”する静の時　永瀬正敏が撮った京都" oncontextmenu="return false"><span>“出番待ち”する静の時　永瀬正敏が撮った京都</span></a></li>
<li class="landscape"><a href="/and/article/20220128/413766846/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220128_image_dtop.jpg" alt="「誰が言うか」でなく「何を言うか」に価値を置く" oncontextmenu="return false"><span>「誰が言うか」でなく「何を言うか」に価値を置く</span></a></li>
<li class="landscape"><a href="/and/article/20220128/413877769/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220128_present_dtop.png" alt="おすすめの児童書を2022名様にプレゼント" oncontextmenu="return false"><span>おすすめの児童書を2022名様にプレゼント</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14527434?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/jacket/220125_seo_top300.jpg "></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14527434?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">春に向けて用意しておきたいジャケットはどれ？</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ1X7SV3Q1WUTFK018.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="フロントライン" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220128003509_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=209&iref=com_fbox_d1_01">フロントライン</a></span><a href="https://www.asahi.com/articles/ASQ1X7SV3Q1WUTFK018.html?iref=com_fbox_d1_01">「どうするかなぁ」佐渡金山推薦　悩んだ首相が安倍氏に電話した理由</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15187870.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="検察審査会の議決
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220129000319_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_02">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15187870.html?iref=com_fbox_d1_02">現金もらった３５人が「起訴相当」になったよ</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASQ1X7DD9Q1XPTFC01D.html?iref=com_fbox_d2_01">「新婚さん」藤井隆さん司会</a></li>
<li><a href="https://www.asahi.com/articles/ASQ1X6KRMQ1XPTFC008.html?iref=com_fbox_d2_02">宙組、16年ぶりあの大作に</a></li>
<li><a href="https://www.asahi.com/articles/ASQ1Y01L8Q1TUOHB019.html?iref=com_fbox_d2_03">人力で金銀を求めた佐渡金山</a></li>
<li><a href="https://www.asahi.com/articles/ASQ1X6V3CQ1NUHNB00H.html?iref=com_fbox_d2_04">菊芋のピザを高3と開発</a></li>
<li><a href="https://www.asahi.com/articles/ASQ1X6HXGQ1XUHBI024.html?iref=com_fbox_d2_05">韓国外交省「強い遺憾の意」</a></li>
<li><a href="https://www.asahi.com/articles/ASQ1X4WMKQ1SUCVL032.html?iref=com_fbox_d2_06">1位「ミステリと言う勿れ」</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1424&iref=com_rnavi_rensai_1">弾圧と抵抗のフロンティア　ミャンマー政変１年</a></span><a href="https://www.asahi.com/articles/ASQ1T4643Q1NUHBI057.html?iref=com_rnavi_rensai_1">50歳の誕生日は獄中で　「まるで拷問」　タフな記者さえ筆を置いた</a></div>
<a href="https://www.asahi.com/articles/ASQ1T4643Q1NUHBI057.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/frontier_160x160.jpg"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1422&iref=com_rnavi_rensai_2">強欲の代償　ボーイング危機を追う</a></span><a href="https://www.asahi.com/articles/ASQ1M4RP8PDZULFA02X.html?iref=com_rnavi_rensai_2">346人の命奪った737MAX、再び空へ　封印された事故の責任</a></div>
<a href="https://www.asahi.com/articles/ASQ1M4RP8PDZULFA02X.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/go-yoku160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(8);
adp[0]='<dt><a href="https://www.asahi.com/ads/202112nihonishikaionline/?cid=pre_pc">コロナ禍の健康課題　医師が詳細を解説</a></dt><dd><p><a href="https://www.asahi.com/ads/202112nihonishikaionline/?cid=pre_pc">日本医師会オンラインセミナー公開中</a></p></dd>';
adp[1]='<dt><a href="https://terakoya.asahi.com/article/14507228?cid=pre2">新春教育対談　上野千鶴子さんに聞く</a></dt><dd><p><a href="https://terakoya.asahi.com/article/14507228?cid=pre2">自ら問いを立てる人をどう育てるか</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/kumon2022/?cid=pre1">童謡歌手・村方乃々佳ちゃん3歳</a></dt><dd><p><a href="https://www.asahi.com/ads/kumon2022/?cid=pre1">ただ今公文式に夢中。その魅力とは</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/sawakami_2021_2022/?cid=pre1">まだ見ぬ未来を共に築く、さわかみ投信</a></dt><dd><p><a href="https://www.asahi.com/ads/sawakami_2021_2022/?cid=pre1">長期投資により、生活者の資産づくりを</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/gilead202112hbv/?cid=pre_pc">大切な日常を守るための B型肝炎講座</a></dt><dd><p><a href="https://www.asahi.com/ads/gilead202112hbv/?cid=pre_pc">ウイルスと治療の基礎知識　解説します</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/and/article/20220114/412570243/?cid=pre2">俳優・生駒里奈さんインタビュー</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220114/412570243/?cid=pre2">恩人に導かれ歩む、芝居の道</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/sdgs/article/14516317?cid=pre1">SDGsの達成に向けたアイデア続々！</a></dt><dd><p><a href="https://www.asahi.com/sdgs/article/14516317?cid=pre1">コンテスト優秀作品と代表者の声を紹介</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/daiichisankyo/article02/?cid=pre_pc1">生活習慣病は、コロナ禍で変わった？</a></dt><dd><p><a href="https://www.asahi.com/ads/daiichisankyo/article02/?cid=pre_pc1">専門医に学ぶ、高血圧の予防・改善法</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X5J9FQ1XUTIL05C.html?iref=com_rnavi_arank_nr01">宮内庁、佳子さま結婚報道に「遺憾だ」　悠仁さま進学先報道に続き</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPDW4DCMPDWUTIL02D.html?iref=com_rnavi_arank_nr02">【写真まとめ】佳子さま27歳 スケート・手話・留学…歩み振り返る</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1Y3V5SQ1MULZU00S.html?iref=com_rnavi_arank_nr03">首都圏の中学受験なぜ増加　明大付属になる学校、説明会に保護者殺到</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X3588Q1XDIFI001.html?iref=com_rnavi_arank_nr04">【写真まとめ】埼玉立てこもり、県警が男逮捕　ふじみ野の民家で何が</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X4FC3Q1XUTNB00R.html?iref=com_rnavi_arank_nr05">死亡した医師の鈴木さんは「責任感ある先生」患者と聖火リレー伴走も</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X2QFHQ1XUTNB003.html?iref=com_rnavi_arank_nd01">埼玉立てこもり、撃たれた医師が死亡　逮捕の男「訪問看護に怒り」</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X3588Q1XDIFI001.html?iref=com_rnavi_arank_nd02">【写真まとめ】埼玉立てこもり、県警が男逮捕　ふじみ野の民家で何が</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X4FC3Q1XUTNB00R.html?iref=com_rnavi_arank_nd03">死亡した医師の鈴木さんは「責任感ある先生」患者と聖火リレー伴走も</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPDW4DCMPDWUTIL02D.html?iref=com_rnavi_arank_nd04">【写真まとめ】佳子さま27歳 スケート・手話・留学…歩み振り返る</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X3R8TQ1XUTIL00G.html?iref=com_rnavi_arank_nd05">大学生「知らない土地に出頭すれば…」香川県外出身　共通テスト流出</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;1204&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ1X2QFHQ1XUTNB003.html&quot;,&quot;title&quot;:&quot;埼玉県警が突入、男を逮捕&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;478&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ1X3W0VQ1XUTIL00Z.html&quot;,&quot;title&quot;:&quot;地元議員ら35人を起訴相当&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;443&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ1X5DW1Q1XUCLV00P.html&quot;,&quot;title&quot;:&quot;松岡享子さん死去&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;229&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ1X62NJQ1XUTFK00S.html&quot;,&quot;title&quot;:&quot;共産「天皇制廃止しません」&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;174&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ1X3R8TQ1XUTIL00G.html&quot;,&quot;title&quot;:&quot;女子大学生、出身は香川県外&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;108&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ1W6S6CQ1WULFA017.html&quot;,&quot;title&quot;:&quot;新生銀で顧客情報9千件流出&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ1X2QFHQ1XUTNB003.html">埼玉県警が突入、男を逮捕</a><span>1204</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ1X3W0VQ1XUTIL00Z.html">地元議員ら35人を起訴相当</a><span>478</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ1X5DW1Q1XUCLV00P.html">松岡享子さん死去</a><span>443</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ1X62NJQ1XUTFK00S.html">共産「天皇制廃止しません」</a><span>229</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ1X3R8TQ1XUTIL00G.html">女子大学生、出身は香川県外</a><span>174</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ1W6S6CQ1WULFA017.html">新生銀で顧客情報9千件流出</a><span>108</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20211229/412024940/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/211229_campingcar_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20211229/412024940/?iref=com_rnavi_chumo_n">魅力ある個性的な車を特集</a></dt><dd><p><a href="https://www.asahi.com/and/article/20211229/412024940/?iref=com_rnavi_chumo_l">ヒノキの香り、充実キッチン</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220105/412532347/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2021/12/220105_sentou_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220105/412532347/?iref=com_rnavi_chumo_n">行っておきたい「最後」の湯</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220105/412532347/?iref=com_rnavi_chumo_l">ニッポン銭湯風土記　番外編</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220119/413299844/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220119_sekai_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220119/413299844/?iref=com_rnavi_chumo_n">歴史にほんろうされた国</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220119/413299844/?iref=com_rnavi_chumo_l">ポルトガル「サウダーデ」な旅</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://cms.and-member-admin.asahi.com/and/?p=413790641&preview=1&_ppp=3b2bcd0c26&iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220125_uta_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://cms.and-member-admin.asahi.com/and/?p=413790641&preview=1&_ppp=3b2bcd0c26&iref=com_rnavi_chumo_n">“味わう”感覚で演歌を聴く</a></dt><dd><p><a href="https://cms.and-member-admin.asahi.com/and/?p=413790641&preview=1&_ppp=3b2bcd0c26&iref=com_rnavi_chumo_l">コロナ禍の今、心に染みる一節</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220106/412607244/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220107_gift_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220106/412607244/?iref=com_rnavi_chumo_n">気分に合わせて楽しめるお茶</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220106/412607244/?iref=com_rnavi_chumo_l">＆プレゼント</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14528780?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/220128_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14528780?cid=asadigi_rnavi_book">本屋大賞候補で注目の作品は</a></dt><dd><p><a href="https://book.asahi.com/article/14528780?cid=asadigi_rnavi_book">「六人の嘘つきな大学生」評</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2022012100002.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220124ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2022012100002.html?iref=com_rnavi_chumo_n">普通過ぎた海部元首相の実相</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2022012100002.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14527362?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/casualwear/220124_sc_rnavi.jpg " alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14527362?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">12色セットで販売する</a></dt><dd><p><a href="https://asm.asahi.com/article/14527362?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">オリジナルのロングホーズ</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14494543?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220119_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14494543?utm_medium=miginavi-kiji&utm_source=asahi">「買う」よりも「シェア」</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14494543?utm_medium=miginavi-kiji&utm_source=asahi">暮らしやすい世の中を築くこと</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14519465?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220129_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14519465?cid=asadigi_rnavi_globe">ニューヨーク特産だったカキ</a></dt><dd><p><a href="https://globe.asahi.com/article/14519465?cid=asadigi_rnavi_globe">復活のプロジェクト</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14466460?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220129_30_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14466460?cid=asadigi_rnavi_sippo">愛犬2匹と向き合い、信じる</a></dt><dd><p><a href="https://sippo.asahi.com/article/14466460?cid=asadigi_rnavi_sippo">悩んで学んだ末に手にした幸せ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ1X2QFHQ1XUTNB003.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/CALXl4w8qDk/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:35&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;埼玉立てこもり、撃たれた医師が死亡　逮捕の男「訪問...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ1W622YQ1TOIPE00R.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/5AzoZSjIxaE/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:12&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「ジブリパーク」11月開業へ　初公開　「青春の丘」...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPDW52GRPDSUTIL021.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6288945282001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:49&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;佳子さま27歳に　眞子さんから引き継いだ公務で見え...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ1Q51XLQ1GUHBI02T.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6292643847001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:22&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;ハネムーンで日本からあの船に　閉ざされた船室で彼女...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ1X34M5Q1SPLBJ008.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6293503677001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:27&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;リモートワーク時に震度7　襲いかかる本棚、世界最大...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQ1X2QFHQ1XUTNB003.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/CALXl4w8qDk/sddefault.jpg);"><span class="vplaytime">0:35</span><span class="vno">1</span></span></div><span class="vtitle">埼玉立てこもり、撃たれた医師が死亡　逮捕の男「訪問...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ1W622YQ1TOIPE00R.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/5AzoZSjIxaE/sddefault.jpg);"><span class="vplaytime">1:12</span><span class="vno">2</span></span></div><span class="vtitle">「ジブリパーク」11月開業へ　初公開　「青春の丘」...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPDW52GRPDSUTIL021.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6288945282001.jpg);"><span class="vplaytime">1:49</span><span class="vno">3</span></span></div><span class="vtitle">佳子さま27歳に　眞子さんから引き継いだ公務で見え...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ1Q51XLQ1GUHBI02T.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6292643847001.jpg);"><span class="vplaytime">0:22</span><span class="vno">4</span></span></div><span class="vtitle">ハネムーンで日本からあの船に　閉ざされた船室で彼女...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ1X34M5Q1SPLBJ008.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6293503677001.jpg);"><span class="vplaytime">1:27</span><span class="vno">5</span></span></div><span class="vtitle">リモートワーク時に震度7　襲いかかる本棚、世界最大...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　最終戦で46号&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　本拠地10連戦で見せた表情&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg"><span>大谷翔平　最終戦で46号</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg"><span>大谷翔平　本拠地10連戦で見せた表情</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>