<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1644311824.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1644311824.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」：朝日新聞デジタル</title><meta name="description" content="　中国産ウナギを「国産」と偽って弁当などを販売していた奈良県大和高田市の食品販売会社「うな源」（森本猛央社長）が、自己破産の準備に入ったことがわかった。民間信用調査会社の東京商工リサーチ奈良支店が9日…" /><meta name="keywords" content="朝日新聞デジタル,社会,経済,産業・商品,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」" /><meta name="SHORTTITLE" content="「うな源」が破産準備" /><meta name="pubdate" content="2022-02-09T19:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ295V95Q29POMB009.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ295V95Q29POMB009.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ295V95Q29POMB009.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ295V95Q29POMB009.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ295V95Q29POMB009.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20220209002048_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　中国産ウナギを「国産」と偽って弁当などを販売していた奈良県大和高田市の食品販売会社「うな源」（森本猛央社長）が、自己破産の準備に入ったことがわかった。民間信用調査会社の東京商工リサーチ奈良支店が9日…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」：朝日新聞デジタル" /><meta name="twitter:description" content="　中国産ウナギを「国産」と偽って弁当などを販売していた奈良県大和高田市の食品販売会社「うな源」（森本猛央社長）が、自己破産の準備に入ったことがわかった。民間信用調査会社の東京商工リサーチ奈良支店が9日…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20220209002048_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ295V95Q29POMB009.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ295V95Q29POMB009.html"},"headline":"「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」","description":"　中国産ウナギを「国産」と偽って弁当などを販売していた奈良県大和高田市の食品販売会社「うな源」（森本猛央社長）が、自己破産の準備に入ったことがわかった。民間信用調査会社の東京商工リサーチ奈良支店が9日…","inLanguage":"ja","dateCreated":"2022-02-09T19:00:00+09:00","datePublished":"2022-02-09T19:00:00+09:00","dateModified":"2022-02-09T20:16:59+09:00","articleSection":["National","Business"],"creator":["上田真美"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20220209002048_comm.jpg","width":640,"height":427}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-02-09" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ295V95Q29POMB009";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="AABLBANAOA";var sc_asa_digi_prop52="BGAHABAHBAAAA,BJAFBBADHBEAA";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="100:386:386";var sc_asa_digi_list2="A01000000:A02010000:B01020000:B11000000:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["東京商工リサーチ","あべのハルカス","信用調査会社","食品表示法","大和高田市","近畿農政局","近鉄百貨店","自己破産","食品表示","信用調査","大和高田","大阪市","奈良県"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」";
    var _cb_asa_section = "社会,経済,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:true,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ295V95Q29POMB009.html%3F_requesturl%3Darticles%2FASQ295V95Q29POMB009.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi_upper">北京五輪</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ295V95Q29POMB009.html%3F_requesturl%3Darticles%2FASQ295V95Q29POMB009.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/center-exam/?iref=pc_gnavi">大学入学共通テスト</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="y_Qv3"><h1>「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」</h1><div class="mhPng"><span class="H8KYB">上田真美</span><span class="UDj4P"><time dateTime="2022-02-09T10:00:00.000Z">2022年2月9日 19時00分</time></span><span class="ethos_articleCount"></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ295V95Q29POMB009.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ295V95Q29POMB009.html" class="yaAsC">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ295V95Q29POMB009.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ295V95Q29POMB009.html&amp;text=%E3%80%8C%E3%81%86%E3%81%AA%E6%BA%90%E3%80%8D%E3%81%8C%E7%A0%B4%E7%94%A3%E6%BA%96%E5%82%99%E3%80%80%E4%B8%AD%E5%9B%BD%E7%94%A3%E3%82%A6%E3%83%8A%E3%82%AE%E3%82%92%E5%9B%BD%E7%94%A3%E3%81%A8%E5%81%BD%E8%A3%85%E3%80%81%E3%80%8C%E4%BF%A1%E7%94%A8%E5%A4%B1%E5%A2%9C%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="Ioz0i">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ295V95Q29POMB009.html" target="_blank" rel="noopener noreferrer" class="Y00cA">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ295V95Q29POMB009.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ295V95Q29POMB009.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="SpTya">ブックマーク</a><span class="Gha5w"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E3%81%86%E3%81%AA%E6%BA%90%E3%80%8D%E3%81%8C%E7%A0%B4%E7%94%A3%E6%BA%96%E5%82%99%E3%80%80%E4%B8%AD%E5%9B%BD%E7%94%A3%E3%82%A6%E3%83%8A%E3%82%AE%E3%82%92%E5%9B%BD%E7%94%A3%E3%81%A8%E5%81%BD%E8%A3%85%E3%80%81%E3%80%8C%E4%BF%A1%E7%94%A8%E5%A4%B1%E5%A2%9C%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E3%81%86%E3%81%AA%E6%BA%90%E3%80%8D%E3%81%8C%E7%A0%B4%E7%94%A3%E6%BA%96%E5%82%99%E3%80%80%E4%B8%AD%E5%9B%BD%E7%94%A3%E3%82%A6%E3%83%8A%E3%82%AE%E3%82%92%E5%9B%BD%E7%94%A3%E3%81%A8%E5%81%BD%E8%A3%85%E3%80%81%E3%80%8C%E4%BF%A1%E7%94%A8%E5%A4%B1%E5%A2%9C%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQ295V95Q29POMB009.html%0A%0A%E3%80%80%E4%B8%AD%E5%9B%BD%E7%94%A3%E3%82%A6%E3%83%8A%E3%82%AE%E3%82%92%E3%80%8C%E5%9B%BD%E7%94%A3%E3%80%8D%E3%81%A8%E5%81%BD%E3%81%A3%E3%81%A6%E5%BC%81%E5%BD%93%E3%81%AA%E3%81%A9%E3%82%92%E8%B2%A9%E5%A3%B2%E3%81%97%E3%81%A6%E3%81%84%E3%81%9F%E5%A5%88%E8%89%AF%E7%9C%8C%E5%A4%A7%E5%92%8C%E9%AB%98%E7%94%B0%E5%B8%82%E3%81%AE%E9%A3%9F%E5%93%81%E8%B2%A9%E5%A3%B2%E4%BC%9A%E7%A4%BE%E3%80%8C%E3%81%86%E3%81%AA%E6%BA%90%E3%80%8D%EF%BC%88%E6%A3%AE%E6%9C%AC%E7%8C%9B%E5%A4%AE%E7%A4%BE%E9%95%B7%EF%BC%89%E3%81%8C%E3%80%81%E8%87%AA%E5%B7%B1%E7%A0%B4%E7%94%A3%E3%81%AE%E6%BA%96%E5%82%99%E3%81%AB%E5%85%A5%E3%81%A3%E3%81%9F%E3%81%93%E3%81%A8%E3%81%8C%E3%82%8F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%82%E6%B0%91%E9%96%93%E4%BF%A1%E7%94%A8%E8%AA%BF%E6%9F%BB%E4%BC%9A%E7%A4%BE%E3%81%AE%E6%9D%B1%E4%BA%AC%E5%95%86%E5%B7%A5%E3%83%AA%E3%82%B5%E3%83%BC%E3%83%81%E5%A5%88%E8%89%AF%E6%94%AF%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E3%81%86%E3%81%AA%E6%BA%90%E3%80%8D%E3%81%8C%E7%A0%B4%E7%94%A3%E6%BA%96%E5%82%99%E3%80%80%E4%B8%AD%E5%9B%BD%E7%94%A3%E3%82%A6%E3%83%8A%E3%82%AE%E3%82%92%E5%9B%BD%E7%94%A3%E3%81%A8%E5%81%BD%E8%A3%85%E3%80%81%E3%80%8C%E4%BF%A1%E7%94%A8%E5%A4%B1%E5%A2%9C%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E3%81%86%E3%81%AA%E6%BA%90%E3%80%8D%E3%81%8C%E7%A0%B4%E7%94%A3%E6%BA%96%E5%82%99%E3%80%80%E4%B8%AD%E5%9B%BD%E7%94%A3%E3%82%A6%E3%83%8A%E3%82%AE%E3%82%92%E5%9B%BD%E7%94%A3%E3%81%A8%E5%81%BD%E8%A3%85%E3%80%81%E3%80%8C%E4%BF%A1%E7%94%A8%E5%A4%B1%E5%A2%9C%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQ295V95Q29POMB009.html%0A%0A%E3%80%80%E4%B8%AD%E5%9B%BD%E7%94%A3%E3%82%A6%E3%83%8A%E3%82%AE%E3%82%92%E3%80%8C%E5%9B%BD%E7%94%A3%E3%80%8D%E3%81%A8%E5%81%BD%E3%81%A3%E3%81%A6%E5%BC%81%E5%BD%93%E3%81%AA%E3%81%A9%E3%82%92%E8%B2%A9%E5%A3%B2%E3%81%97%E3%81%A6%E3%81%84%E3%81%9F%E5%A5%88%E8%89%AF%E7%9C%8C%E5%A4%A7%E5%92%8C%E9%AB%98%E7%94%B0%E5%B8%82%E3%81%AE%E9%A3%9F%E5%93%81%E8%B2%A9%E5%A3%B2%E4%BC%9A%E7%A4%BE%E3%80%8C%E3%81%86%E3%81%AA%E6%BA%90%E3%80%8D%EF%BC%88%E6%A3%AE%E6%9C%AC%E7%8C%9B%E5%A4%AE%E7%A4%BE%E9%95%B7%EF%BC%89%E3%81%8C%E3%80%81%E8%87%AA%E5%B7%B1%E7%A0%B4%E7%94%A3%E3%81%AE%E6%BA%96%E5%82%99%E3%81%AB%E5%85%A5%E3%81%A3%E3%81%9F%E3%81%93%E3%81%A8%E3%81%8C%E3%82%8F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%82%E6%B0%91%E9%96%93%E4%BF%A1%E7%94%A8%E8%AA%BF%E6%9F%BB%E4%BC%9A%E7%A4%BE%E3%81%AE%E6%9D%B1%E4%BA%AC%E5%95%86%E5%B7%A5%E3%83%AA%E3%82%B5%E3%83%BC%E3%83%81%E5%A5%88%E8%89%AF%E6%94%AF%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="WWFlq">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1644311824.css&quot;}"><a role="button" tabIndex="0" class="TuHMZ">印刷</a></div></li></ul></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20220209002048.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20220209002048_commL.jpg" /><figcaption>大和高田本店はシャッターが下ろされ、破産手続きの開始などを告げる貼り紙がされていた=2022年2月9日、奈良県大和高田市本郷町、平田瑛美撮影</figcaption></a></figure></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　中国産ウナギを「国産」と偽って弁当などを販売していた<a href="http://www.asahi.com/area/nara/" title="奈良県 のトピックスを開く" class="eWgMZ">奈良県</a><a href="//www.asahi.com/topics/word/大和高田市.html" title="大和高田市 のトピックスを開く" class="eWgMZ">大和高田市</a>の食品販売会社「うな源」（森本猛央社長）が、<a href="//www.asahi.com/topics/word/自己破産.html" title="自己破産 のトピックスを開く" class="eWgMZ">自己破産</a>の準備に入ったことがわかった。民間<a href="//www.asahi.com/topics/word/信用調査会社.html" title="信用調査会社 のトピックスを開く" class="eWgMZ">信用調査会社</a>の<a href="//www.asahi.com/topics/word/東京商工リサーチ.html" title="東京商工リサーチ のトピックスを開く" class="eWgMZ">東京商工リサーチ</a>奈良支店が9日、公表した。</p><p>　同支店によると、1967年に創業。「うな源」の屋号でウナギ料理専門店を経営し、同市の本店のほか、奈良県内の<a href="//www.asahi.com/topics/word/近鉄百貨店.html" title="近鉄百貨店 のトピックスを開く" class="eWgMZ">近鉄百貨店</a>、<a href="//www.asahi.com/topics/word/あべのハルカス.html" title="あべのハルカス のトピックスを開く" class="eWgMZ">あべのハルカス</a>（<a href="//www.asahi.com/topics/word/大阪市.html" title="大阪市 のトピックスを開く" class="eWgMZ">大阪市</a>）などに計4店舗を出店していた。負債総額などは調査中。1月22日から休業しているが、信用失墜により営業再開のめどがたたないという。</p><p>　<a href="//www.asahi.com/topics/word/近畿農政局.html" title="近畿農政局 のトピックスを開く" class="eWgMZ">近畿農政局</a>は1月末、2020年に中国産ウナギを使ったうな重など約15万8千個のラベルに国産と表示して販売していたとして、同社に<a href="//www.asahi.com/topics/word/食品表示法.html" title="食品表示法 のトピックスを開く" class="eWgMZ">食品表示法</a>に基づく是正措置を求めた。</p><p>　本店には7日付で「閉店のお知らせ」と、奈良地裁葛城支部に破産の申し立てをする予定との貼り紙が掲示された。<span class="AfWOX">（上田真美）</span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="ethos_articleComment"></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ293C8RQ28PTIL01C.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>搬送先なく、自宅で死亡　心筋梗塞疑い　「医療整ってない国のよう」</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220209000841_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP7D6FMJP74POMB00N.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>そばかすの姫と監督、出会いは奈良の靴店「曲がやばい」</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210712001821_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ274DY9Q26PXLB00M.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>コロナ対策の「先進県」揺さぶる第6波　全員入院やめ、次の一手は</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220207001333_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPD441TFPCZPTIL026.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>愛された弟が自宅死「何のための43年か」　絶望した姉は声を上げた</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211204000964_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP7C4Q6TP76PTIL02C.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>恋人と別れ、月収は7千円に　コロナ後遺症、誰を頼れば</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210712001275_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP5Q56PZP5PPTIL01W.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>来てくれない救急車　「太陽みたいな母さん」なぜ逝った</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20210522001495_commL.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --><!--株価検索 中⑤企画--></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ296D7CQ29ULBJ01C.html?iref=com_7_01"><h3>「搬送先がすぐに見つからない恐れ」　降雪で骨折に注意、救急が逼迫</h3><div class="uSMJu"><time dateTime="2022-02-09T10:11:23.000Z" aria-label="2022-02-09T10:11:23.000Z">19:11</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220209002355_comm.jpg" alt="凍結した路面に注意しながら通勤する人たち=2022年1月7日、東京都港区" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ2956QKQ29UTIL02P.html?iref=com_7_list_01">「不要不急の外出控えて」　関東甲信あす大雪予想、国交省が呼びかけ</a></li><li><a href="https://www.asahi.com/articles/ASQ295RH1Q29UTIL03L.html?iref=com_7_list_02">首都高は「計画的通行止め」も　関東甲信の大雪予想、交通への影響は</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ2964B9Q29UTFK00D.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220209002496_commL.jpg" alt="13都県の「まん延防止等重点措置」の延長と高知県に追加する方針を決め、取材に応じる岸田文雄首相=2022年2月9日午後7時7分、首相官邸、上田幸一撮影" decoding="async" loading="lazy" /></figure><h3>13都県のまん延防止措置、3月6日まで延長へ　新たに高知も追加</h3><div class="uSMJu"><time dateTime="2022-02-09T11:05:46.000Z" aria-label="2022-02-09T11:05:46.000Z">20:05</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ296HH1Q29PTIL00R.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220209002431_commL.jpg" alt="シングルマザー世帯に送る物資の一例。段ボール箱に野菜、菓子、インスタント食品が所狭しと並ぶ。これらの下には米（5キロ）や生理用品なども=2022年2月8日午前10時39分、大阪市北区、岡野翔撮影" decoding="async" loading="lazy" /></figure><h3>感染したシングルマザー「食べ物を」　支援広がる「ひとりじゃない」</h3><div class="uSMJu"><time dateTime="2022-02-09T11:00:00.000Z" aria-label="2022-02-09T11:00:00.000Z">20:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ295V95Q29POMB009.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220209002048_commL.jpg" alt="大和高田本店はシャッターが下ろされ、破産手続きの開始などを告げる貼り紙がされていた=2022年2月9日、奈良県大和高田市本郷町、平田瑛美撮影" decoding="async" loading="lazy" /></figure><h3>「うな源」が破産準備　中国産ウナギを国産と偽装、「信用失墜」</h3><div class="uSMJu"><time dateTime="2022-02-09T10:00:00.000Z" aria-label="2022-02-09T10:00:00.000Z">19:00</time></div></a></li><li><a href="/articles/ASQ2966NHQ29UCVL00X.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220209002312_commL.jpg" alt="オンライン会見で米アカデミー賞ノミネートについて語る濱口竜介監督" decoding="async" loading="lazy" /></figure><h3>濱口竜介監督、アカデミー賞ノミネートに「歴史の中にいるんだな」</h3><div class="uSMJu"><time dateTime="2022-02-09T10:02:33.000Z" aria-label="2022-02-09T10:02:33.000Z">19:02</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ293PZXQ28PXLB00J.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220209001004_commL.jpg" alt="疫学調査の電話をかける和歌山市保健所の職員。問い合わせの電話もひっきりなしだ=和歌山市吹上5丁目、下地毅撮影" decoding="async" loading="lazy" /></figure><h3>「苦情の電話、メンタルやられる」保健所職員、未明に帰ろうとしたら</h3><div class="uSMJu"><time dateTime="2022-02-09T06:00:00.000Z" aria-label="2022-02-09T06:00:00.000Z">15:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ2961KLQ29UTQP016.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220209002133_commL.jpg" alt="伊藤有希選手（右）に支えられ、会場をひきあげる高梨沙羅選手=2022年2月7日、中国・国家スキージャンプセンター、藤原伸雄撮影" decoding="async" loading="lazy" /></figure><h3>高梨沙羅へ、一人で抱え込まないで　五輪で惨敗した元選手が思うこと</h3><div class="uSMJu"><time dateTime="2022-02-09T09:57:07.000Z" aria-label="2022-02-09T09:57:07.000Z">18:57</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ2954ZLQ29IIPE00H.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="札幌大雪、市民を苦しめる「雪山」とは　早朝の除雪作業に同行" src="https://i.ytimg.com/vi/3kKwCa_NASg/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>札幌大雪、市民を苦しめる「雪山」とは　早朝の除雪作業に同行</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ276WSGQ21UTQP020.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="鍵山優真を変えた羽生結弦のアドバイス　3度目の取材で分かった真意" src="https://i.ytimg.com/vi/TTOtybmnTPY/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>鍵山優真を変えた羽生結弦のアドバイス　3度目の取材で分かった真意</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">20:40</span><a href="http://www.asahi.com/articles/ASQ295V66Q29UQIP022.html?iref=com_latestnews_01">【写真まとめ】DAY6　スノボ平野歩夢が予選トップ通過</a></li>
<li><span class="Time">20:30</span><a href="http://www.asahi.com/articles/ASQ296KSRQ29PTIL027.html?iref=com_latestnews_02">基礎疾患ない60代男性、保健所の介入前に自宅で死亡  大阪府発表</a></li>
<li><span class="Time">20:03</span><a href="http://www.asahi.com/articles/ASQ296HCKQ29ULBJ007.html?iref=com_latestnews_03">福島第一の処理水、50地点でモニタリングへ　来春の海洋放出で<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">20:03</span><a href="http://www.asahi.com/articles/ASQ296HGNQ29UTFK01B.html?iref=com_latestnews_04">「中と外では大違い」　れいわ山本太郎代表、2年8カ月ぶりの出番<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">20:00</span><a href="http://www.asahi.com/articles/ASQ2961YCQ29UQIP023.html?iref=com_latestnews_05">蔵王の樹氷　「スノーモンスター」が見頃<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ2963M5Q29UCVL015.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220209002201_commL.jpg" alt="「クローズアップ現代」のキャスターに就く桑子真帆アナウンサー=NHK提供" oncontextmenu="return false"><span>クロ現が午後7時台に復帰、土曜夜9時にもニュース　NHK番組改編</span></a></li>
<li class="landscape"><a href="/and/article/20220208/414231096/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/thumbnail600336_DSC07653.jpg" alt="小麦から甘さ引き出す奥義　人気店が自由が丘に進出" oncontextmenu="return false"><span>小麦から甘さ引き出す奥義　人気店が自由が丘に進出</span></a></li>
<li class="landscape"><a href="/and/Fest2022/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220208_OGP_dtop.jpg" alt="3月26日に豪華ゲスト出演のオンラインイベント" oncontextmenu="return false"><span>3月26日に豪華ゲスト出演のオンラインイベント</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/business/articles/2022020400002.html?iref=com_fbox_u04"><img src="https://www.asahicom.jp/images22/fbox/ronza/220209ronza_fbox1.jpg" alt="南北問題とウクライナ危機が温暖化対策を妨げる" oncontextmenu="return false"><span>南北問題とウクライナ危機が温暖化対策を妨げる</span></a></li>
<li class="landscape"><a href="/and/article/20220209/414329885/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220209_car_top.jpg" alt="新型カムロードベース　「ZiL」シリーズの魅力" oncontextmenu="return false"><span>新型カムロードベース　「ZiL」シリーズの魅力</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ28756ZQ28OHGB015.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220208003603_commL.jpg" alt="あんこを詰めた「トイレの最中」。ふたからあふれそうなほどの量のあんこだった=2022年2月8日、戸村登撮影" oncontextmenu="return false"><span>「トイレの最中」で愛の告白を　　バレンタインデーにいかが?</span></a></li>
<li class="landscape"><a href="/and/article/20220209/414271781/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220209_ua_top.jpg" alt="野村友里さん「改めて思う。日本食ってなんだろう」" oncontextmenu="return false"><span>野村友里さん「改めて思う。日本食ってなんだろう」</span></a></li>
<li class="landscape"><a href="/and/article/20220208/414376371/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220208_tabi_dtop.jpg" alt="歴史と光の花園に魅せられる街　栃木県足利市" oncontextmenu="return false"><span>歴史と光の花園に魅せられる街　栃木県足利市</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14542421?utm_source=fbox_u?iref=com_fbox_u09"><img src="https://www.asahicom.jp/images22/ASM/lifestyle/220209_Hennessy_new300.jpg" alt="ヘネシーから、デザインボトルが数量限定で発売。" oncontextmenu="return false"><span>ヘネシーから、デザインボトルが数量限定で発売。</span></a></li>
<li class="landscape"><a href="/and/article/20220207/414110416/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220207_kubo_dtop.jpeg" alt="マンハッタンを抜け出して。コロナ下、冬の過ごし方" oncontextmenu="return false"><span>マンハッタンを抜け出して。コロナ下、冬の過ごし方</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14540636?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/settai/220208_GARIGUETTE_new300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14540636?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">自慢の手土産＃79芸術的な見た目の進化形ミルフィーユ</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15199219.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="「文通費」の見直し　三つの論点と自民、立憲、維新の立場
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220209000237_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_01">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15199219.html?iref=com_fbox_d1_01">国会議員の文通費、見直しのポイントは？</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15199116.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="イラスト・古家亘" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220209000115_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=93&iref=com_fbox_d1_02">耕論</a></span><a href="https://www.asahi.com/articles/DA3S15199116.html?iref=com_fbox_d1_02">逃げる、その先に　ヨシダナギさん、今井紀明さん、浅田彰さん</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASQ285X31Q28PLZU002.html?iref=com_fbox_d2_01">見城徹が語る石原慎太郎</a></li>
<li><a href="https://www.asahi.com/articles/ASQ284WBJQ28ULZU002.html?iref=com_fbox_d2_02">「天と地と」、作曲者の志</a></li>
<li><a href="https://www.asahi.com/articles/ASQ2865SBQ27ULZU00Q.html?iref=com_fbox_d2_03">多様性へ扉開いた映画人</a></li>
<li><a href="https://www.asahi.com/articles/ASQ2842ZJQ28UHBI00Y.html?iref=com_fbox_d2_04">ワインが映す世界情勢</a></li>
<li><a href="https://www.asahi.com/articles/ASQ276GBKQ1GOIPE02J.html?iref=com_fbox_d2_05">沢田蒼梧さん語る大学受験</a></li>
<li><a href="https://www.asahi.com/articles/ASQ290RRJQ28UCVL00G.html?iref=com_fbox_d2_06">濱口竜介を世界へ導いた2人</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=647&iref=com_rnavi_rensai_1">北京オリンピック　エキスパートの目</a></span><a href="https://www.asahi.com/articles/ASQ226KBWQ1WUTQP00L.html?iref=com_rnavi_rensai_1">氷・石・夜の練習…すべてが大事　平昌五輪男子代表が語るカーリング</a></div>
<a href="https://www.asahi.com/articles/ASQ226KBWQ1WUTQP00L.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/expertnome_160x160.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=208&iref=com_rnavi_rensai_2">オトナの保健室</a></span><a href="https://www.asahi.com/articles/DA3S15200159.html?iref=com_rnavi_rensai_2">内診台、私の意思は？</a></div>
<a href="https://www.asahi.com/articles/DA3S15200159.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/otonanohokensitu240x240.png"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(8);
adp[0]='<dt><a href="https://www.asahi.com/ads/sawakami_2021_2022/?cid=pre1">まだ見ぬ未来を共に築く、さわかみ投信</a></dt><dd><p><a href="https://www.asahi.com/ads/sawakami_2021_2022/?cid=pre1">長期投資により、生活者の資産づくりを</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/gilead202112hbv/?cid=pre_pc">大切な日常を守るための B型肝炎講座</a></dt><dd><p><a href="https://www.asahi.com/ads/gilead202112hbv/?cid=pre_pc">ウイルスと治療の基礎知識　解説します</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/and/article/20220114/412570243/?cid=pre2">俳優・生駒里奈さんインタビュー</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220114/412570243/?cid=pre2">恩人に導かれ歩む、芝居の道</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/sdgs/article/14516317?cid=pre1">SDGsの達成に向けたアイデア続々！</a></dt><dd><p><a href="https://www.asahi.com/sdgs/article/14516317?cid=pre1">コンテスト優秀作品と代表者の声を紹介</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/daiichisankyo/article02/?cid=pre_pc1">生活習慣病は、コロナ禍で変わった？</a></dt><dd><p><a href="https://www.asahi.com/ads/daiichisankyo/article02/?cid=pre_pc1">専門医に学ぶ、高血圧の予防・改善法</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/apital_jastro2022/01/?cid=pre_pc">「ひとにやさしい」がん治療とは？</a></dt><dd><p><a href="https://www.asahi.com/ads/apital_jastro2022/01/?cid=pre_pc">切らずに治す　放射線治療の特長ご紹介</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/sdgs/article/14521928?cid=pre1">社会課題を解決する未来の人材づくり</a></dt><dd><p><a href="https://www.asahi.com/sdgs/article/14521928?cid=pre1">住友商事「100SEED」の挑戦</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/and/article/20220204/413326576/?cid=pre1">ハマ・オカモトさん×ＳＥＩＫＯ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220204/413326576/?cid=pre1">アクリル工房でオブジェ作りに挑戦！？</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞　金融取材チーム　Twitter</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_kinyu" data-widget-id="329159244874129408">@asahi_kinyu からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ293C8RQ28PTIL01C.html?iref=com_rnavi_arank_nr01">搬送先なく、自宅で死亡　心筋梗塞疑い　「医療整ってない国のよう」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ294FW9Q29UHBI00V.html?iref=com_rnavi_arank_nr02">フィギュア団体表彰式に遅れ、問題発生か　IOC「法律相談が必要」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ295RH1Q29UTIL03L.html?iref=com_rnavi_arank_nr03">首都高は「計画的通行止め」も　関東甲信の大雪予想、交通への影響は</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ2800V8Q27UTIL04L.html?iref=com_rnavi_arank_nr04">泣き崩れる高梨沙羅、外国選手が抱きしめる　額を合わせて励ます姿も</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ2964RQQ29UTQP01Z.html?iref=com_rnavi_arank_nr05">宇野昌磨のリュックで揺れるサルのマスコット　贈り主が語った由来</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ2800V8Q27UTIL04L.html?iref=com_rnavi_arank_nd01">泣き崩れる高梨沙羅、外国選手が抱きしめる　額を合わせて励ます姿も</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ277HWFQ27UTQP02G.html?iref=com_rnavi_arank_nd02">失格の高梨沙羅「やせてしまった可能性」　2日前と同じスーツを着用</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ277HDJQ27UTQP01N.html?iref=com_rnavi_arank_nd03">ジャンプ混合団体、日本は4位　高梨が1回目失格でも追い上げ</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ283RW4Q28UTQP00K.html?iref=com_rnavi_arank_nd04">「彼女の問題ではない」　ジャンプ混合団体、涙の高梨を支えた仲間</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ2804H2Q27UHBI04B.html?iref=com_rnavi_arank_nd05">ドイツもスーツ規定違反、コーチ大激怒「人形劇だ」　スキージャンプ</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;425&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ284SXWQ28PITB00C.html&quot;,&quot;title&quot;:&quot;マスク拒否で搭乗拒否&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;275&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ283TVKQ28UTFK008.html&quot;,&quot;title&quot;:&quot;孤独・孤立政府キャンペーン&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;264&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ284WVPQ28PTIL01H.html&quot;,&quot;title&quot;:&quot;大阪府が医療非常事態宣言&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;128&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ283HGJQ27UTIL00B.html&quot;,&quot;title&quot;:&quot;システム受注で独禁法恐れも&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;92&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ284G0HQ28PTIL014.html&quot;,&quot;title&quot;:&quot;感染者の入力遅れ、2万件超&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;78&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ284WVPQ28PTIL01H.html&quot;,&quot;title&quot;:&quot;大阪府が医療非常事態宣言&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ284SXWQ28PITB00C.html">マスク拒否で搭乗拒否</a><span>425</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ283TVKQ28UTFK008.html">孤独・孤立政府キャンペーン</a><span>275</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ284WVPQ28PTIL01H.html">大阪府が医療非常事態宣言</a><span>264</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ283HGJQ27UTIL00B.html">システム受注で独禁法恐れも</a><span>128</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ284G0HQ28PTIL014.html">感染者の入力遅れ、2万件超</a><span>92</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ284WVPQ28PTIL01H.html">大阪府が医療非常事態宣言</a><span>78</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220201/414019280/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220201_Jewellery_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220201/414019280/?iref=com_rnavi_chumo_n">ヴイエー ヴァンドーム青山</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220201/414019280/?iref=com_rnavi_chumo_l">幸せ願うネコジュエリー＜PR＞</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220126/413803168/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220126_hakko_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220126/413803168/?iref=com_rnavi_chumo_n">しょうゆの上手な選びかた</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220126/413803168/?iref=com_rnavi_chumo_l">発酵デザイナーの食国探訪</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220204/414225435/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220204_nagase_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220204/414225435/?iref=com_rnavi_chumo_n">太陽を背にたたずむ馬</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220204/414225435/?iref=com_rnavi_chumo_l">永瀬正敏フォト・ワークス</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220131/413749417/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220131_car_rnavi.jpeg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220131/413749417/?iref=com_rnavi_chumo_n">レクサス新型「NX」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220131/413749417/?iref=com_rnavi_chumo_l">スポーツセダン的なSUV</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220203/414059819/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/01/220203_hana_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220203/414059819/?iref=com_rnavi_chumo_n">理容師の父と母の50年</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220203/414059819/?iref=com_rnavi_chumo_l">花のない花屋</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14534245?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/220209_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14534245?cid=asadigi_rnavi_book">「台所革命期」のレシピは</a></dt><dd><p><a href="https://book.asahi.com/article/14534245?cid=asadigi_rnavi_book">ＳＮＳ追い風に時短・簡単へ</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/business/articles/2022020400002.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220209ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/business/articles/2022020400002.html?iref=com_rnavi_chumo_n">温暖化と南北問題</a></dt><dd><p><a href="https://webronza.asahi.com/business/articles/2022020400002.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14542421?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/lifestyle/220209_Hennessy_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14542421?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">「NBA」とのコラボ！</a></dt><dd><p><a href="https://asm.asahi.com/article/14542421?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ヘネシーの数量限定ボトル</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14516502?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220131_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14516502?utm_medium=miginavi-kiji&utm_source=asahi">熊本県上天草市で生配信</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14516502?utm_medium=miginavi-kiji&utm_source=asahi">ワーケーション事始め＜前編＞</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14531201?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220209_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14531201?cid=asadigi_rnavi_globe">大人もハマるストーリー</a></dt><dd><p><a href="https://globe.asahi.com/article/14531201?cid=asadigi_rnavi_globe">米国で人気のポッドキャスト</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14470943?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220209_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14470943?cid=asadigi_rnavi_sippo">さまよう猫を放っておけない</a></dt><dd><p><a href="https://sippo.asahi.com/article/14470943?cid=asadigi_rnavi_sippo">海と動物を愛す夫妻、命つなぐ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPDP5H2WPD9UTQP00Z.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/tCpScIeBWqk/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:45&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;羽生結弦の才能に気づいた最初の指導者　1回転半「な...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ276WSGQ21UTQP020.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/TTOtybmnTPY/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:01&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;鍵山優真を変えた羽生結弦のアドバイス　3度目の取材...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ287CZGQ28TIPE00L.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/_saMoWHcjRk/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:20&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;5人死亡の住宅火災、火元は居間のストーブか　福岡・...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ292J5XQ24UTIL017.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/RqzxX4fTPjI/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:09&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;京急「パタパタ」引退へ　昔は木製、いまＬＥＤ　試行...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ224WNMQ22PLBJ001.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/BneLbq_KgT4/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;4:09&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;マスクしても、50cm以内の会話は高リスク　オミク...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASPDP5H2WPD9UTQP00Z.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/tCpScIeBWqk/sddefault.jpg);"><span class="vplaytime">0:45</span><span class="vno">1</span></span></div><span class="vtitle">羽生結弦の才能に気づいた最初の指導者　1回転半「な...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ276WSGQ21UTQP020.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/TTOtybmnTPY/sddefault.jpg);"><span class="vplaytime">1:01</span><span class="vno">2</span></span></div><span class="vtitle">鍵山優真を変えた羽生結弦のアドバイス　3度目の取材...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ287CZGQ28TIPE00L.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/_saMoWHcjRk/sddefault.jpg);"><span class="vplaytime">0:20</span><span class="vno">3</span></span></div><span class="vtitle">5人死亡の住宅火災、火元は居間のストーブか　福岡・...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ292J5XQ24UTIL017.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/RqzxX4fTPjI/sddefault.jpg);"><span class="vplaytime">1:09</span><span class="vno">4</span></span></div><span class="vtitle">京急「パタパタ」引退へ　昔は木製、いまＬＥＤ　試行...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ224WNMQ22PLBJ001.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/BneLbq_KgT4/sddefault.jpg);"><span class="vplaytime">4:09</span><span class="vno">5</span></span></div><span class="vtitle">マスクしても、50cm以内の会話は高リスク　オミク...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　最終戦で46号&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg\&quot;&gt;&lt;span&gt;大谷翔平　本拠地10連戦で見せた表情&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/thelastarch/20211005/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211003ohtani46_16_09.jpg"><span>大谷翔平　最終戦で46号</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/shoheiotani/20210928/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202108/210922ohtani_16_09.jpg"><span>大谷翔平　本拠地10連戦で見せた表情</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>