<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1647235737.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1647235737.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令：朝日新聞デジタル</title><meta name="description" content="　家庭用の脱毛器の販売で期間限定の割引と表示しながら、実際には期間終了後も同様の割引を繰り返していたとして、消費者庁は15日、景品表示法違反（有利誤認）で脱毛サロンを展開する「セドナエンタープライズ」…" /><meta name="keywords" content="朝日新聞デジタル,社会,事件・事故・裁判,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令" /><meta name="SHORTTITLE" content="「期間限定」の割引のはずが" /><meta name="pubdate" content="2022-03-15T19:36:59+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ3H6DKMQ3HUTIL008.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ3H6DKMQ3HUTIL008.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ3H6DKMQ3HUTIL008.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20220315002425_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　家庭用の脱毛器の販売で期間限定の割引と表示しながら、実際には期間終了後も同様の割引を繰り返していたとして、消費者庁は15日、景品表示法違反（有利誤認）で脱毛サロンを展開する「セドナエンタープライズ」…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令：朝日新聞デジタル" /><meta name="twitter:description" content="　家庭用の脱毛器の販売で期間限定の割引と表示しながら、実際には期間終了後も同様の割引を繰り返していたとして、消費者庁は15日、景品表示法違反（有利誤認）で脱毛サロンを展開する「セドナエンタープライズ」…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20220315002425_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html"},"headline":"「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令","description":"　家庭用の脱毛器の販売で期間限定の割引と表示しながら、実際には期間終了後も同様の割引を繰り返していたとして、消費者庁は15日、景品表示法違反（有利誤認）で脱毛サロンを展開する「セドナエンタープライズ」…","inLanguage":"ja","dateCreated":"2022-03-15T19:36:59+09:00","datePublished":"2022-03-15T19:36:59+09:00","dateModified":"2022-03-15T19:57:19+09:00","articleSection":["National"],"creator":["川見能人"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20220315002425_comm.jpg","width":640,"height":480}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-03-15" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ3H6DKMQ3HUTIL008";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="AKBHBBSBTA";var sc_asa_digi_prop52="AABCBBAJBABBA";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="100:497:497";var sc_asa_digi_list2="A01010000:A12020000:B01020000:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["景品表示法","消費者庁","法令順守","東京都","渋谷区"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令";
    var _cb_asa_section = "社会,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:true,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ3H6DKMQ3HUTIL008.html%3F_requesturl%3Darticles%2FASQ3H6DKMQ3HUTIL008.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ3H6DKMQ3HUTIL008.html%3F_requesturl%3Darticles%2FASQ3H6DKMQ3HUTIL008.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/center-exam/?iref=pc_gnavi">大学入学共通テスト</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="y_Qv3"><h1>「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令</h1><div class="mhPng"><span class="H8KYB">川見能人</span><span class="UDj4P"><time dateTime="2022-03-15T10:36:59.000Z">2022年3月15日 19時36分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ3H6DKMQ3HUTIL008.html" class="yaAsC">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;「期間限定」のはずが…ずっと割引　脱毛器の販売でエステに措置命令：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ3H6DKMQ3HUTIL008.html&amp;text=%E3%80%8C%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E3%80%8D%E3%81%AE%E3%81%AF%E3%81%9A%E3%81%8C%E2%80%A6%E3%81%9A%E3%81%A3%E3%81%A8%E5%89%B2%E5%BC%95%E3%80%80%E8%84%B1%E6%AF%9B%E5%99%A8%E3%81%AE%E8%B2%A9%E5%A3%B2%E3%81%A7%E3%82%A8%E3%82%B9%E3%83%86%E3%81%AB%E6%8E%AA%E7%BD%AE%E5%91%BD%E4%BB%A4%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="Ioz0i">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ3H6DKMQ3HUTIL008.html" target="_blank" rel="noopener noreferrer" class="Y00cA">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ3H6DKMQ3HUTIL008.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="SpTya">ブックマーク</a><span class="Gha5w"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E3%80%8D%E3%81%AE%E3%81%AF%E3%81%9A%E3%81%8C%E2%80%A6%E3%81%9A%E3%81%A3%E3%81%A8%E5%89%B2%E5%BC%95%E3%80%80%E8%84%B1%E6%AF%9B%E5%99%A8%E3%81%AE%E8%B2%A9%E5%A3%B2%E3%81%A7%E3%82%A8%E3%82%B9%E3%83%86%E3%81%AB%E6%8E%AA%E7%BD%AE%E5%91%BD%E4%BB%A4%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E3%80%8D%E3%81%AE%E3%81%AF%E3%81%9A%E3%81%8C%E2%80%A6%E3%81%9A%E3%81%A3%E3%81%A8%E5%89%B2%E5%BC%95%E3%80%80%E8%84%B1%E6%AF%9B%E5%99%A8%E3%81%AE%E8%B2%A9%E5%A3%B2%E3%81%A7%E3%82%A8%E3%82%B9%E3%83%86%E3%81%AB%E6%8E%AA%E7%BD%AE%E5%91%BD%E4%BB%A4%0A%0Ahttps://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html%0A%0A%E3%80%80%E5%AE%B6%E5%BA%AD%E7%94%A8%E3%81%AE%E8%84%B1%E6%AF%9B%E5%99%A8%E3%81%AE%E8%B2%A9%E5%A3%B2%E3%81%A7%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E3%81%AE%E5%89%B2%E5%BC%95%E3%81%A8%E8%A1%A8%E7%A4%BA%E3%81%97%E3%81%AA%E3%81%8C%E3%82%89%E3%80%81%E5%AE%9F%E9%9A%9B%E3%81%AB%E3%81%AF%E6%9C%9F%E9%96%93%E7%B5%82%E4%BA%86%E5%BE%8C%E3%82%82%E5%90%8C%E6%A7%98%E3%81%AE%E5%89%B2%E5%BC%95%E3%82%92%E7%B9%B0%E3%82%8A%E8%BF%94%E3%81%97%E3%81%A6%E3%81%84%E3%81%9F%E3%81%A8%E3%81%97%E3%81%A6%E3%80%81%E6%B6%88%E8%B2%BB%E8%80%85%E5%BA%81%E3%81%AF15%E6%97%A5%E3%80%81%E6%99%AF%E5%93%81%E8%A1%A8%E7%A4%BA%E6%B3%95%E9%81%95%E5%8F%8D%EF%BC%88%E6%9C%89%E5%88%A9%E8%AA%A4%E8%AA%8D%EF%BC%89%E3%81%A7%E8%84%B1%E6%AF%9B%E3%82%B5%E3%83%AD%E3%83%B3%E3%82%92%E5%B1%95%E9%96%8B%E3%81%99%E3%82%8B%E3%80%8C%E3%82%BB%E3%83%89%E3%83%8A%E3%82%A8%E3%83%B3%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E3%80%8D%E3%81%AE%E3%81%AF%E3%81%9A%E3%81%8C%E2%80%A6%E3%81%9A%E3%81%A3%E3%81%A8%E5%89%B2%E5%BC%95%E3%80%80%E8%84%B1%E6%AF%9B%E5%99%A8%E3%81%AE%E8%B2%A9%E5%A3%B2%E3%81%A7%E3%82%A8%E3%82%B9%E3%83%86%E3%81%AB%E6%8E%AA%E7%BD%AE%E5%91%BD%E4%BB%A4%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E3%80%8D%E3%81%AE%E3%81%AF%E3%81%9A%E3%81%8C%E2%80%A6%E3%81%9A%E3%81%A3%E3%81%A8%E5%89%B2%E5%BC%95%E3%80%80%E8%84%B1%E6%AF%9B%E5%99%A8%E3%81%AE%E8%B2%A9%E5%A3%B2%E3%81%A7%E3%82%A8%E3%82%B9%E3%83%86%E3%81%AB%E6%8E%AA%E7%BD%AE%E5%91%BD%E4%BB%A4%0A%0Ahttps://www.asahi.com/articles/ASQ3H6DKMQ3HUTIL008.html%0A%0A%E3%80%80%E5%AE%B6%E5%BA%AD%E7%94%A8%E3%81%AE%E8%84%B1%E6%AF%9B%E5%99%A8%E3%81%AE%E8%B2%A9%E5%A3%B2%E3%81%A7%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E3%81%AE%E5%89%B2%E5%BC%95%E3%81%A8%E8%A1%A8%E7%A4%BA%E3%81%97%E3%81%AA%E3%81%8C%E3%82%89%E3%80%81%E5%AE%9F%E9%9A%9B%E3%81%AB%E3%81%AF%E6%9C%9F%E9%96%93%E7%B5%82%E4%BA%86%E5%BE%8C%E3%82%82%E5%90%8C%E6%A7%98%E3%81%AE%E5%89%B2%E5%BC%95%E3%82%92%E7%B9%B0%E3%82%8A%E8%BF%94%E3%81%97%E3%81%A6%E3%81%84%E3%81%9F%E3%81%A8%E3%81%97%E3%81%A6%E3%80%81%E6%B6%88%E8%B2%BB%E8%80%85%E5%BA%81%E3%81%AF15%E6%97%A5%E3%80%81%E6%99%AF%E5%93%81%E8%A1%A8%E7%A4%BA%E6%B3%95%E9%81%95%E5%8F%8D%EF%BC%88%E6%9C%89%E5%88%A9%E8%AA%A4%E8%AA%8D%EF%BC%89%E3%81%A7%E8%84%B1%E6%AF%9B%E3%82%B5%E3%83%AD%E3%83%B3%E3%82%92%E5%B1%95%E9%96%8B%E3%81%99%E3%82%8B%E3%80%8C%E3%82%BB%E3%83%89%E3%83%8A%E3%82%A8%E3%83%B3%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="WWFlq">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1647235737.css&quot;}"><a role="button" tabIndex="0" class="TuHMZ">印刷</a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20220315002425.html"><img alt="写真・図版" src="//www.asahicom.jp/articles/images/AS20220315002425_commL.jpg" /><figcaption>措置命令の対象となった脱毛器=2022年3月15日午後3時53分、東京都千代田区、川見能人撮影</figcaption></a></figure></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　家庭用の脱毛器の販売で期間限定の割引と表示しながら、実際には期間終了後も同様の割引を繰り返していたとして、<a href="//www.asahi.com/topics/word/消費者庁.html" title="消費者庁 のトピックスを開く" class="eWgMZ">消費者庁</a>は15日、<a href="//www.asahi.com/topics/word/景品表示法.html" title="景品表示法 のトピックスを開く" class="eWgMZ">景品表示法</a>違反（有利誤認）で脱毛サロンを展開する「セドナエンタープライズ」（<a href="http://www.asahi.com/area/tokyo/" title="東京都 のトピックスを開く" class="eWgMZ">東京都</a><a href="//www.asahi.com/topics/word/渋谷区.html" title="渋谷区 のトピックスを開く" class="eWgMZ">渋谷区</a>）に対し、再発防止を求める措置命令を出した。</p><p>　同庁によると、同社は昨年2月15日～3月14日の1カ月限定で、脱毛器を買った客が手元にある他社製品を同社に送った場合、「乗り換え割」と称して実質45%相当を返金すると自社のサイトで時計のイラストとともに表示。だが、期間終了後も返金額の変更はあっても同様のキャンペーンが繰り返されていた。昨年5月10日には、当日の23時59分までに脱毛器を購入すれば、美容器具のプレゼントなど計約1万5千円相当を進呈すると表示していたが、同様の1日限定キャンペーンは、プレゼントの商品を一部変更して5月17日まで1週間継続されており、同庁は「今買うことが得だとの誤解を与えている」と判断したという。</p><p>　セドナエンタープライズは取材に対し、「法律の認識が甘かった。処分を真摯（しんし）に受け止め、<a href="//www.asahi.com/topics/word/法令順守.html" title="法令順守 のトピックスを開く" class="eWgMZ">法令順守</a>の強化と再発防止に努める」と話した。<span class="AfWOX">（川見能人）</span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="ethos_articleComment"></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ2T6TLCQ2TUTIL010.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>ネットで数千円、請求は10万円　高額鍵開け業者2社に業務停止命令</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220225002714_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ2G4CXFQ2GUTIL007.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>「オーナー商法」詐欺事件、ケフィア元代表に懲役7年の判決</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220214001110_commL.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ1L4TF9Q1FULFA00M.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>バレンタイン、「リベンジ」見込み高額商品も　はや商戦スタート</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220118001408_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ2B6CTVQ25PTLC003.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>中古車の「修復歴なし」は本当か？　表示偽った販売店「もう懲りた」</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220210003274_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASPDF5JMWPC2UTFL005.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>ネット広告に自分の顔が…無断で使われた写真　紛れ込むフェイク</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20211213001627_commL.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ285H2NQ1LULEI008.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>6千万円の大規模修繕、3分の1で出来た？　マージン取る管理会社も</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220208002235_commL.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ3H65WLQ3HUTFK01H.html?iref=com_7_01"><h3>「選挙に重要」自民重鎮、年金給付金に期待　強まるバラマキムード</h3><div class="uSMJu"><time dateTime="2022-03-15T10:53:03.000Z" aria-label="2022-03-15T10:53:03.000Z">19:53</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220315002331_comm.jpg" alt="岸田文雄首相に申し入れをした後、取材に臨む自民党の茂木敏充幹事長（左）、同党の高市早苗政調会長（同2人目）、公明党の石井啓一幹事長（同3人目）、同党の竹内譲政調会長（同4人目）=2022年3月15日午後2時54分、首相官邸、上田幸一撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ3H6D7PQ3HUTFK00X.html?iref=com_7_list_01">年金臨時給付金、政府・与党検討へ　一律5千円、参院選前の給付案</a></li><li><a href="https://www.asahi.com/articles/ASPDS6R5LPDQULFA011.html?iref=com_7_list_02">巨額の予算案「バラマキが税で戻ってきた」　自嘲気味の財務省幹部</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ3D7WRFQ3DUHBI03R.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220315002079_commL.jpg" alt="キエフで15日、ロシア軍による攻撃を受け、炎上する共同住宅=ウクライナ緊急事態省提供" decoding="async" loading="lazy" /></figure><h3>【速報中】南部ヘルソン州、ロシア軍が「全域掌握」　住民投票準備か</h3><div class="uSMJu"><time dateTime="2022-03-15T11:10:12.000Z" aria-label="2022-03-15T11:10:12.000Z">20:10</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ3H5T16Q3HUHBI00X.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220315002151_commL.jpg" alt="中国外交部門トップの楊潔篪政治局員=AP" decoding="async" loading="lazy" /></figure><h3>米中高官が7時間の集中協議、対ロ支援は事実?　中国が強調したこと</h3><div class="uSMJu"><time dateTime="2022-03-15T09:23:22.000Z" aria-label="2022-03-15T09:23:22.000Z">18:23</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ3H63VDQ3HIIPE027.html?iref=com_7_04"><figure class="k0ch0"><img src="//www.asahicom.jp/articles/images/AS20220315002302_commL.jpg" alt="キエフ訪問を明らかにしたチェコのフィアラ首相のフェイスブックページ。ウクライナを支持するメッセージが掲載されている" decoding="async" loading="lazy" /></figure><h3>チェコなど3首相、キエフ訪問へ「EUとして確固とした支持示す」</h3><div class="uSMJu"><time dateTime="2022-03-15T09:51:59.000Z" aria-label="2022-03-15T09:51:59.000Z">18:51</time></div></a></li><li><a href="/articles/ASQ3G6S7PQ3FUHBI025.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220314001903_commL.jpg" alt="2月15日、モスクワで演説するプーチン大統領=ロイター" decoding="async" loading="lazy" /></figure><h3>プーチン氏「北朝鮮は草を食べても…」　揺るがぬ姿勢、制裁効果は？</h3><div class="uSMJu"><time dateTime="2022-03-15T04:00:00.000Z" aria-label="2022-03-15T04:00:00.000Z">13:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ3H62P7Q3HUTIL04Y.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220315002276_commL.jpg" alt="新型コロナウイルスに関する要望書を政府に提出し、東京都はまん延防止等重点措置を延長する状況にないとの考えを説明する小池百合子知事=2022年3月15日午後5時12分、都庁、小林太一撮影" decoding="async" loading="lazy" /></figure><h3>東京都、重点措置「延長の状況にない」　解除基準クリアし政府に要望</h3><div class="uSMJu"><time dateTime="2022-03-15T10:06:38.000Z" aria-label="2022-03-15T10:06:38.000Z">19:06</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ3H51VGQ2TPIHB00M.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/articles/images/AS20220315001803_commL.jpg" alt="特大の瓦せんべいを手にする堀木利則さん=2022年3月2日、神戸市中央区、森直由撮影" decoding="async" loading="lazy" /></figure><h3>「悲しすぎる」一度は復活した瓦せんべい老舗、154年の歴史に幕</h3><div class="uSMJu"><time dateTime="2022-03-15T08:30:00.000Z" aria-label="2022-03-15T08:30:00.000Z">17:30</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ3G6G06Q3FUQIP018.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="【北京パラ動画リポート】最終回　心に残った、予期せぬ出会い" src="https://i.ytimg.com/vi/rZViiEq1Qu8/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>【北京パラ動画リポート】最終回　心に残った、予期せぬ出会い</span></a></li>
<li><a href="https://www.asahi.com/video/articles/ASQ3G41BKQ3GTIPE002.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="瀬渡し船で火災　海に逃げた15人救助9人搬送　鹿児島・枕崎市沖" src="//www.asahicom.jp/video/images/thumb/thumb-6300579247001.jpg"><span class="MoviePlay">注目の動画</span></div><span>瀬渡し船で火災　海に逃げた15人救助9人搬送　鹿児島・枕崎市沖</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">20:30</span><a href="http://www.asahi.com/articles/ASQ3H6J6RQ3HIIPE00Y.html?iref=com_latestnews_01">北海道、まん延防止延長要請せず　医療状況が改善、旅行割引再開へ<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">20:27</span><a href="http://www.asahi.com/articles/ASQ3H6JLQQ3HIIPE02G.html?iref=com_latestnews_02">ロシア国営テレビ職員の反戦アピール、大統領報道官「乱暴な行為」</a></li>
<li><span class="Time">20:09</span><a href="http://www.asahi.com/articles/ASQ3H6QCPQ3HUTFL00G.html?iref=com_latestnews_03">3回目接種完了の高齢者施設、2月末に88%　見込みより加速</a></li>
<li><span class="Time">20:01</span><a href="http://www.asahi.com/articles/ASQ3H6GZLQ3HUTQP01C.html?iref=com_latestnews_04">ここで会ったが5年ぶり　金星を逃しても宇良「本当にうれしい」</a></li>
<li><span class="Time">20:00</span><a href="http://www.asahi.com/articles/ASQ3H6D5LQ3HULFA01W.html?iref=com_latestnews_05">証券担保ローン訴訟、大和証券に1899万円の賠償命令　東京地裁<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ3G6FH2Q3CPTFC00J.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220314001750_commL.jpg" alt="彩風咲奈=2022年3月5日、兵庫県宝塚市、田部愛撮影" oncontextmenu="return false"><span>「カメレオンのような役者に」　宝塚・雪組トップ彩風咲奈のめざす道</span></a></li>
<li class="landscape"><a href="/and/article/20220314/415408076/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220314_car_dtop.jpg" alt="居心地のよさを追求したヒョンデ アイオニック5" oncontextmenu="return false"><span>居心地のよさを追求したヒョンデ アイオニック5</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14571730?utm_source=fbox_u?iref=com_fbox_u03"><img src="https://www.asahicom.jp/images22/ASM/suit-accessory/220315_fukuske_new300.jpg" alt="働く人やゴルファーの足の疲れを軽減する福助のソックス" oncontextmenu="return false"><span>働く人やゴルファーの足の疲れを軽減する福助のソックス</span></a></li>
<li class="landscape"><a href="/and/article/20220311/415553924/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220311_onsen_dtop.jpg" alt="自然と一体　貸し切り風呂が森に点々　宮城・遠刈田" oncontextmenu="return false"><span>自然と一体　貸し切り風呂が森に点々　宮城・遠刈田</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/politics/articles/2022030800002.html?iref=com_fbox_u05"><img src="https://www.asahicom.jp/images22/fbox/ronza/220314ronza_fbox1.jpg" alt="帝国の衰退、攻撃国家の電撃戦、独裁者の暴発……ウクライナ侵攻の本質と世界の対応" oncontextmenu="return false"><span>帝国の衰退、攻撃国家の電撃戦、独裁者の暴発……ウクライナ侵攻の本質と世界の対応</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ3B4QBNQ2KPOMB00N.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220310001636_commL.jpg" alt="壁画発見の直前、盗掘穴を調べる関西大助教授だった網干善教さん=1972年3月21日、森岡秀人さん撮影" oncontextmenu="return false"><span>「異常な古墳やな」大学生は震えた　20日後、確信に変わった違和感</span></a></li>
<li class="landscape"><a href="/and/article/20220314/415584301/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220314_time_dtop.jpg" alt="発酵デザイナー・小倉ヒラクさんの大人のひとり時間" oncontextmenu="return false"><span>発酵デザイナー・小倉ヒラクさんの大人のひとり時間</span></a></li>
<li class="landscape"><a href="/and/article/20220310/415424880/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220310_tabi_dtop.jpg" alt="３月に待ち遠しい料理はコレ！　食べ方いろいろ" oncontextmenu="return false"><span>３月に待ち遠しい料理はコレ！　食べ方いろいろ</span></a></li>
<li class="landscape"><a href="/and/article/20220315/415589622/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220315_chara_dtop01.jpg" alt="Charaさん「小さくても、可能性を試したい」" oncontextmenu="return false"><span>Charaさん「小さくても、可能性を試したい」</span></a></li>
<li class="landscape"><a href="/and/article/20220314/415590928/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/thumbnail-1-600336-photo_0002.jpg" alt="受け継ぎたい、葉山に息づく暮らしの知恵" oncontextmenu="return false"><span>受け継ぎたい、葉山に息づく暮らしの知恵</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14571730?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/suit-accessory/220315_fukuske_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14571730?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">働く人やゴルファーの足の疲れを軽減する福助のソックス</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ3G66YZQ2TUCLV00L.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="ポッドキャストを一緒に配信する友人と談笑する奈都樹さん（右）=2022年2月、東京都内" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220314001674_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1448&iref=com_fbox_d1_01">私のカラダ　私の選択</a></span><a href="https://www.asahi.com/articles/ASQ3G66YZQ2TUCLV00L.html?iref=com_fbox_d1_01">焦って意識してしまう出産適齢期　結婚したくないわけじゃないけれど</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15233366.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="第８０期名人戦・順位戦の仕組み
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220315000309_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_02">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15233366.html?iref=com_fbox_d1_02">藤井竜王が昇級した、将棋のＡ級ってなに？</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASQ39551GQ39PTIL00X.html?iref=com_fbox_d2_01">国宝壁画の発見から50年</a></li>
<li><a href="https://www.asahi.com/articles/ASQ3D74NDQ34TIPE022.html?iref=com_fbox_d2_02">アサリ偽装に「下関ルート」</a></li>
<li><a href="https://www.asahi.com/articles/ASQ384QTRQ21POMB00N.html?iref=com_fbox_d2_03">「飛鳥美人」彬子さまに聞く</a></li>
<li><a href="https://www.asahi.com/articles/ASQ3G62KGQ3GUCLV00P.html?iref=com_fbox_d2_04">アベマ、W杯全試合無料中継</a></li>
<li><a href="https://www.asahi.com/articles/ASQ3G5RC7Q3GUTIL03X.html?iref=com_fbox_d2_05">防空壕からぷりぷりキクラゲ</a></li>
<li><a href="https://www.asahi.com/articles/ASQ3B53LHQ31DIFI00X.html?iref=com_fbox_d2_06">私はボンカレーになりたい</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/international/diplomatic-timeline/?iref=com_rnavi_rensai_1">国際・外交 タイムライン</a></span><a href="https://www.asahi.com/articles/ASQ3D7WRFQ3DUHBI03R.html?iref=com_rnavi_rensai_1">【速報中】南部ヘルソン州、ロシア軍が「全域掌握」　住民投票準備か</a></div>
<a href="https://www.asahi.com/articles/ASQ3D7WRFQ3DUHBI03R.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/kokusai_gaikoutimeline_160160.jpg"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1371&iref=com_rnavi_rensai_2">いま先生は</a></span><a href="https://www.asahi.com/articles/ASQ372T4DP7ZUTIL06C.html?iref=com_rnavi_rensai_2">産休中にこっそり出勤、とめない校長　スマホに残した疑問ぶつけたい</a></div>
<a href="https://www.asahi.com/articles/ASQ372T4DP7ZUTIL06C.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202110/senseihaima_160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(5);
adp[0]='<dt><a href="https://www.asahi.com/dialog/articles/14528977?cid=pre1">ふたば、ふたたび　可能性の町さあ前へ</a></dt><dd><p><a href="https://www.asahi.com/dialog/articles/14528977?cid=pre1">ふるさと愛　思いをつなぐ</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/springvalley202203/?cid=pre1">「ビールが、もう一度始まる。」</a></dt><dd><p><a href="https://www.asahi.com/ads/springvalley202203/?cid=pre1">キリン ・堀口社長が宣言</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/kodawarisakaba_2202_01/?cid=pre1">【調査結果】「美味しい」が97％</a></dt><dd><p><a href="https://www.asahi.com/ads/kodawarisakaba_2202_01/?cid=pre1">「こだわり酒場のレモンサワー」</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/kodawarisakaba_2202_02/?cid=pre1">出荷本数累計10億本</a></dt><dd><p><a href="https://www.asahi.com/ads/kodawarisakaba_2202_02/?cid=pre1">「こだわり酒場」人気の理由</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/ichiban202203/?cid=pre1">「味わいあるおいしさ」の時代へ</a></dt><dd><p><a href="https://www.asahi.com/ads/ichiban202203/?cid=pre1">いまこそ輝くキリン「一番搾り」</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞社会部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/Asahi_Shakai" data-height="440" data-theme="light" data-chrome="noheader" data-width="300">Tweets by Asahi_Shakai</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/Asahi_Shakai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1273900040885428226/xV1z2HxL.png" /></a></p>
<dl>
<dt><a href="https://twitter.com/Asahi_Shakai"  target="_blank" class="Blank">Asahi_Shakai</a></dt>
<dd>
<p>朝日新聞社会部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3G3PH2Q3GULBJ002.html?iref=com_rnavi_arank_nr01">美しい新種の魚、学名は「バラ」　トワイライトゾーンから発見</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3H2HRNQ3GUHBI03F.html?iref=com_rnavi_arank_nr02">「プーチン氏と早急に手を切れ」　中国学者の提言、SNSで次々削除</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ315F9MQ31TIPE00L.html?iref=com_rnavi_arank_nr03">「噴火かと」　周辺に爆風、ガラス飛び散る　旭化成、工場爆発</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ377JQXQ37UTIL04Z.html?iref=com_rnavi_arank_nr04">ホワイトデーの夜、11歳の娘の命は「故意の信号無視」で奪われた</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASPBD54J9PBDUTIL020.html?iref=com_rnavi_arank_nr05">池袋事故の元被告「過失反省、刑に服したい」　収容手続きのため出頭</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3D7WRFQ3DUHBI03R.html?iref=com_rnavi_arank_nd01">【速報中】ウクライナの人道状況改善めざす決議案、国連総会で採決へ</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ394TVHQ39UHBI01M.html?iref=com_rnavi_arank_nd02">最新鋭のロシア軍、なぜ制空権を奪えない？　元米軍パイロットが分析</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3F7X26Q3FULZU003.html?iref=com_rnavi_arank_nd03">再びデンソー襲ったサイバー攻撃　「偶然と思えない」日本企業の被害</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3G54GHQ3DUHBI010.html?iref=com_rnavi_arank_nd04">独裁者の失脚パターン分析すると…プーチン氏は「一番厄介なタイプ」</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3156LTQ2SULEI002.html?iref=com_rnavi_arank_nd05">ヨード入りうがい薬、続けたら…70歳女性「私、おかしくなった？」</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;665&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ3G72PGQ3GPITB013.html&quot;,&quot;title&quot;:&quot;広島議員、異例の一斉退場&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;510&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ3H2HRNQ3GUHBI03F.html&quot;,&quot;title&quot;:&quot;中国の学者、習指導部に提言&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;418&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ3D7WRFQ3DUHBI03R.html&quot;,&quot;title&quot;:&quot;【速報中】ウクライナ侵攻8&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;194&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ3H2HRNQ3GUHBI03F.html&quot;,&quot;title&quot;:&quot;中国の学者、習指導部に提言&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;129&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ3G62KGQ3GUCLV00P.html&quot;,&quot;title&quot;:&quot;アベマ、W杯全試合無料中継&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;110&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ3F02VDQ3CULFA013.html&quot;,&quot;title&quot;:&quot;ロシア投信20本超解約停止&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ3G72PGQ3GPITB013.html">広島議員、異例の一斉退場</a><span>665</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ3H2HRNQ3GUHBI03F.html">中国の学者、習指導部に提言</a><span>510</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ3D7WRFQ3DUHBI03R.html">【速報中】ウクライナ侵攻8</a><span>418</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ3H2HRNQ3GUHBI03F.html">中国の学者、習指導部に提言</a><span>194</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ3G62KGQ3GUCLV00P.html">アベマ、W杯全試合無料中継</a><span>129</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ3F02VDQ3CULFA013.html">ロシア投信20本超解約停止</a><span>110</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220228/414849684/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220228_ogawa_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220228/414849684/?iref=com_rnavi_chumo_n">日産「ノート」シリーズ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220228/414849684/?iref=com_rnavi_chumo_l">氷上試乗会を女神湖で体験</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220228/415051934/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220228_cruise_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220228/415051934/?iref=com_rnavi_chumo_n">にっぽん丸三陸紀行（後編）</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220228/415051934/?iref=com_rnavi_chumo_l">クルーズへの招待状</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220304/415165362/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/02/220304_kyouto_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220304/415165362/?iref=com_rnavi_chumo_n">普段着感覚、路地の韓国食堂</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220304/415165362/?iref=com_rnavi_chumo_l">京都ゆるり休日さんぽ</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220310/415367513/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220310_e_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220310/415367513/?iref=com_rnavi_chumo_n">トスカーナと「アペ」を愛する</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220310/415367513/?iref=com_rnavi_chumo_l">ドイツ人版画家の人生</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220308/415350622/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/thumbnail2-8065-DSC08520.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220308/415350622/?iref=com_rnavi_chumo_n">心ときめくかわいいドーナツ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220308/415350622/?iref=com_rnavi_chumo_l">ふわふわなのにおなかを満たす</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14551328?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/220315_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14551328?cid=asadigi_rnavi_book">「上を向いてみようかな」</a></dt><dd><p><a href="https://book.asahi.com/article/14551328?cid=asadigi_rnavi_book">堀田真由が語るブルーサーマル</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/national/articles/2022031400001.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220315ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/national/articles/2022031400001.html?iref=com_rnavi_chumo_n">ロシアのドーピング疑惑</a></dt><dd><p><a href="https://webronza.asahi.com/national/articles/2022031400001.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14569662?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/casualwear/220315_seo_rnavi.jpg " alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14569662?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">30代パパの正しい着こなし</a></dt><dd><p><a href="https://asm.asahi.com/article/14569662?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">オススメブランド5選も！</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14548366?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220315_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14548366?utm_medium=miginavi-kiji&utm_source=asahi">新しい「推し」を探し</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14548366?utm_medium=miginavi-kiji&utm_source=asahi">次にブレークするアーティスト</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14550983?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220315_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14550983?cid=asadigi_rnavi_globe">オール電化ニュータウン</a></dt><dd><p><a href="https://globe.asahi.com/article/14550983?cid=asadigi_rnavi_globe">金正恩氏の大号令、その後は</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14502676?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220315_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14502676?cid=asadigi_rnavi_sippo">もしもの時をみなで支え合う</a></dt><dd><p><a href="https://sippo.asahi.com/article/14502676?cid=asadigi_rnavi_sippo">ペット後見互助会 とものわ</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ3G41BKQ3GTIPE002.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6300579247001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:32&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;瀬渡し船で火災　海に逃げた15人救助9人搬送　鹿児...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ314WFJQ31TNAB00M.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/XDmh-UDLk5Y/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:26&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;宮崎・延岡の旭化成工場で爆発　1人けが、1人行方不明&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ3F5TKPQ3FUQIP006.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/Ql1BNIXRgpg/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:39&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;黄色いじゅうたん広がる　菜の花が見頃　千葉・マザー...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ345GVYQ34UHBI00H.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/2dGzUHf98so/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:36&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「パパは一緒に行かないの？」ウクライナ離れる妻子、...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASP3T764TP3SPPZB00F.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/UPyaRMDoCxo/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:32&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;1834人の遺体「解剖録」、ハンセン病の療養所で確認&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQ3G41BKQ3GTIPE002.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6300579247001.jpg);"><span class="vplaytime">0:32</span><span class="vno">1</span></span></div><span class="vtitle">瀬渡し船で火災　海に逃げた15人救助9人搬送　鹿児...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ314WFJQ31TNAB00M.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/XDmh-UDLk5Y/sddefault.jpg);"><span class="vplaytime">0:26</span><span class="vno">2</span></span></div><span class="vtitle">宮崎・延岡の旭化成工場で爆発　1人けが、1人行方不明</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ3F5TKPQ3FUQIP006.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/Ql1BNIXRgpg/sddefault.jpg);"><span class="vplaytime">0:39</span><span class="vno">3</span></span></div><span class="vtitle">黄色いじゅうたん広がる　菜の花が見頃　千葉・マザー...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ345GVYQ34UHBI00H.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/2dGzUHf98so/sddefault.jpg);"><span class="vplaytime">0:36</span><span class="vno">4</span></span></div><span class="vtitle">「パパは一緒に行かないの？」ウクライナ離れる妻子、...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP3T764TP3SPPZB00F.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/UPyaRMDoCxo/sddefault.jpg);"><span class="vplaytime">0:32</span><span class="vno">5</span></span></div><span class="vtitle">1834人の遺体「解剖録」、ハンセン病の療養所で確認</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg\&quot;&gt;&lt;span&gt;遠藤、守田、田中のデュエル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;&gt;&lt;span&gt;震災から11年、当時と今&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>