<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1648613494.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1648613494.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」：朝日新聞デジタル</title><meta name="description" content="　新年度が始まった1日、山口県庁で新規採用職員の辞令交付式があり、村岡嗣政知事が一人ひとりに辞令を手渡した。県庁内では昨年末以来、公職選挙法違反事件で当時の副知事が辞職するなど不祥事が相次いでいるが、…" /><meta name="keywords" content="朝日新聞デジタル,政治,地方政治,山口,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」" /><meta name="SHORTTITLE" content="山口県新入職員がたてた誓い" /><meta name="pubdate" content="2022-04-02T10:29:13+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ4175WQQ41TZNB007.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ4175WQQ41TZNB007.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ4175WQQ41TZNB007.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20220401003119_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　新年度が始まった1日、山口県庁で新規採用職員の辞令交付式があり、村岡嗣政知事が一人ひとりに辞令を手渡した。県庁内では昨年末以来、公職選挙法違反事件で当時の副知事が辞職するなど不祥事が相次いでいるが、…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」：朝日新聞デジタル" /><meta name="twitter:description" content="　新年度が始まった1日、山口県庁で新規採用職員の辞令交付式があり、村岡嗣政知事が一人ひとりに辞令を手渡した。県庁内では昨年末以来、公職選挙法違反事件で当時の副知事が辞職するなど不祥事が相次いでいるが、…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20220401003119_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html"},"headline":"山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」","description":"　新年度が始まった1日、山口県庁で新規採用職員の辞令交付式があり、村岡嗣政知事が一人ひとりに辞令を手渡した。県庁内では昨年末以来、公職選挙法違反事件で当時の副知事が辞職するなど不祥事が相次いでいるが、…","inLanguage":"ja","dateCreated":"2022-04-02T10:29:13+09:00","datePublished":"2022-04-02T10:29:13+09:00","dateModified":"2022-04-02T10:29:19+09:00","articleSection":["Politics"],"creator":["武井宏之","太田原奈都乃"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20220401003119_comm.jpg","width":640,"height":443}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-04-02" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ4175WQQ41TZNB007";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="BABMBAYBSA";var sc_asa_digi_prop52="AGBEAABECBCBJ";var sc_asa_digi_prop53="（ＹＮ）";var sc_asa_digi_prop66="100:606:606";var sc_asa_digi_list2="A03020000:A16010000:B01000000:B03000000:B19000000:C350:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["公職選挙法","法令順守","自民党","公選法","山口県","林芳正","新年度"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」";
    var _cb_asa_section = "政治,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ4175WQQ41TZNB007.html%3F_requesturl%3Darticles%2FASQ4175WQQ41TZNB007.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromIosApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromIosApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ4175WQQ41TZNB007.html%3F_requesturl%3Darticles%2FASQ4175WQQ41TZNB007.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">ブック</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="cp2022spr"><a href="https://digital.asahi.com/pr/cp/2022/spr/?iref=cp2022spr_own_article_headtext">【春トクキャンペーン】5/10までのお申し込みで朝日新聞デジタル2カ月間無料！</a></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="y_Qv3"><h1>山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」</h1><div class="mhPng"><span class="H8KYB"><a href="//www.asahi.com/sns/reporter/takei_hiroyuki.html">武井宏之</a>、太田原奈都乃</span><span class="UDj4P"><time dateTime="2022-04-02T01:29:13.000Z">2022年4月2日 10時29分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ4175WQQ41TZNB007.html" class="yaAsC">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;山口県新入職員、法令順守誓う　後援会の入会勧誘「私は断ります」：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ4175WQQ41TZNB007.html&amp;text=%E5%B1%B1%E5%8F%A3%E7%9C%8C%E6%96%B0%E5%85%A5%E8%81%B7%E5%93%A1%E3%80%81%E6%B3%95%E4%BB%A4%E9%A0%86%E5%AE%88%E8%AA%93%E3%81%86%E3%80%80%E5%BE%8C%E6%8F%B4%E4%BC%9A%E3%81%AE%E5%85%A5%E4%BC%9A%E5%8B%A7%E8%AA%98%E3%80%8C%E7%A7%81%E3%81%AF%E6%96%AD%E3%82%8A%E3%81%BE%E3%81%99%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="Ioz0i">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ4175WQQ41TZNB007.html" target="_blank" rel="noopener noreferrer" class="Y00cA">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ4175WQQ41TZNB007.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="SpTya">ブックマーク</a><span class="Gha5w"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E5%B1%B1%E5%8F%A3%E7%9C%8C%E6%96%B0%E5%85%A5%E8%81%B7%E5%93%A1%E3%80%81%E6%B3%95%E4%BB%A4%E9%A0%86%E5%AE%88%E8%AA%93%E3%81%86%E3%80%80%E5%BE%8C%E6%8F%B4%E4%BC%9A%E3%81%AE%E5%85%A5%E4%BC%9A%E5%8B%A7%E8%AA%98%E3%80%8C%E7%A7%81%E3%81%AF%E6%96%AD%E3%82%8A%E3%81%BE%E3%81%99%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%B1%B1%E5%8F%A3%E7%9C%8C%E6%96%B0%E5%85%A5%E8%81%B7%E5%93%A1%E3%80%81%E6%B3%95%E4%BB%A4%E9%A0%86%E5%AE%88%E8%AA%93%E3%81%86%E3%80%80%E5%BE%8C%E6%8F%B4%E4%BC%9A%E3%81%AE%E5%85%A5%E4%BC%9A%E5%8B%A7%E8%AA%98%E3%80%8C%E7%A7%81%E3%81%AF%E6%96%AD%E3%82%8A%E3%81%BE%E3%81%99%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html%0A%0A%E3%80%80%E6%96%B0%E5%B9%B4%E5%BA%A6%E3%81%8C%E5%A7%8B%E3%81%BE%E3%81%A3%E3%81%9F1%E6%97%A5%E3%80%81%E5%B1%B1%E5%8F%A3%E7%9C%8C%E5%BA%81%E3%81%A7%E6%96%B0%E8%A6%8F%E6%8E%A1%E7%94%A8%E8%81%B7%E5%93%A1%E3%81%AE%E8%BE%9E%E4%BB%A4%E4%BA%A4%E4%BB%98%E5%BC%8F%E3%81%8C%E3%81%82%E3%82%8A%E3%80%81%E6%9D%91%E5%B2%A1%E5%97%A3%E6%94%BF%E7%9F%A5%E4%BA%8B%E3%81%8C%E4%B8%80%E4%BA%BA%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%AB%E8%BE%9E%E4%BB%A4%E3%82%92%E6%89%8B%E6%B8%A1%E3%81%97%E3%81%9F%E3%80%82%E7%9C%8C%E5%BA%81%E5%86%85%E3%81%A7%E3%81%AF%E6%98%A8%E5%B9%B4%E6%9C%AB%E4%BB%A5%E6%9D%A5%E3%80%81%E5%85%AC%E8%81%B7%E9%81%B8%E6%8C%99%E6%B3%95%E9%81%95%E5%8F%8D%E4%BA%8B%E4%BB%B6%E3%81%A7%E5%BD%93%E6%99%82%E3%81%AE%E5%89%AF%E7%9F%A5%E4%BA%8B%E3%81%8C%E8%BE%9E%E8%81%B7%E3%81%99%E3%82%8B%E3%81%AA%E3%81%A9%E4%B8%8D%E7%A5%A5%E4%BA%8B%E3%81%8C%E7%9B%B8%E6%AC%A1%E3%81%84%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A&quot;}"><a href="mailto:?subject=%E5%B1%B1%E5%8F%A3%E7%9C%8C%E6%96%B0%E5%85%A5%E8%81%B7%E5%93%A1%E3%80%81%E6%B3%95%E4%BB%A4%E9%A0%86%E5%AE%88%E8%AA%93%E3%81%86%E3%80%80%E5%BE%8C%E6%8F%B4%E4%BC%9A%E3%81%AE%E5%85%A5%E4%BC%9A%E5%8B%A7%E8%AA%98%E3%80%8C%E7%A7%81%E3%81%AF%E6%96%AD%E3%82%8A%E3%81%BE%E3%81%99%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%B1%B1%E5%8F%A3%E7%9C%8C%E6%96%B0%E5%85%A5%E8%81%B7%E5%93%A1%E3%80%81%E6%B3%95%E4%BB%A4%E9%A0%86%E5%AE%88%E8%AA%93%E3%81%86%E3%80%80%E5%BE%8C%E6%8F%B4%E4%BC%9A%E3%81%AE%E5%85%A5%E4%BC%9A%E5%8B%A7%E8%AA%98%E3%80%8C%E7%A7%81%E3%81%AF%E6%96%AD%E3%82%8A%E3%81%BE%E3%81%99%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQ4175WQQ41TZNB007.html%0A%0A%E3%80%80%E6%96%B0%E5%B9%B4%E5%BA%A6%E3%81%8C%E5%A7%8B%E3%81%BE%E3%81%A3%E3%81%9F1%E6%97%A5%E3%80%81%E5%B1%B1%E5%8F%A3%E7%9C%8C%E5%BA%81%E3%81%A7%E6%96%B0%E8%A6%8F%E6%8E%A1%E7%94%A8%E8%81%B7%E5%93%A1%E3%81%AE%E8%BE%9E%E4%BB%A4%E4%BA%A4%E4%BB%98%E5%BC%8F%E3%81%8C%E3%81%82%E3%82%8A%E3%80%81%E6%9D%91%E5%B2%A1%E5%97%A3%E6%94%BF%E7%9F%A5%E4%BA%8B%E3%81%8C%E4%B8%80%E4%BA%BA%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%AB%E8%BE%9E%E4%BB%A4%E3%82%92%E6%89%8B%E6%B8%A1%E3%81%97%E3%81%9F%E3%80%82%E7%9C%8C%E5%BA%81%E5%86%85%E3%81%A7%E3%81%AF%E6%98%A8%E5%B9%B4%E6%9C%AB%E4%BB%A5%E6%9D%A5%E3%80%81%E5%85%AC%E8%81%B7%E9%81%B8%E6%8C%99%E6%B3%95%E9%81%95%E5%8F%8D%E4%BA%8B%E4%BB%B6%E3%81%A7%E5%BD%93%E6%99%82%E3%81%AE%E5%89%AF%E7%9F%A5%E4%BA%8B%E3%81%8C%E8%BE%9E%E8%81%B7%E3%81%99%E3%82%8B%E3%81%AA%E3%81%A9%E4%B8%8D%E7%A5%A5%E4%BA%8B%E3%81%8C%E7%9B%B8%E6%AC%A1%E3%81%84%E2%80%A6%0A%0A%0A%E2%80%BB%E7%84%A1%E6%96%99%E4%BC%9A%E5%93%A1%E7%99%BB%E9%8C%B2%E3%81%99%E3%82%8B%E3%81%A8%E3%80%81%E9%8A%80%E8%89%B2%E3%81%AE%E9%8D%B5%E3%83%9E%E3%83%BC%E3%82%AF%E3%81%8C%E3%81%A4%E3%81%84%E3%81%9F%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%82%92%E6%AF%8E%E6%9C%885%E6%9C%AC%E3%81%BE%E3%81%A7%E3%81%8A%E8%AA%AD%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%91%E3%81%BE%E3%81%99%E3%80%82%20http://t.asahi.com/7myt%0A" class="WWFlq">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1648613494.css&quot;}"><a role="button" tabIndex="0" class="TuHMZ">印刷</a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20220401003119.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/36438c5bf4/comm_L/AS20220401003119.jpg" /><figcaption>村岡嗣政知事（左）から辞令を受ける新入職員=2022年4月1日午前10時1分、山口県庁、太田原奈都乃撮影</figcaption></a></figure></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　<a href="//www.asahi.com/topics/word/新生活応援.html" title="新年度 のトピックスを開く" class="eWgMZ">新年度</a>が始まった1日、<a href="http://www.asahi.com/area/yamaguchi/" title="山口県 のトピックスを開く" class="eWgMZ">山口県</a>庁で新規採用職員の辞令交付式があり、村岡嗣政知事が一人ひとりに辞令を手渡した。県庁内では昨年末以来、<a href="//www.asahi.com/topics/word/公職選挙法.html" title="公職選挙法 のトピックスを開く" class="eWgMZ">公職選挙法</a>違反事件で当時の副知事が辞職するなど不祥事が相次いでいるが、村岡知事の新職員への訓示では、これらについて具体的な言及はなかった。</p><p>　知事部局の新職員は男性80人、女性55人の計135人。式では、健康福祉部に配属された中澤咲乃さん（22）が代表して「全体の奉仕者として誠実、公正に職務を執行することを固く誓う」と宣誓した。村岡知事は「<a href="//www.asahi.com/topics/word/法令順守.html" title="法令順守 のトピックスを開く" class="eWgMZ">法令順守</a>はもちろんのこと、県民のみなさんの抱える課題に寄り添い、ともに考え、解決していく」ことを求めた。</p><p>　<a href="//www.asahi.com/topics/word/自民党.html" title="自民党 のトピックスを開く" class="eWgMZ">自民党</a>の<a href="//www.asahi.com/topics/word/林芳正.html" title="林芳正 のトピックスを開く" class="eWgMZ">林芳正</a>外相（衆院山口3区）の後援会入会をめぐる<a href="//www.asahi.com/topics/word/公選法.html" title="公選法 のトピックスを開く" class="eWgMZ">公選法</a>違反事件では、前副知事が幹部に入会勧誘を依頼し、その幹部がさらに部下に依頼する行為が「常態化」していたことが明らかになった。</p><p>　周南土木建築事務所に配属される石川円（まどか）さん（22）は式後の取材に「法を犯すようなことがないよう気をつけ、誠意をもって働きたい」と話した。上司から同様の依頼があった場合でも「私は断ります」ときっぱり。「変えていくという意識を持つことで変わっていくと思う」と力を込めた。</p><p>　また、統計分析課に配属される長田咲夏さん（18）も「県民から信頼をいただいて仕事をするのが県庁職員。責任を忘れず働きたい」と気を引き締めた。<span class="AfWOX">（<a href="//www.asahi.com/sns/reporter/takei_hiroyuki.html">武井宏之</a>、太田原奈都乃）</span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="ethos_articleComment"></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ415SY0Q41PLFA00D.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>関電新入社員、入社式で辛辣あいさつ　「世の中と乖離していないか」</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/bc061209a1/comm_L/AS20220401002155.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ416TKXQ41ULFA03Q.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>「女性には女性の、男性には男性のよさが」　NTT社長が入社式で</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/de97e75e3b/comm_L/AS20220401002801.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ413VCYQ41UTIL004.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>青森から上京の18歳、新成人でのぞむ入社式　東京で驚いたことは…</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/adeb529d71/comm_L/AS20220401001194.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ415170Q41ULFA003.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>リコー入社式は社長と「サシ」、1人1分間　社長「緊張しているね」</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/81fbd03764/comm_L/AS20220401001813.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ3G66NHQ3GULBJ001.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>「納得いかない」人事異動　プライド手放し、自分自身が楽になるには</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/ddda100ef2/comm_L/AS20220327002118.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ304C92Q3ZTIPE01V.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>「縮む社員を元気に」観光列車にも注力　JR九州の古宮洋二新社長</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/ba392abe2a/comm_L/AS20220331001477.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ395J95Q2QULBJ01K.html?iref=com_7_01"><h3>汚れた部屋、片づけられない私は「人間失格」　転機はゴキブリ事件</h3><div class="uSMJu"><time dateTime="2022-04-02T05:00:00.000Z" aria-label="2022-04-02T05:00:00.000Z">14:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/82391da8bd/comm/AS20220309002147.jpg" alt="片付けができるようになってからも、リバウンドを繰り返した。かつてはこの何倍も、物があふれていた=西原三葉さん提供" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ395J42Q2SULBJ001.html?iref=com_7_list_01">「やまとなでしこ」が求められる国　ADHD女性が生きづらい理由は</a></li><li><a href="https://www.asahi.com/articles/ASQ3063M1Q30ULBJ01D.html?iref=com_7_list_02">片付けられない、忘れっぽい　生きづらさにつながるADHDの特性は</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ415R5JQ3TUTFK022.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/02c4332fad/comm_L/AS20220401002117.jpg" alt="デジタル庁発足式で記念撮影する平井卓也デジタル相（右）と石倉洋子デジタル監=2021年9月1日午後4時20分、東京都千代田区、北村玲奈撮影　" decoding="async" loading="lazy" /></figure><h3>期待から失望のデジタル庁　役所になかった人員配置も「完全に裏目」</h3><div class="uSMJu"><time dateTime="2022-04-01T23:00:00.000Z" aria-label="2022-04-01T23:00:00.000Z">8:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ416HPSQ41TIPE011.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/8748a902c8/comm_L/AS20220401002540.jpg" alt="振興組合が破産した唐人町商店街。アーケードには振興組合が作ったのぼりが掲げられている=2022年4月1日、福岡市中央区唐人町1丁目、西岡矩毅撮影" decoding="async" loading="lazy" /></figure><h3>ソフトバンクお膝元の商店街振興組合が破産　ポイントカード失敗響く</h3><div class="uSMJu"><time dateTime="2022-04-02T02:00:00.000Z" aria-label="2022-04-02T02:00:00.000Z">11:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ300DQ3Q3ZUHBI045.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/ceaccfcec6/comm_L/AS20220402000468.jpg" alt="ウクライナ南東部マリウポリで3月31日、破壊されたアパートの前に立つ少年=ロイター" decoding="async" loading="lazy" /></figure><h3>【速報中】米国と同盟国、ウクライナに戦車提供へ　NYタイムズ報道</h3><div class="uSMJu"><time dateTime="2022-04-02T04:31:37.000Z" aria-label="2022-04-02T04:31:37.000Z">13:31</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ42444MQ42UTIL004.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/3e49655e3e/comm_L/AS20220402001162.jpg" alt="警視庁本部" decoding="async" loading="lazy" /></figure><h3>時効成立まで約1カ月　10年前の強姦容疑で小学校教諭再逮捕</h3><div class="uSMJu"><time dateTime="2022-04-02T03:46:40.000Z" aria-label="2022-04-02T03:46:40.000Z">12:46</time></div></a></li><li><a href="/articles/ASQ414DP5Q37PLZB00L.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/62eae483ff/comm_L/AS20220401001461.jpg" alt="「欧風カレーハウス　ガーネッシュ」の吉野明彦さん。手にするのは名物の「鷹山カレー」=2022年3月、京都市中京区、白見はる菜撮影" decoding="async" loading="lazy" /></figure><h3>「心崩れた」ランドセルと遺体　捜査1課の刑事がカレー屋になるまで</h3><div class="uSMJu"><time dateTime="2022-04-02T03:00:00.000Z" aria-label="2022-04-02T03:00:00.000Z">12:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ3P6QP1Q3BUHBI01K.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/00c17fb602/comm_L/AS20220321001869.jpg" alt="スマートフォンを見るフレドリック・ブレンナン氏=2月21日、米ニュージャージー州アトランティックシティー、藤原学思撮影" decoding="async" loading="lazy" /></figure><h3>親子が望んだのは権力、そしてQは降臨した…8ちゃん作った僕の後悔</h3><div class="uSMJu"><time dateTime="2022-04-02T03:00:00.000Z" aria-label="2022-04-02T03:00:00.000Z">12:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ3052Z0Q3XDIFI005.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="脱線事故で犠牲の早稲田大留学生　友達と並んだ卒業写真、母は涙した" src="https://i.ytimg.com/vi/XEwQYcnOhSo/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>脱線事故で犠牲の早稲田大留学生　友達と並んだ卒業写真、母は涙した</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ307VM8Q30IIPE02T.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「ひどい爆撃、脱出を決めた」ウクライナ避難の日本人男性の孫ら" src="https://i.ytimg.com/vi/bM_AYeR-T_s/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>「ひどい爆撃、脱出を決めた」ウクライナ避難の日本人男性の孫ら</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">14:30</span><a href="http://www.asahi.com/articles/ASQ422JHHQ42UHBI00J.html?iref=com_latestnews_01">ロナルドとメッシ、去就にも注目　Ｗ杯最多タイの5度目で最後？</a></li>
<li><span class="Time">14:17</span><a href="http://www.asahi.com/articles/ASQ417WSTQ41UOHB001.html?iref=com_latestnews_02">市民映画館が性自認・性的指向問わない「ペア割引」　夫婦限定見直し<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">14:03</span><a href="http://www.asahi.com/articles/ASQ416X29Q41PITB00N.html?iref=com_latestnews_03">「黒い雨」新基準で被爆者を認定　「全員に手帳を」病気要件に批判も<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASQ395J42Q2SULBJ001.html?iref=com_latestnews_04">「やまとなでしこ」が求められる国　ADHD女性が生きづらい理由は<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASQ3063M1Q30ULBJ01D.html?iref=com_latestnews_05">片付けられない、忘れっぽい　生きづらさにつながるADHDの特性は</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ302VSLQ3ZULUC01L.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220331000792_commL.jpg" alt="ラストの曲で笑顔を見せるりんご娘の（右から）王林、ジョナゴールド、彩香、ときのみなさん=2022年3月30日午後8時47分、青森県弘前市" oncontextmenu="return false"><span>「りんご娘」4人が卒業ライブ　リーダー王林さん涙「苦しかった」</span></a></li>
<li class="landscape"><a href="/and/article/20220401/416259044/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/04/220401_kanari_dtop.jpg" alt="香里奈、自分らしくいられる時間から見つけたこと" oncontextmenu="return false"><span>香里奈、自分らしくいられる時間から見つけたこと</span></a></li>
<li class="landscape"><a href="/and/article/20220401/416424882/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220401_kyoto_dtop.jpg" alt="「おいしい」を手から手へ　京に根付く小さな「市」" oncontextmenu="return false"><span>「おいしい」を手から手へ　京に根付く小さな「市」</span></a></li>
<li class="landscape"><a href="/and/article/20220331/416185303/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220331_wordhunt_dtop.jpg" alt="AKB48『会いたかった』を作詞した、秋元康のすごみ" oncontextmenu="return false"><span>AKB48『会いたかった』を作詞した、秋元康のすごみ</span></a></li>
<li class="landscape"><a href="/and/article/20220401/416420454/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220401_nagase_dtop.jpg" alt="突然現れた不思議な世界　永瀬正敏が撮ったドーハ" oncontextmenu="return false"><span>突然現れた不思議な世界　永瀬正敏が撮ったドーハ</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ423VH3Q42PCVL001.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220402001324_commL.jpg" alt="2日壱回目で開演の口上を述べた（右から）桂文枝と西川のりお・上方よしお=吉本興業提供" oncontextmenu="return false"><span>よしもと110年「伝説の一日」開幕　文枝、さんまらレジェンド集結</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/business/articles/2022032200006.html?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images22/fbox/ronza/220324ronza_fbox1.jpg" alt="ロシア経済は大惨事の予感～西側との経済総力戦で、対ロ貿易日本企業の悲鳴" oncontextmenu="return false"><span>ロシア経済は大惨事の予感～西側との経済総力戦で、対ロ貿易日本企業の悲鳴</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14581921?utm_source=fbox_u?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images22/ASM/suit/220328_business_new300.jpg" alt="生地やボタンに至るまでアメリカ製にこだわった一着。" oncontextmenu="return false"><span>生地やボタンに至るまでアメリカ製にこだわった一着。</span></a></li>
<li class="landscape"><a href="/and/article/20220331/416391221/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220331_uga_dtop.jpg" alt="クイーンズタウンで深呼吸　宇賀なつみがつづる旅" oncontextmenu="return false"><span>クイーンズタウンで深呼吸　宇賀なつみがつづる旅</span></a></li>
<li class="landscape"><a href="/and/article/20220330/416200740/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220330_daitokoro_dtop.jpg" alt="代官山に暮らす漫画家の、意外な昭和ライフ" oncontextmenu="return false"><span>代官山に暮らす漫画家の、意外な昭和ライフ</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14581933?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/settai/220329_ohagi_top300.jpg "></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14581933?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">自慢の手土産＃85「甘味おかめ」のおはぎ</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ415J40Q3KULFA010.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="インタビューに応じる東京大大学院の鈴木一人教授=2022年2月18日、東京都千代田区" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220401002044_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1461&iref=com_fbox_d1_01">経済安保法案を読み解く</a></span><a href="https://www.asahi.com/articles/ASQ415J40Q3KULFA010.html?iref=com_fbox_d1_01">「経済力こそ武器」　経済安保、企業活動優先に　鈴木一人・東大教授</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15254010.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="ウクライナの動き
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220402000209_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_02">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15254010.html?iref=com_fbox_d1_02">ウクライナ首都の表記、「キーウ」に変わったね</a></dt></dl>
</li></ul><!-- Recommend -->
<ul class="List">
<li class="Fst"><a href="https://www.asahi.com/articles/ASQ4174W6Q3XUCVL031.html?iref=com_fbox_d2_01">カマキリ先生とさかなクン</a></li>
<li><a href="https://www.asahi.com/articles/ASQ3005BHQ3ZUCVL00H.html?iref=com_fbox_d2_02">将棋・渡辺明名人の課題</a></li>
<li><a href="https://www.asahi.com/articles/ASQ417WSTQ41UOHB001.html?iref=com_fbox_d2_03">性別問わない「ペア割引」</a></li>
<li><a href="https://www.asahi.com/articles/ASQ41213GQ41UHBI004.html?iref=com_fbox_d2_04">「考えを整理している」</a></li>
<li><a href="https://www.asahi.com/articles/ASQ413397Q3SPTFC005.html?iref=com_fbox_d2_05">和央ようか、後輩再演に期待</a></li>
<li><a href="https://www.asahi.com/articles/ASQ307GMYQ30ULZU007.html?iref=com_fbox_d2_06">間寛平GM、新喜劇を憂う</a></li>
</ul>
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1465&iref=com_rnavi_rensai_1">Ｑを追う　陰謀論集団の正体</a></span><a href="https://www.asahi.com/articles/ASQ3P6QP1Q3BUHBI01K.html?iref=com_rnavi_rensai_1">親子が望んだのは権力、そしてQは降臨した…8ちゃん作った僕の後悔</a></div>
<a href="https://www.asahi.com/articles/ASQ3P6QP1Q3BUHBI01K.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/Q_160x160.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=657&iref=com_rnavi_rensai_2">勝利至上主義を考える</a></span><a href="https://www.asahi.com/articles/ASQ415W86Q3ZUTQP02K.html?iref=com_rnavi_rensai_2">スペインでは全国大会なし 「スポーツ大嫌いに変わる」仕組みを思う</a></div>
<a href="https://www.asahi.com/articles/ASQ415W86Q3ZUTQP02K.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/syorisijosyugi_160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(9);
adp[0]='<dt><a href="https://www.asahi.com/dialog/articles/14528977?cid=pre1">ふたば、ふたたび　可能性の町さあ前へ</a></dt><dd><p><a href="https://www.asahi.com/dialog/articles/14528977?cid=pre1">ふるさと愛　思いをつなぐ</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/kodawarisakaba_2202_01/?cid=pre2">【調査結果】「美味しい」が97％</a></dt><dd><p><a href="https://www.asahi.com/ads/kodawarisakaba_2202_01/?cid=pre2">4年間で２４倍成長のレモンサワー</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/kodawarisakaba_2202_02/?cid=pre2">「こだわり酒場のレモンサワー」</a></dt><dd><p><a href="https://www.asahi.com/ads/kodawarisakaba_2202_02/?cid=pre2">絶好調のワケ　担当者に迫る</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/ichiban202203/?cid=pre1">「味わいあるおいしさ」の時代へ</a></dt><dd><p><a href="https://www.asahi.com/ads/ichiban202203/?cid=pre1">いまこそ輝くキリン「一番搾り」</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/and/article/20220325/415917504/?cid=pre1">「都市を創り、都市を育む」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220325/415917504/?cid=pre1">成長を楽しむ森ビルの街づくりとは</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/math2022/?cid=pre1">これからの世界を読み解く数学体感教室</a></dt><dd><p><a href="https://www.asahi.com/ads/math2022/?cid=pre1">不完全性定理を探検してみよう！</a></p></dd>';
adp[6]='<dt><a href="http://www.asahi.com/ad/chuko/talk6.html?cid=pre1">灘中学校・灘高等学校　特別教育鼎談</a></dt><dd><p><a href="http://www.asahi.com/ad/chuko/talk6.html?cid=pre1">自ら学びともに育つ場を、未来へ</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/springvalley202203/?cid=pre2">キリン・スプリングバレー</a></dt><dd><p><a href="https://www.asahi.com/ads/springvalley202203/?cid=pre2">ビール市場の魅力いっそう高める</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/relife/article/14557752?cid=pre1">これからのゆとりある暮らし</a></dt><dd><p><a href="https://www.asahi.com/relife/article/14557752?cid=pre1">60歳からの住宅ローンを学ぶ</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞官邸クラブ 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kantei"  data-widget-id="301959924286636032">@asahi_kantei からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kantei" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1230916645/kantei_icon110128_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kantei" target="_blank" class="Blank">asahi_kantei</a></dt>
<dd>
<p>朝日新聞官邸クラブ</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ416SFXQ3TUNHB00W.html?iref=com_rnavi_arank_nr01">本40万冊が落下、地震に頭抱える図書館　傾斜5度でもダメだった</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ416X2RQ41ULOB00D.html?iref=com_rnavi_arank_nr02">京急「歌う電車」の発車音「ドレミファインバータ」　自販機で復活</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ416TKXQ41ULFA03Q.html?iref=com_rnavi_arank_nr03">「女性には女性の、男性には男性のよさが」　NTT社長が入社式で</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASM436SC6M43UNHB00Z.html?iref=com_rnavi_arank_nr04">「責任はとる、行って！」　子ども５４人守った保育所長</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ2D2CP7Q2CULZU004.html?iref=com_rnavi_arank_nr05">いつも電話でネクタイを注文する男性　理由を知った日、社長は泣いた</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ300DQ3Q3ZUHBI045.html?iref=com_rnavi_arank_nd01">【速報中】米国、ウクライナへガスマスク提供　生物兵器使用に備え</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ2D2CP7Q2CULZU004.html?iref=com_rnavi_arank_nd02">いつも電話でネクタイを注文する男性　理由を知った日、社長は泣いた</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ306J2XQ30UHBI02V.html?iref=com_rnavi_arank_nd03">プーチン氏、ささやかれる孤立　旧KGBの側近「鉄の結束」のはずが</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ412H0PQ41UTNB004.html?iref=com_rnavi_arank_nd04">深夜に「ドン、ドン」、駅の自動券売機全5台が壊される　新幹線用も</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ415718Q41UHBI01Y.html?iref=com_rnavi_arank_nd05">クリス・ロックさん、平手打ちウィル・スミスさん逮捕を拒否していた</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;1402&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ416TKXQ41ULFA03Q.html&quot;,&quot;title&quot;:&quot;「女性には女性のよさが」&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;1138&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ415QV5Q41ULFA02J.html&quot;,&quot;title&quot;:&quot;「BCC」と「TO」間違え&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;831&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ4161C6Q41UTFL00F.html&quot;,&quot;title&quot;:&quot;アベノマスクなど配布に5億&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;623&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ416TKXQ41ULFA03Q.html&quot;,&quot;title&quot;:&quot;「女性には女性のよさが」&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;394&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ415QV5Q41ULFA02J.html&quot;,&quot;title&quot;:&quot;「BCC」と「TO」間違え&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;146&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ416SFXQ3TUNHB00W.html&quot;,&quot;title&quot;:&quot;大学図書館で40万冊落下&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ416TKXQ41ULFA03Q.html">「女性には女性のよさが」</a><span>1402</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ415QV5Q41ULFA02J.html">「BCC」と「TO」間違え</a><span>1138</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ4161C6Q41UTFL00F.html">アベノマスクなど配布に5億</a><span>831</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ416TKXQ41ULFA03Q.html">「女性には女性のよさが」</a><span>623</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ415QV5Q41ULFA02J.html">「BCC」と「TO」間違え</a><span>394</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ416SFXQ3TUNHB00W.html">大学図書館で40万冊落下</a><span>146</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220317/415712545/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220317_kare_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220317/415712545/?iref=com_rnavi_chumo_n">前身は「間借り」渋谷の名店</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220317/415712545/?iref=com_rnavi_chumo_l">先駆者の実店舗　口福のカレー</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220318/415726503/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220318_sanpo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220318/415726503/?iref=com_rnavi_chumo_n">洛北の秘密の花園「原谷苑」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220318/415726503/?iref=com_rnavi_chumo_l">京都ゆるり休日さんぽ</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220325/416133674/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220325_sentou_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220325/416133674/?iref=com_rnavi_chumo_n">「青春18きっぷ」途中下車</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220325/416133674/?iref=com_rnavi_chumo_l">ニッポン銭湯風土記　大垣</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<!-- 【右ナビ｜注コン　&M】表示対象のデータがテーブルにありません。テーブルパーツ：右ナビ｜注コン&M（1538）を確認してください -->
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220325/416012029/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/03/220324_karina_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220325/416012029/?iref=com_rnavi_chumo_n">モデルであり俳優、香里奈さん</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220325/416012029/?iref=com_rnavi_chumo_l">30歳からのコンパス</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14578493?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/220402_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14578493?cid=asadigi_rnavi_book">古市憲寿さんはタマネギ？</a></dt><dd><p><a href="https://book.asahi.com/article/14578493?cid=asadigi_rnavi_book">谷原章介が読む「ヒノマル」</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2022032900002.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220330ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2022032900002.html?iref=com_rnavi_chumo_n">「米国の世紀」は終わるのか</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2022032900002.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14585142?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/lifestyle/220331_dorama_rnavi.jpg " alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14585142?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">いま見たい海外ドラマ！</a></dt><dd><p><a href="https://asm.asahi.com/article/14585142?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">笑えて泣ける家族の絆</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/cover/14525818?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220314_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/cover/14525818?utm_medium=miginavi-kiji&utm_source=asahi">吉田羊さんインタビュー</a></dt><dd><p><a href="https://aginggracefully.asahi.com/cover/14525818?utm_medium=miginavi-kiji&utm_source=asahi">幸せを引き寄せる方法</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14567779?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220402_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14567779?cid=asadigi_rnavi_globe">男だけの経営会議…</a></dt><dd><p><a href="https://globe.asahi.com/article/14567779?cid=asadigi_rnavi_globe">Ｊフロント社長の反省と戦略</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14527243?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220402_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14527243?cid=asadigi_rnavi_sippo">ネコは何を考えているの？</a></dt><dd><p><a href="https://sippo.asahi.com/article/14527243?cid=asadigi_rnavi_sippo">耳やマズルから表情を読み取る</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ3052Z0Q3XDIFI005.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/XEwQYcnOhSo/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;4:31&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;脱線事故で犠牲の早稲田大留学生　友達と並んだ卒業写...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ307VM8Q30IIPE02T.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/bM_AYeR-T_s/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;3:56&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「ひどい爆撃、脱出を決めた」ウクライナ避難の日本人...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ3F4TNCQ2LUHBI02J.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6300839247001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:28&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;あなたが「Q」？疑惑の人物にぶつけた質問　陰謀論集...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ3V4RRPQ2TTIPE018.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6301801984001.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:50&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「ここに上陸されたら…」自衛隊がミサイル配備進める...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPDC4WBTPDBUTIL03R.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/KfT_ai_qZOE/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:40&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;電車内で事件に遭遇…その時記者は　疑似体験して初め...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQ3052Z0Q3XDIFI005.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/XEwQYcnOhSo/sddefault.jpg);"><span class="vplaytime">4:31</span><span class="vno">1</span></span></div><span class="vtitle">脱線事故で犠牲の早稲田大留学生　友達と並んだ卒業写...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ307VM8Q30IIPE02T.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/bM_AYeR-T_s/sddefault.jpg);"><span class="vplaytime">3:56</span><span class="vno">2</span></span></div><span class="vtitle">「ひどい爆撃、脱出を決めた」ウクライナ避難の日本人...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ3F4TNCQ2LUHBI02J.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6300839247001.jpg);"><span class="vplaytime">0:28</span><span class="vno">3</span></span></div><span class="vtitle">あなたが「Q」？疑惑の人物にぶつけた質問　陰謀論集...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ3V4RRPQ2TTIPE018.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6301801984001.jpg);"><span class="vplaytime">1:50</span><span class="vno">4</span></span></div><span class="vtitle">「ここに上陸されたら…」自衛隊がミサイル配備進める...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPDC4WBTPDBUTIL03R.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/KfT_ai_qZOE/sddefault.jpg);"><span class="vplaytime">1:40</span><span class="vno">5</span></span></div><span class="vtitle">電車内で事件に遭遇…その時記者は　疑似体験して初め...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg\&quot;&gt;&lt;span&gt;遠藤、守田、田中のデュエル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;&gt;&lt;span&gt;震災から11年、当時と今&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">お問い合わせ・ヘルプ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>