<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1652145534.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1652145534.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志：朝日新聞デジタル</title><meta name="description" content="　山梨県警は11日、子ども用の靴などが見つかった同県道志村の山中で、新たに人の骨のようなものを二つ発見したと発表した。付近では2019年に千葉県成田市の小学生、小倉美咲さん（9）が行方不明となっており…" /><meta name="keywords" content="朝日新聞デジタル,社会,事件・事故・裁判,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志" /><meta name="SHORTTITLE" content="警視庁の警察犬、新たに骨…" /><meta name="pubdate" content="2022-05-11T19:53:17+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ5C6J7DQ5CUTIL04B.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ5C6J7DQ5CUTIL04B.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ5C6J7DQ5CUTIL04B.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20220511002421_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　山梨県警は11日、子ども用の靴などが見つかった同県道志村の山中で、新たに人の骨のようなものを二つ発見したと発表した。付近では2019年に千葉県成田市の小学生、小倉美咲さん（9）が行方不明となっており…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志：朝日新聞デジタル" /><meta name="twitter:description" content="　山梨県警は11日、子ども用の靴などが見つかった同県道志村の山中で、新たに人の骨のようなものを二つ発見したと発表した。付近では2019年に千葉県成田市の小学生、小倉美咲さん（9）が行方不明となっており…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20220511002421_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html"},"headline":"警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志","description":"　山梨県警は11日、子ども用の靴などが見つかった同県道志村の山中で、新たに人の骨のようなものを二つ発見したと発表した。付近では2019年に千葉県成田市の小学生、小倉美咲さん（9）が行方不明となっており…","inLanguage":"ja","dateCreated":"2022-05-11T19:53:17+09:00","datePublished":"2022-05-11T19:53:17+09:00","dateModified":"2022-05-11T20:07:43+09:00","articleSection":["National"],"creator":["池田拓哉"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20220511002421_comm.jpg","width":640,"height":427}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-05-11" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ5C6J7DQ5CUTIL04B";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="AKBHBBSATA";var sc_asa_digi_prop52="BABFAABIIABBJ,BABBABBIABHAA";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="52:236:453";var sc_asa_digi_list2="A01010000:B01020000:X001:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["ミトコンドリア","山梨県警","血縁関係","千葉県","山梨県","成田市","肩甲骨","運動靴","警察犬"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/nat.js"></script><script>
    var _cb_asa_title = "警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志";
    var _cb_asa_section = "社会,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function r(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i|Nadia-a)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:true,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html%3F_requesturl%3Darticles%2FASQ5C6J7DQ5CUTIL04B.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html%3F_requesturl%3Darticles%2FASQ5C6J7DQ5CUTIL04B.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/literature/?iref=pc_gnavi">出版・文芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">好書好日</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="y_Qv3"><h1>警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志</h1><div class="mhPng"><p><span class="fNPYU Q_Shz"><a href="//www.asahi.com/news/gold.html?iref=com_gold">有料会員記事</a></span></p><span class="H8KYB">池田拓哉</span><span class="UDj4P"><time dateTime="2022-05-11T10:53:17.000Z">2022年5月11日 19時53分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html" class="yaAsC">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;警視庁の警察犬、新たに骨のようなもの二つ見つける　山梨・道志：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html&amp;text=%E8%AD%A6%E8%A6%96%E5%BA%81%E3%81%AE%E8%AD%A6%E5%AF%9F%E7%8A%AC%E3%80%81%E6%96%B0%E3%81%9F%E3%81%AB%E9%AA%A8%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E3%82%82%E3%81%AE%E4%BA%8C%E3%81%A4%E8%A6%8B%E3%81%A4%E3%81%91%E3%82%8B%E3%80%80%E5%B1%B1%E6%A2%A8%E3%83%BB%E9%81%93%E5%BF%97%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="Ioz0i">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html" target="_blank" rel="noopener noreferrer" class="Y00cA">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="SpTya">ブックマーク</a><span class="Gha5w"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E8%AD%A6%E8%A6%96%E5%BA%81%E3%81%AE%E8%AD%A6%E5%AF%9F%E7%8A%AC%E3%80%81%E6%96%B0%E3%81%9F%E3%81%AB%E9%AA%A8%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E3%82%82%E3%81%AE%E4%BA%8C%E3%81%A4%E8%A6%8B%E3%81%A4%E3%81%91%E3%82%8B%E3%80%80%E5%B1%B1%E6%A2%A8%E3%83%BB%E9%81%93%E5%BF%97%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E8%AD%A6%E8%A6%96%E5%BA%81%E3%81%AE%E8%AD%A6%E5%AF%9F%E7%8A%AC%E3%80%81%E6%96%B0%E3%81%9F%E3%81%AB%E9%AA%A8%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E3%82%82%E3%81%AE%E4%BA%8C%E3%81%A4%E8%A6%8B%E3%81%A4%E3%81%91%E3%82%8B%E3%80%80%E5%B1%B1%E6%A2%A8%E3%83%BB%E9%81%93%E5%BF%97%0A%0Ahttps://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html%0A%0A%E3%80%80%E5%B1%B1%E6%A2%A8%E7%9C%8C%E8%AD%A6%E3%81%AF11%E6%97%A5%E3%80%81%E5%AD%90%E3%81%A9%E3%82%82%E7%94%A8%E3%81%AE%E9%9D%B4%E3%81%AA%E3%81%A9%E3%81%8C%E8%A6%8B%E3%81%A4%E3%81%8B%E3%81%A3%E3%81%9F%E5%90%8C%E7%9C%8C%E9%81%93%E5%BF%97%E6%9D%91%E3%81%AE%E5%B1%B1%E4%B8%AD%E3%81%A7%E3%80%81%E6%96%B0%E3%81%9F%E3%81%AB%E4%BA%BA%E3%81%AE%E9%AA%A8%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E3%82%82%E3%81%AE%E3%82%92%E4%BA%8C%E3%81%A4%E7%99%BA%E8%A6%8B%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E4%BB%98%E8%BF%91%E3%81%A7%E3%81%AF2019%E5%B9%B4%E3%81%AB%E5%8D%83%E8%91%89%E7%9C%8C%E6%88%90%E7%94%B0%E5%B8%82%E3%81%AE%E5%B0%8F%E5%AD%A6%E7%94%9F%E3%80%81%E5%B0%8F%E5%80%89%E7%BE%8E%E5%92%B2%E3%81%95%E3%82%93%EF%BC%889%EF%BC%89%E3%81%8C%E8%A1%8C%E6%96%B9%E4%B8%8D%E6%98%8E%E3%81%A8%E3%81%AA%E3%81%A3%E3%81%A6%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E8%AD%A6%E8%A6%96%E5%BA%81%E3%81%AE%E8%AD%A6%E5%AF%9F%E7%8A%AC%E3%80%81%E6%96%B0%E3%81%9F%E3%81%AB%E9%AA%A8%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E3%82%82%E3%81%AE%E4%BA%8C%E3%81%A4%E8%A6%8B%E3%81%A4%E3%81%91%E3%82%8B%E3%80%80%E5%B1%B1%E6%A2%A8%E3%83%BB%E9%81%93%E5%BF%97%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E8%AD%A6%E8%A6%96%E5%BA%81%E3%81%AE%E8%AD%A6%E5%AF%9F%E7%8A%AC%E3%80%81%E6%96%B0%E3%81%9F%E3%81%AB%E9%AA%A8%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E3%82%82%E3%81%AE%E4%BA%8C%E3%81%A4%E8%A6%8B%E3%81%A4%E3%81%91%E3%82%8B%E3%80%80%E5%B1%B1%E6%A2%A8%E3%83%BB%E9%81%93%E5%BF%97%0A%0Ahttps://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html%0A%0A%E3%80%80%E5%B1%B1%E6%A2%A8%E7%9C%8C%E8%AD%A6%E3%81%AF11%E6%97%A5%E3%80%81%E5%AD%90%E3%81%A9%E3%82%82%E7%94%A8%E3%81%AE%E9%9D%B4%E3%81%AA%E3%81%A9%E3%81%8C%E8%A6%8B%E3%81%A4%E3%81%8B%E3%81%A3%E3%81%9F%E5%90%8C%E7%9C%8C%E9%81%93%E5%BF%97%E6%9D%91%E3%81%AE%E5%B1%B1%E4%B8%AD%E3%81%A7%E3%80%81%E6%96%B0%E3%81%9F%E3%81%AB%E4%BA%BA%E3%81%AE%E9%AA%A8%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E3%82%82%E3%81%AE%E3%82%92%E4%BA%8C%E3%81%A4%E7%99%BA%E8%A6%8B%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E4%BB%98%E8%BF%91%E3%81%A7%E3%81%AF2019%E5%B9%B4%E3%81%AB%E5%8D%83%E8%91%89%E7%9C%8C%E6%88%90%E7%94%B0%E5%B8%82%E3%81%AE%E5%B0%8F%E5%AD%A6%E7%94%9F%E3%80%81%E5%B0%8F%E5%80%89%E7%BE%8E%E5%92%B2%E3%81%95%E3%82%93%EF%BC%889%EF%BC%89%E3%81%8C%E8%A1%8C%E6%96%B9%E4%B8%8D%E6%98%8E%E3%81%A8%E3%81%AA%E3%81%A3%E3%81%A6%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" class="WWFlq">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1652145534.css&quot;}"><a role="button" tabIndex="0" class="TuHMZ">印刷</a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20220511002421.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/8b24bbabbb/comm_L/AS20220511002421.jpg" /><figcaption>人骨が発見された現場付近の山道には規制線が張られた=2022年4月27日午前8時54分、山梨県道志村、池田拓哉撮影</figcaption></a></figure></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　<a href="//www.asahi.com/topics/word/山梨県警.html" title="山梨県警 のトピックスを開く" class="eWgMZ">山梨県警</a>は11日、子ども用の靴などが見つかった同県道志村の山中で、新たに人の骨のようなものを二つ発見したと発表した。付近では2019年に<a href="http://www.asahi.com/area/chiba/" title="千葉県 のトピックスを開く" class="eWgMZ">千葉県</a><a href="//www.asahi.com/topics/word/成田市.html" title="成田市 のトピックスを開く" class="eWgMZ">成田市</a>の小学生、小倉美咲さん（9）が行方不明となっており、県警が遺留品などの捜索を進めている。</p><p>　県警によると、二つの骨のようなものは靴などが見つかった沢付近で発見された。10日から応援に入っている警視庁の鑑識課員と、骨などを捜索する特殊な訓練を受けた警視庁の<a href="//www.asahi.com/topics/word/警察犬.html" title="警察犬 のトピックスを開く" class="eWgMZ">警察犬</a>（シェパード）が見つけたという。</p><p>　人の骨と確定すれば、DNA…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="NbZMW"><div class="PxAm1">この記事は<img src="//www.asahicom.jp/images/icon_key_gold.png" alt width="15" height="18" /><a href="//www.asahi.com/news/gold.html?iref=com_1kiji_g_0">有料会員記事</a>です。<span class="M_TOJ">残り<b>217</b>文字</span><span class="hideFromApp">有料会員になると続きをお読みいただけます。</span></div><div class="btTMl"><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn9&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu&quot;,&quot;className&quot;:&quot;hideFromApp wWZ6B&quot;,&quot;children&quot;:&quot;今すぐ登録（1カ月間無料）&quot;}"><a href="//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu" class="hideFromApp wWZ6B">今すぐ登録（1カ月間無料）</a></span><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn2&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html%3F_requesturl%3Darticles%2FASQ5C6J7DQ5CUTIL04B.html%26pn%3D3&quot;,&quot;className&quot;:&quot;ZOm0t&quot;,&quot;children&quot;:&quot;ログインする&quot;}"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ5C6J7DQ5CUTIL04B.html%3F_requesturl%3Darticles%2FASQ5C6J7DQ5CUTIL04B.html%26pn%3D3" class="ZOm0t">ログインする</a></span></div></div><div class="hideFromApp wbzgT PlQ7Y"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->

<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div x-component-name="ArticleComment" x-component-data="{&quot;commentCount&quot;:0,&quot;commentList&quot;:[],&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ5C6J7DQ5CUTIL04B.html&quot;,&quot;articleId&quot;:&quot;ASQ5C6J7DQ5CUTIL04B&quot;,&quot;commentIdParam&quot;:&quot;&quot;,&quot;equalIndex&quot;:-1,&quot;isAuthorized&quot;:false,&quot;isFreePlan&quot;:false,&quot;isPaidMember&quot;:false,&quot;isPresent&quot;:false,&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;}"></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ5364B6Q53UZOB007.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>不明女児の母「一目見て美咲のものと…」　山梨・道志で見つかった靴</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/54c6442a6b/comm_L/AS20220503001595.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASP4G637BP4FUTIL065.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>不明女児の母へネット中傷続く　「娘たち守りたい」提訴</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/048781ec7e/comm_L/AS20210414002142.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ4H3QB5Q4GUTIL00S.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>覚えのない荷物、続々　受け取った女性らの「捜査」で浮かんだ容疑者</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/731762eb5a/comm_L/AS20220415000965.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ4N2SZWQ4GUTIL029.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>生保勧誘で広がる「払い済み」話法　実は不利益が大きいそのカラクリ</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/48e85e385f/comm_L/AS20220420000616.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ4M64L3Q4LUTIL00C.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>コロナ重点措置終了で「出社して」　テレワーク打ち切り、転職したい</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/797cd3fa86/comm_L/AS20220419002063.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ546W0MQ54UTIL00N.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>あの日「カズワン」に何が起きたのか カズスリー甲板員の混乱と後悔</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/76d7126b75/comm_L/AS20220504002271.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ5C5CJYQ5CUHBI00H.html?iref=com_7_01"><h3>34歳で首相、マリン氏どんな人？　性別の注目に「二次的」とさらり</h3><div class="uSMJu"><time dateTime="2022-05-11T07:51:49.000Z" aria-label="2022-05-11T07:51:49.000Z">16:51</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/5e8ddaae64/comm/AS20220511001918.jpg" alt="フィンランドの首都ヘルシンキで2022年4月20日、記者会見場に到着したマリン首相=ロイター" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ5C4GRNQ5CUHBI006.html?iref=com_7_list_01">フィンランド首相、NATO加盟に意欲　「侵略に対する結論出す」</a></li><li><a href="https://www.asahi.com/articles/ASQ396F5RQ33UHBI05Q.html?iref=com_7_list_02">働く母は「悪い母」だった90年代　フィンランド出身の私が見た日本</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ5C5F4ZQ5BUTFK018.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/44a3086f16/comm_L/AS20220511001860.jpg" alt="参院本会議で、経済安保推進法が賛成多数で可決、成立した=2022年5月11日午後0時46分、国会内、上田幸一撮影" decoding="async" loading="lazy" /></figure><h3>「経済界に一歩も引くな」　詳細なき経済安保、政府が握った「ムチ」</h3><div class="uSMJu"><time dateTime="2022-05-11T11:00:00.000Z" aria-label="2022-05-11T11:00:00.000Z">20:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ5C5HPZQ5CUHBI00R.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/3620635a33/comm_L/AS20220511001931.jpg" alt="米上院の公聴会で10日、証言をするヘインズ国家情報長官=ロイター" decoding="async" loading="lazy" /></figure><h3>プーチン氏、焦りで行動エスカレートも　米情報機関トップが警告</h3><div class="uSMJu"><time dateTime="2022-05-11T09:10:13.000Z" aria-label="2022-05-11T09:10:13.000Z">18:10</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ5B44F0Q30PTIL00S.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/3113a92c98/comm_L/AS20220510001235.jpg" alt="2020年3月、菊田被告の会社に投資した福岡市の女性に届いた文書。同社の代理人弁護士名義で、資金繰りが行き詰まっていることを説明している" decoding="async" loading="lazy" /></figure><h3>大量の株主優待品、証券会社が密室販売　口外禁止に透ける後ろめたさ</h3><div class="uSMJu"><time dateTime="2022-05-11T06:35:47.000Z" aria-label="2022-05-11T06:35:47.000Z">15:35</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /><img src="//www.asahicom.jp/images/icon/top/icon__dokuji.svg" alt="独自記事" width="29" height="18" /></div></a></li><li><a href="/articles/ASQ5C5R1SQ5CUHBI00S.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/4fcb7bf49b/comm_L/AS20220511002191.jpg" alt="イーロン・マスク氏=ロイター" decoding="async" loading="lazy" /></figure><h3>「ツイッターは左派に偏り」　マスク氏が開くトランプ氏凍結解除の扉</h3><div class="uSMJu"><time dateTime="2022-05-11T09:55:46.000Z" aria-label="2022-05-11T09:55:46.000Z">18:55</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ5C5S64Q5CUTIL02H.html?iref=com_7_06"><figure class="k0ch0"><img src="//www.asahicom.jp/imgopt/img/2e8d23643b/comm_L/AS20220511002037.jpg" alt="江森敬治・毎日新聞客員編集委員=2022年5月9日午後3時28分、東京都千代田区、北野隆一撮影" decoding="async" loading="lazy" /></figure><h3>皇族と父として、眞子さん結婚に葛藤　秋篠宮さまと親交、肉声を本に</h3><div class="uSMJu"><time dateTime="2022-05-11T09:41:47.000Z" aria-label="2022-05-11T09:41:47.000Z">18:41</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ5C436PQ5CUTFK002.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/990b2d9747/comm_L/AS20220511001191.jpg" alt="衆院本会議に臨む細田博之衆院議長=2022年4月7日午後、上田幸一撮影" decoding="async" loading="lazy" /></figure><h3>「給料、毎月100万円しか」　細田衆院議長、議員の定数増を主張</h3><div class="uSMJu"><time dateTime="2022-05-11T03:37:33.000Z" aria-label="2022-05-11T03:37:33.000Z">12:37</time></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ5B6DZ2Q5BOIPE018.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="空自施設工事で入札情報漏らした疑い　愛知県警、防衛局元課長ら逮捕" src="https://i.ytimg.com/vi/h3sXWTZ-fWg/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>空自施設工事で入札情報漏らした疑い　愛知県警、防衛局元課長ら逮捕</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ5B0F14Q57UHBI00Y.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="安置所からあふれる身元不明遺体　虐殺疑惑のブチャ、弟を捜し2カ月" src="https://i.ytimg.com/vi/6N6rvbYC-z0/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>安置所からあふれる身元不明遺体　虐殺疑惑のブチャ、弟を捜し2カ月</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">20:30</span><a href="http://www.asahi.com/articles/ASQ5C6K83Q5CPLFA00K.html?iref=com_latestnews_01">シャープ、戴会長が退任　新社長は呉CEO　21年度は増収増益<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">20:30</span><a href="http://www.asahi.com/articles/ASQ5C6K72Q5COIPE00J.html?iref=com_latestnews_02">悪用「JRパス」は13年前に期限切れ　10年以上、繰り返し使用か<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">20:21</span><a href="http://www.asahi.com/articles/ASQ560CXLQ55UHBI03X.html?iref=com_latestnews_03">【速報中】マリウポリ当局「年末までに1万人超の民間人死亡の恐れ」<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span><span class="Movie"><img src="//www.asahicom.jp/images/icon_movie.gif" alt="動画"></span></a></li>
<li><span class="Time">20:00</span><a href="http://www.asahi.com/articles/ASQ5C4TYRQ5CUHBI00G.html?iref=com_latestnews_04">中国のゼロコロナ「持続可能でない」　WHOテドロス氏、異例の指摘<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">20:00</span><a href="http://www.asahi.com/articles/ASQ5C5S7JQ5CTIPE007.html?iref=com_latestnews_05">女子にもラグビー熱、九州の大学に2チーム目　「女性活躍の素地に」<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ1X7TCKQ1XULZU00N.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220128003528_commL.jpg" alt="「Antique Carrie」の服=小柳かおりさん提供" oncontextmenu="return false"><span>あれから20年、やっと会えたね　カセットのA面・B面みたいな2人</span></a></li>
<li class="landscape"><a href="/and/article/20220510/417882371/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220510_anomachi_dtop.jpg" alt="寿司屋のロールケーキ？　いえこれは……　銚子" oncontextmenu="return false"><span>寿司屋のロールケーキ？　いえこれは……　銚子</span></a></li>
<li class="landscape"><a href="/and/article/20220511/417609791/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220511_campingcar_dtop1.jpg" alt="広島電鉄のシートやつり革を内装に使用したバンコン" oncontextmenu="return false"><span>広島電鉄のシートやつり革を内装に使用したバンコン</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14617366?utm_source=fbox_u?iref=com_fbox_u04"><img src="https://www.asahicom.jp/images22/ASM/bag/220511_ace_new300.jpg" alt="日本の気候風土に対応した、エースの新作バッグ。" oncontextmenu="return false"><span>日本の気候風土に対応した、エースの新作バッグ。</span></a></li>
<li class="landscape"><a href="/and/article/20220511/417965683/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220511_tabisorako_dtop.jpg" alt="貿易がもたらした豊かさと自由の気風　大阪府堺市" oncontextmenu="return false"><span>貿易がもたらした豊かさと自由の気風　大阪府堺市</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ5C5292Q5CUCVL00Y.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220511001691_commL.jpg" alt="2024年放送のNHK大河ドラマ「光る君へ」で主人公の紫式部を演じる吉高由里子さん（左）と脚本の大石静さん=2022年5月11日、東京都渋谷区のNHK放送センター、NHK提供" oncontextmenu="return false"><span>24年大河、吉高由里子さんが紫式部に　大石静さん脚本「光る君へ」</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/politics/articles/2022051000003.html?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images22/fbox/ronza/220511ronza_fbox1.jpg" alt="覇気に欠けたプーチン演説　戦果・展望示せず苦境に～大義名分なきウクライナ侵攻" oncontextmenu="return false"><span>覇気に欠けたプーチン演説　戦果・展望示せず苦境に～大義名分なきウクライナ侵攻</span></a></li>
<li class="landscape"><a href="/and/article/20220511/417764751/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220511_daitokoro_dtop.jpg" alt="「ワイン一杯とタバコを」。救急車を待つ彼は言った" oncontextmenu="return false"><span>「ワイン一杯とタバコを」。救急車を待つ彼は言った</span></a></li>
<li class="landscape"><a href="/and/article/20220510/417894698/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220510_neko_dtop2.jpg" alt="人間たちに“学び”を与える、かわいい姉妹猫" oncontextmenu="return false"><span>人間たちに“学び”を与える、かわいい姉妹猫</span></a></li>
<li class="landscape"><a href="/and/article/20220511/416513368/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220511_UPrenoma_dtop.jpg" alt="タレント・関根麻里さんが選ぶ、父への贈り物＜PR＞" oncontextmenu="return false"><span>タレント・関根麻里さんが選ぶ、父への贈り物＜PR＞</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14617478?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/casualwear/220511_golf_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14617478?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">品よくカラフルが信条の、プレッピーなゴルフスタイル。</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ566DPBQ2LUTIL02C.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="表彰式で内閣総理大臣杯を贈る小泉純一郎首相（当時）。「感動した」という絶叫が館内に響くと、敗れた武蔵丸は西の花道でじっと目を閉じていた=東京・国技館" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220506002176_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=674&iref=com_fbox_d1_01">角界余話</a></span><a href="https://www.asahi.com/articles/ASQ566DPBQ2LUTIL02C.html?iref=com_fbox_d1_01">「あの日、貴乃花は2人いた」　武蔵丸に廃業を思いとどまらせたナゾ</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ566G80Q46UTFL017.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="セキュリティーが徹底されたマンション。認知症の人にとっては、オートロックも大きな壁になる" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220506002218_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1490&iref=com_fbox_d1_02">高齢化するマンション</a></span><a href="https://www.asahi.com/articles/ASQ566G80Q46UTFL017.html?iref=com_fbox_d1_02">たたずむあの人は「認知症？」築40年のマンション、住民が憂うのは</a></dt></dl>
</li></ul><!-- Recommend -->
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/international/diplomatic-timeline/?iref=com_rnavi_rensai_1">国際・外交 タイムライン</a></span><a href="https://www.asahi.com/articles/ASQ560CXLQ55UHBI03X.html?iref=com_rnavi_rensai_1">【速報中】マリウポリ当局「年末までに1万人超の民間人死亡の恐れ」</a></div>
<a href="https://www.asahi.com/articles/ASQ560CXLQ55UHBI03X.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/kokusai_gaikoutimeline_160160.jpg"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1491&iref=com_rnavi_rensai_2">あきらめるもんか　ホンダＦ１最終章</a></span><a href="https://www.asahi.com/articles/ASQ5146X2Q4TPTIL01V.html?iref=com_rnavi_rensai_2">「ホンダがダメだから」勢い増すバッシング　腹をくくった勝利請負人</a></div>
<a href="https://www.asahi.com/articles/ASQ5146X2Q4TPTIL01V.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/hondaF1_main_160x160.png"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(9);
adp[0]='<dt><a href="https://www.asahi.com/dialog/articles/14528977?cid=pre1">ふたば、ふたたび　可能性の町さあ前へ</a></dt><dd><p><a href="https://www.asahi.com/dialog/articles/14528977?cid=pre1">ふるさと愛　思いをつなぐ</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/skypce202204/?cid=pre2">名刺は情報資産、御社は守れてますか？</a></dt><dd><p><a href="https://www.asahi.com/ads/skypce202204/?cid=pre2">Skyが提案する新しい会社の常識</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/and/article/20220420/416549597/?cid=pre1">スペイン、アラゴン州を旅しよう</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220420/416549597/?cid=pre1">スペインの「源流」を感じる一歩先の旅</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/and/article/20220422/416715808/?cid=pre1">贈り物上手な平野紗季子さんに聞く</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220422/416715808/?cid=pre1">相手も自分もうれしいギフトとは</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/and/article/20220423/416849878/?cid=pre1">ブランドに息づく“自然との共生”</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220423/416849878/?cid=pre1">美しい生態系繋ぐためのアクション</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/and/article/20220415/416558776/?cid=pre1">オーストラリアの楽しみ方を紹介</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220415/416558776/?cid=pre1">「おうちで世界旅行LIVE」公開中！</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/iijmio202204/?cid=pre1">スマホ料金、何となく選んでませんか？</a></dt><dd><p><a href="https://www.asahi.com/ads/iijmio202204?cid=pre1">あなたに合ったスマホプランの選び方</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/kinmugioff202204/?cid=pre1">金麦<糖質75%オフ>が快挙！</a></dt><dd><p><a href="https://www.asahi.com/ads/kinmugioff202204/?cid=pre1">国際コンペ「金賞受賞」のおいしさ</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/ads/202205nihonishikaionline/?cid=pre1">子どもたちの「いま」に寄り添う</a></dt><dd><p><a href="https://www.asahi.com/ads/202205nihonishikaionline/?cid=pre1">日本医師会シンポジウム公開中</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞社会部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/Asahi_Shakai" data-height="440" data-theme="light" data-chrome="noheader" data-width="300">Tweets by Asahi_Shakai</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/Asahi_Shakai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1273900040885428226/xV1z2HxL.png" /></a></p>
<dl>
<dt><a href="https://twitter.com/Asahi_Shakai"  target="_blank" class="Blank">Asahi_Shakai</a></dt>
<dd>
<p>朝日新聞社会部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ560CXLQ55UHBI03X.html?iref=com_rnavi_arank_nr01">【速報中】マリウポリ当局「年末までに1万人超の民間人死亡の恐れ」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ5C2TS5Q5CULZU005.html?iref=com_rnavi_arank_nr02">上島竜兵さん死去　「ダチョウ倶楽部」メンバーで活躍</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ5B65GVQ5BULFA027.html?iref=com_rnavi_arank_nr03">コロナ禍でお金ため込む　1世帯あたり貯蓄額1880万円、過去最多</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X7TCKQ1XULZU00N.html?iref=com_rnavi_arank_nr04">あれから20年、やっと会えたね　カセットのA面・B面みたいな2人</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ590C4LQ58UHBI037.html?iref=com_rnavi_arank_nr05">「もう行かねば」砲撃下の会見、一人退出　アゾフ連隊が降伏せぬ理由</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ560CXLQ55UHBI03X.html?iref=com_rnavi_arank_nd01">【速報中】「ロシア軍の誤算→持続不可能なほどの損失」英国防省指摘</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ1X7TCKQ1XULZU00N.html?iref=com_rnavi_arank_nd02">あれから20年、やっと会えたね　カセットのA面・B面みたいな2人</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ5961YDQ4GULUC01Q.html?iref=com_rnavi_arank_nd03">生後すぐに殺された蓮くん　母の揺れる検索ワードと「父」の言葉</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ584QDRQ57UHBI02C.html?iref=com_rnavi_arank_nd04">実は「小物」だとばれたロシア　負けられない戦いはどこに帰結するか</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ534FLMQ4TULEI00B.html?iref=com_rnavi_arank_nd05">自動翻訳があるいま、言語を学ぶ意味は　キャンベルさんを導いた金言</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;622&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ560CXLQ55UHBI03X.html&quot;,&quot;title&quot;:&quot;【速報中】マリウポリ当局「年末までに1万人超の民間人死亡の恐れ」&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;410&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ5C0H6LQ5BUTIL05B.html&quot;,&quot;title&quot;:&quot;作家・早乙女勝元さん死去　東京大空襲を経験、戦災誌で菊池寛賞&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;401&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ5C2TS5Q5CULZU005.html&quot;,&quot;title&quot;:&quot;上島竜兵さん死去　「ダチョウ倶楽部」メンバーで活躍&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;307&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ5B65GVQ5BULFA027.html&quot;,&quot;title&quot;:&quot;コロナ禍でお金ため込む　1世帯あたり貯蓄額1880万円、過去最多&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;159&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ5C436PQ5CUTFK002.html&quot;,&quot;title&quot;:&quot;「給料、毎月100万円しか」　細田衆院議長、議員の定数増を主張&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;146&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ5B5VDJQ56UTIL03F.html&quot;,&quot;title&quot;:&quot;「大臣の資質があるか疑問」と言ったら侮辱罪に？　厳罰化めぐり激論&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ560CXLQ55UHBI03X.html">【速報中】マリウポリ当局「年末までに1万人超の民間人死亡の恐れ」</a><span>622</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ5C0H6LQ5BUTIL05B.html">作家・早乙女勝元さん死去　東京大空襲を経験、戦災誌で菊池寛賞</a><span>410</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ5C2TS5Q5CULZU005.html">上島竜兵さん死去　「ダチョウ倶楽部」メンバーで活躍</a><span>401</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ5B65GVQ5BULFA027.html">コロナ禍でお金ため込む　1世帯あたり貯蓄額1880万円、過去最多</a><span>307</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ5C436PQ5CUTFK002.html">「給料、毎月100万円しか」　細田衆院議長、議員の定数増を主張</a><span>159</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ5B5VDJQ56UTIL03F.html">「大臣の資質があるか疑問」と言ったら侮辱罪に？　厳罰化めぐり激論</a><span>146</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220504/417616748/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220504_renovation_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220504/417616748/?iref=com_rnavi_chumo_n">夫婦それぞれにスペースを</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220504/417616748/?iref=com_rnavi_chumo_l">リノベーション・スタイル</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220427/417394209/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/04/220427_ishiwatari_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220427/417394209/?iref=com_rnavi_chumo_n">「ちょうどよく力を抜く」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220427/417394209/?iref=com_rnavi_chumo_l">さらりと楽しんで作られた音楽</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220502/417537391/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220502_shirotabi_rnvi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220502/417537391/?iref=com_rnavi_chumo_n">豊臣秀次が造った八幡堀</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220502/417537391/?iref=com_rnavi_chumo_l">城旅へようこそ・八幡山城</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220502/416953770/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/04/220425_ogawa_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220502/416953770/?iref=com_rnavi_chumo_n">アストンマーティンのSUV</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220502/416953770/?iref=com_rnavi_chumo_l">サルデーニャ島で試乗</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220505/417260528/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/05/220505_hana_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220505/417260528/?iref=com_rnavi_chumo_n">父がベランダの花を守る理由</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220505/417260528/?iref=com_rnavi_chumo_l">花のない花屋</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14600962?cid=asadigi_rnavi_book"><img src="https://www.asahicom.jp/images18/vertical_media/book/220510_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?cid=asadigi_rnavi_book">好書好日</a></span><a href="https://book.asahi.com/article/14600962?cid=asadigi_rnavi_book">漫画「ひらやすみ」の魅力は</a></dt><dd><p><a href="https://book.asahi.com/article/14600962?cid=asadigi_rnavi_book">谷原章介が語る日常の大切さ</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/politics/articles/2022051000003.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220511ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/politics/articles/2022051000003.html?iref=com_rnavi_chumo_n">覇気に欠けたプーチン演説</a></dt><dd><p><a href="https://webronza.asahi.com/politics/articles/2022051000003.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14617410?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/suit-accessory/220511_mario_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14617410?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ミニマムなデザインに</a></dt><dd><p><a href="https://asm.asahi.com/article/14617410?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">パールの魅力が凝縮</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14600630?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220425_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14600630?utm_medium=miginavi-kiji&utm_source=asahi">40周年を迎えた野宮真貴さん</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14600630?utm_medium=miginavi-kiji&utm_source=asahi">J-POPの歴史と重なる歩み</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14598593?cid=asadigi_rnavi_globe"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220511_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?cid=asadigi_rnavi_globe">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14598593?cid=asadigi_rnavi_globe">ボルシチは「世界の味」に</a></dt><dd><p><a href="https://globe.asahi.com/article/14598593?cid=asadigi_rnavi_globe">ロシア、中国、日本で独自発展</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14561714?cid=asadigi_rnavi_sippo"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220511_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?cid=asadigi_rnavi_sippo">sippo</a></span><a href="https://sippo.asahi.com/article/14561714?cid=asadigi_rnavi_sippo">チワワが教えてくれたこと</a></dt><dd><p><a href="https://sippo.asahi.com/article/14561714?cid=asadigi_rnavi_sippo">動物看護師は懸命に学び始めた</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(25);
ad[0]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[1]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="https://backoffice.asahi.com/?cid=reg1">バックオフィスはデジタルでどう進化する？</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/ko-do/?cid=reg_pc">ＣＯ２削減めざせ　神戸の大学生が未来へ行動</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/and/article/20220302/414933891/?cid=reg2">香港に「絵のように美しい農村」があった！</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/dialog/articles/14527463?cid=reg1">ふるさとを未来へ　被災地を学ぶツアー</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/nuveen/?cid=reg3">いまＥＳＧ投資に注目すべき理由とは？</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/audemars/royaloak/?cid=reg3">誕生５０年「ロイヤル オーク」の軌跡を辿る</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/uzbekistan/?cid=reg1">ウズベキスタンコットンの不買運動が終了</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/and/article/20220415/416242855/?cid=reg1">写真家・佐藤健寿がノートPCに求めるもの</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/varon-father202204/?cid=reg2">お父さんの「VARON」でスキンケア体験記</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/magniflex_20220419.html?cid=reg1">ワタナベマキさんが知った体にぴったりの寝具</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/ads/wine-kyuujitsu202204/?cid=reg1">「ノンアルでワインの休日」売れ行き好調</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/dialog/articles/14595783?cid=reg2">赤肉、環境にも健康にも負の影響　学者×若者</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/and/article/20220427/416968532/?cid=reg1">東京の「食」を味わい尽くす！　春の食フェス</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/and/article/20220425/416769750/?cid=reg1">香港グルメを日本で堪能。東京に続々オープン</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://www.asahi.com/and/article/20220428/417352637/?cid=reg1">フィジー航空券があたるキャンペーン実施中！</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/ads/mitsubishicorp_ex/article1/?cid=reg1">再生可能エネルギーの主役へ　洋上風力発電</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/mitsubishicorp_ex/article2/?cid=reg1">洋上風力発電が根づくには　地域との共生が鍵</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://www.asahi.com/ads/sportsnecchu202206/?cid=reg1">「スポーツと熱中症」　ご応募はこちらから</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/20390505/?cid=reg1">落合陽一さん「DJ的センス必要」　未来予測</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://saponet.mynavi.jp/seminar/detail/223/?utm_source=asahid&utm_medium=bnr_regularkikaku&utm_campaign=220526hrsalon">人事評価制度セミナー｜マイナビ</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/and/article/20220511/416513368/?cid=reg1">父の日に思いを込めた贈り物　関根麻里さん</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(25);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ560CXLQ55UHBI03X.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/1UE2hpO0b9g/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:31&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【速報中】マリウポリ当局「年末までに1万人超の民間...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ5B0F14Q57UHBI00Y.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/6N6rvbYC-z0/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:20&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;安置所からあふれる身元不明遺体　虐殺疑惑のブチャ、...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ59639MQ59UTIL021.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/pr--1u9o4yw/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:34&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;不明者は最大50～60キロ流された可能性　学会がシ...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ5B4276Q5BTOLB001.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/ok6iI9g1dKE/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:34&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;ようこそ赤いN700S　西九州新幹線「かもめ」が初...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ5B5TPVQ5BPPZB00D.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/OzwNQGe4Dow/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:09&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;JR西日本、227系ベースの新車両導入へ　イメージ...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQ560CXLQ55UHBI03X.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/1UE2hpO0b9g/sddefault.jpg);"><span class="vplaytime">0:31</span><span class="vno">1</span></span></div><span class="vtitle">【速報中】マリウポリ当局「年末までに1万人超の民間...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ5B0F14Q57UHBI00Y.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/6N6rvbYC-z0/sddefault.jpg);"><span class="vplaytime">1:20</span><span class="vno">2</span></span></div><span class="vtitle">安置所からあふれる身元不明遺体　虐殺疑惑のブチャ、...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ59639MQ59UTIL021.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/pr--1u9o4yw/sddefault.jpg);"><span class="vplaytime">0:34</span><span class="vno">3</span></span></div><span class="vtitle">不明者は最大50～60キロ流された可能性　学会がシ...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ5B4276Q5BTOLB001.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/ok6iI9g1dKE/sddefault.jpg);"><span class="vplaytime">2:34</span><span class="vno">4</span></span></div><span class="vtitle">ようこそ赤いN700S　西九州新幹線「かもめ」が初...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ5B5TPVQ5BPPZB00D.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/OzwNQGe4Dow/sddefault.jpg);"><span class="vplaytime">1:09</span><span class="vno">5</span></span></div><span class="vtitle">JR西日本、227系ベースの新車両導入へ　イメージ...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg\&quot;&gt;&lt;span&gt;遠藤、守田、田中のデュエル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;&gt;&lt;span&gt;震災から11年、当時と今&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">ご意見・お問い合わせ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>