<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1655943757.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1655943757.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉：朝日新聞デジタル</title><meta name="description" content="　米グーグルは22日、同社のニュースサービス「グーグルニュース」をスペインで8年ぶりに再開したと発表した。同社は2014年、スペインでニュースの対価支払いを義務づける法律が成立したことを理由にサービス…" /><meta name="keywords" content="朝日新聞デジタル,経済,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉" /><meta name="SHORTTITLE" content="グーグルニュース、8年ぶ…" /><meta name="pubdate" content="2022-06-24T15:30:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ6S51J7Q6SUHBI017.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ6S51J7Q6SUHBI017.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ6S51J7Q6SUHBI017.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20220624001850_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　米グーグルは22日、同社のニュースサービス「グーグルニュース」をスペインで8年ぶりに再開したと発表した。同社は2014年、スペインでニュースの対価支払いを義務づける法律が成立したことを理由にサービス…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉：朝日新聞デジタル" /><meta name="twitter:description" content="　米グーグルは22日、同社のニュースサービス「グーグルニュース」をスペインで8年ぶりに再開したと発表した。同社は2014年、スペインでニュースの対価支払いを義務づける法律が成立したことを理由にサービス…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20220624001850_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html"},"headline":"グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉","description":"　米グーグルは22日、同社のニュースサービス「グーグルニュース」をスペインで8年ぶりに再開したと発表した。同社は2014年、スペインでニュースの対価支払いを義務づける法律が成立したことを理由にサービス…","inLanguage":"ja","dateCreated":"2022-06-24T15:30:00+09:00","datePublished":"2022-06-24T15:30:00+09:00","dateModified":"2022-06-24T15:17:59+09:00","articleSection":["Business"],"creator":["五十嵐大介"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20220624001850_comm.jpg","width":640,"height":427}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-06-24" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ6S51J7Q6SUHBI017";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="BZBEABKATA";var sc_asa_digi_prop52="BAABBBBHDAABA";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="55:254:460";var sc_asa_digi_list2="A02000000:B01000000:X001:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["欧州連合","グーグル","スペイン","著作権法"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉";
    var _cb_asa_section = "経済,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function s(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i|Nadia-a)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html%3F_requesturl%3Darticles%2FASQ6S51J7Q6SUHBI017.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/senkyo/saninsen/?iref=pc_gnavi_upper">参院選</a></li><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" rel="noreferrer">高校野球</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html%3F_requesturl%3Darticles%2FASQ6S51J7Q6SUHBI017.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交・安保</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/classic-dance/?iref=pc_gnavi">クラシック・舞踊</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/special/fashion/?iref=pc_gnavi">ファッション</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/literature/?iref=pc_gnavi">出版・文芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">好書好日</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="PYhsb">
        
            
        </div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div class="y_Qv3"><h1>グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉</h1><div class="mhPng"><p><span class="fNPYU Q_Shz"><a href="//www.asahi.com/news/gold.html?iref=com_gold">有料会員記事</a></span></p><span class="H8KYB">サンフランシスコ=<a href="//www.asahi.com/sns/reporter/igarashi_daisuke.html">五十嵐大介</a></span><span class="UDj4P"><time dateTime="2022-06-24T06:30:00.000Z">2022年6月24日 15時30分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html" class="yaAsC">シェア</a></div></li><li><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html&amp;text=%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%818%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AB%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A7%E5%86%8D%E9%96%8B%E3%80%80%E5%AF%BE%E4%BE%A1%E3%82%92%E5%A0%B1%E9%81%93%E6%A9%9F%E9%96%A2%E3%81%A8%E4%BA%A4%E6%B8%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="Ioz0i">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html" target="_blank" rel="noopener noreferrer" class="Y00cA">list</a></div></li><li><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="SpTya">ブックマーク</a><span class="Gha5w"></span></div></li><li><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%818%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AB%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A7%E5%86%8D%E9%96%8B%E3%80%80%E5%AF%BE%E4%BE%A1%E3%82%92%E5%A0%B1%E9%81%93%E6%A9%9F%E9%96%A2%E3%81%A8%E4%BA%A4%E6%B8%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%818%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AB%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A7%E5%86%8D%E9%96%8B%E3%80%80%E5%AF%BE%E4%BE%A1%E3%82%92%E5%A0%B1%E9%81%93%E6%A9%9F%E9%96%A2%E3%81%A8%E4%BA%A4%E6%B8%89%0A%0Ahttps://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html%0A%0A%E3%80%80%E7%B1%B3%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%81%AF22%E6%97%A5%E3%80%81%E5%90%8C%E7%A4%BE%E3%81%AE%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8C%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%8D%E3%82%92%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A78%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AB%E5%86%8D%E9%96%8B%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E5%90%8C%E7%A4%BE%E3%81%AF2014%E5%B9%B4%E3%80%81%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%81%AE%E5%AF%BE%E4%BE%A1%E6%94%AF%E6%89%95%E3%81%84%E3%82%92%E7%BE%A9%E5%8B%99%E3%81%A5%E3%81%91%E3%82%8B%E6%B3%95%E5%BE%8B%E3%81%8C%E6%88%90%E7%AB%8B%E3%81%97%E3%81%9F%E3%81%93%E3%81%A8%E3%82%92%E7%90%86%E7%94%B1%E3%81%AB%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%818%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AB%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A7%E5%86%8D%E9%96%8B%E3%80%80%E5%AF%BE%E4%BE%A1%E3%82%92%E5%A0%B1%E9%81%93%E6%A9%9F%E9%96%A2%E3%81%A8%E4%BA%A4%E6%B8%89%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%818%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AB%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A7%E5%86%8D%E9%96%8B%E3%80%80%E5%AF%BE%E4%BE%A1%E3%82%92%E5%A0%B1%E9%81%93%E6%A9%9F%E9%96%A2%E3%81%A8%E4%BA%A4%E6%B8%89%0A%0Ahttps://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html%0A%0A%E3%80%80%E7%B1%B3%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%81%AF22%E6%97%A5%E3%80%81%E5%90%8C%E7%A4%BE%E3%81%AE%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8C%E3%82%B0%E3%83%BC%E3%82%B0%E3%83%AB%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%8D%E3%82%92%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A78%E5%B9%B4%E3%81%B6%E3%82%8A%E3%81%AB%E5%86%8D%E9%96%8B%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E5%90%8C%E7%A4%BE%E3%81%AF2014%E5%B9%B4%E3%80%81%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%A7%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%81%AE%E5%AF%BE%E4%BE%A1%E6%94%AF%E6%89%95%E3%81%84%E3%82%92%E7%BE%A9%E5%8B%99%E3%81%A5%E3%81%91%E3%82%8B%E6%B3%95%E5%BE%8B%E3%81%8C%E6%88%90%E7%AB%8B%E3%81%97%E3%81%9F%E3%81%93%E3%81%A8%E3%82%92%E7%90%86%E7%94%B1%E3%81%AB%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" class="WWFlq">メール</a></div></li><li><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1655943757.css&quot;}"><a role="button" tabIndex="0" class="TuHMZ">印刷</a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20220624001850.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/241f44124e/comm_L/AS20220624001850.jpg" /><figcaption>イベント会場に掲げられたグーグルのロゴ=ロイター<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.8571 2H5.22057C4.91747 2 4.62678 2.12041 4.41245 2.33474C4.19812 2.54906 4.07771 2.83975 4.07771 3.14286V4.07771H3.14286C2.83975 4.07771 2.54906 4.19812 2.33474 4.41245C2.12041 4.62678 2 4.91747 2 5.22057L2 16.8571C2 17.1602 2.12041 17.4509 2.33474 17.6653C2.54906 17.8796 2.83975 18 3.14286 18H14.7794C15.0825 18 15.3732 17.8796 15.5876 17.6653C15.8019 17.4509 15.9223 17.1602 15.9223 16.8571V15.9223H16.8571C17.1602 15.9223 17.4509 15.8019 17.6653 15.5876C17.8796 15.3732 18 15.0825 18 14.7794V3.14286C18 2.83975 17.8796 2.54906 17.6653 2.33474C17.4509 2.12041 17.1602 2 16.8571 2V2ZM14.7794 16.8571H3.14286V5.22057H4.07771V14.7794C4.07771 15.0825 4.19812 15.3732 4.41245 15.5876C4.62678 15.8019 4.91747 15.9223 5.22057 15.9223H14.7794V16.8571ZM16.8571 14.7794H5.22057V3.14286H16.8571V14.7794Z" fill="#5A5A53"></path><path d="M12.5497 8.31311L10.2252 11.504L8.44574 9.90854L6.05145 12.7017H16.0263L12.5497 8.31311Z" fill="#5A5A53"></path><path d="M8.13028 7.29828C8.8189 7.29828 9.37714 6.74004 9.37714 6.05142C9.37714 5.3628 8.8189 4.80457 8.13028 4.80457C7.44166 4.80457 6.88342 5.3628 6.88342 6.05142C6.88342 6.74004 7.44166 7.29828 8.13028 7.29828Z" fill="#5A5A53"></path></svg></figcaption></a></figure></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　米<a href="//www.asahi.com/topics/word/グーグル.html" title="グーグル のトピックスを開く" class="eWgMZ">グーグル</a>は22日、同社のニュースサービス「グーグルニュース」を<a href="//www.asahi.com/topics/word/スペイン.html" title="スペイン のトピックスを開く" class="eWgMZ">スペイン</a>で8年ぶりに再開したと発表した。同社は2014年、スペインでニュースの対価支払いを義務づける法律が成立したことを理由にサービスを停止。この法律が昨年改正されたことから、再開に踏み切った。</p><p>　スペインは14年の<a href="//www.asahi.com/topics/word/著作権法.html" title="著作権法 のトピックスを開く" class="eWgMZ">著作権法</a>改正で、国内の報道機関を保護するため、グーグルなどのプラットフォーマーに対し、記事の一部を表示する場合でも対価の支払いを義務づけた。グーグルがこれに反発し、同国でのサービスを停止していた。</p><p>　スペインが昨年、<a href="//www.asahi.com/topics/word/欧州連合.html" title="欧州連合 のトピックスを開く" class="eWgMZ">欧州連合</a>（…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div class="NbZMW"><div class="PxAm1">この記事は<img src="//www.asahicom.jp/images/icon_key_gold.png" alt width="15" height="18" /><a href="//www.asahi.com/news/gold.html?iref=com_1kiji_g_0">有料会員記事</a>です。<span class="M_TOJ">残り<b>206</b>文字</span><span class="hideFromApp">有料会員になると続きをお読みいただけます。</span></div><div class="btTMl"><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn9&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu&quot;,&quot;className&quot;:&quot;hideFromApp wWZ6B&quot;,&quot;children&quot;:&quot;今すぐ登録（1カ月間無料）&quot;}"><a href="//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu" class="hideFromApp wWZ6B">今すぐ登録（1カ月間無料）</a></span><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn2&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html%3F_requesturl%3Darticles%2FASQ6S51J7Q6SUHBI017.html%26pn%3D3&quot;,&quot;className&quot;:&quot;ZOm0t&quot;,&quot;children&quot;:&quot;ログインする&quot;}"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ6S51J7Q6SUHBI017.html%3F_requesturl%3Darticles%2FASQ6S51J7Q6SUHBI017.html%26pn%3D3" class="ZOm0t">ログインする</a></span></div></div><div class="hideFromApp wbzgT PlQ7Y"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->

<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div class="PYhsb qEKer">
        
            
        </div><div x-component-name="ArticleCommentList" x-component-data="{&quot;commentCount&quot;:0,&quot;commentList&quot;:[],&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html&quot;,&quot;articleId&quot;:&quot;ASQ6S51J7Q6SUHBI017&quot;,&quot;commentIdParam&quot;:&quot;&quot;,&quot;equalIndex&quot;:-1,&quot;isAuthorized&quot;:false,&quot;isFreePlan&quot;:false,&quot;isPaidMember&quot;:false,&quot;isPresent&quot;:false,&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;}"></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ6R5D17Q6RUHBI01B.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>グーグル、ニュース対価めぐり仏当局から認可　罰金5億ユーロ支払い</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/1a38c2fee2/comm_L/AS20220623002231.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ6H4RCPQ61UHBI01D.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>ロビー活動に30億円　米IT大手、規制強めるEUに猛烈な抵抗</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/9c7c07ff93/comm_L/AS20220615001528.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ6B4DP3Q61UHBI005.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>サイト訪問が号砲、千分の1秒の広告入札　個人情報がお金になるまで</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/ba34a7e207/comm_L/AS20220610001324.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ5D5GTVQ5DUHBI00Y.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>グーグル、ニュース対価支払いで合意　欧州の300以上のメディアと</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/e3775dc97f/comm_L/AS20220512002070.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ6N63TVQ5ZUTIL00V.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>生保営業の「エース」、老夫婦から契約46件　娘が問いただすと…</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/5fe10c69d3/comm_L/AS20220621002103.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ6R6WVWQ6RULFA01M.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>SMBC日興はなぜ「御法度」に手を出した　調査から浮かんだ体質</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/a24c49ff17/comm_L/AS20220623003352.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --><!--株価検索 中⑤企画--></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ6S3JB0Q6QUTFK034.html?iref=com_7_01"><h3>経済、安保、教育…　9党首の第一声、「単語」の分析から見えた違い</h3><div class="uSMJu"><time dateTime="2022-06-24T06:00:00.000Z" aria-label="2022-06-24T06:00:00.000Z">15:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/d9ed377268/comm/AS20220624001285.jpg" alt="経済・エネルギーについて９党首が第一声で使った単語の数" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ6R6HSMQ6KUZPS009.html?iref=com_7_list_01">自公、改選過半数上回る勢い、維新は倍増視野　朝日序盤情勢調査</a></li><li><a href="https://www.asahi.com/articles/ASQ6Q5JB1Q6QUTFK021.html?iref=com_7_list_02">物価高は「有事の高騰」？それとも「対策不十分」が要因？舌戦始まる</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ6S4HWKQ6SPTIL014.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/cab91d203d/comm_L/AS20220624001507.jpg" alt="尼崎市役所=兵庫県尼崎市" decoding="async" loading="lazy" /></figure><h3>紛失の尼崎のUSBメモリー発見、かばんと一緒に　46万人分の情報</h3><div class="uSMJu"><time dateTime="2022-06-24T05:13:27.000Z" aria-label="2022-06-24T05:13:27.000Z">14:13</time></div></a></li><li><a href="/articles/ASQ6S3VX1Q6QUTIL04D.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/9c0f927992/comm_L/AS20220624001903.jpg" alt="東京地裁での判決後、「勝訴」と書かれた紙を掲げる原告弁護団=2022年6月24日午後3時4分、東京都千代田区、村上友里撮影" decoding="async" loading="lazy" /></figure><h3>生活保護の減額は「違法」　決定の取り消し認める　　東京地裁判決</h3><div class="uSMJu"><time dateTime="2022-06-24T06:26:40.000Z" aria-label="2022-06-24T06:26:40.000Z">15:26</time></div></a></li><li><a href="/articles/ASQ6S4W6KQ6STIPE012.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/87d94eaf54/comm_L/AS20220624001811.jpg" alt="記者会見で質問に答える松浦恭子弁護士（左）=6月24日、福岡県久留米市" decoding="async" loading="lazy" /></figure><h3>「誰と歩んでいけば」　息子がゴールの下敷きに、賠償命令が出ても父は</h3><div class="uSMJu"><time dateTime="2022-06-24T06:41:13.000Z" aria-label="2022-06-24T06:41:13.000Z">15:41</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ6S3VZMQ6RUTIL01F.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/837611f2ee/comm_L/AS20220624001242.jpg" alt="最高裁=東京都千代田区" decoding="async" loading="lazy" /></figure><h3>逮捕歴ツイートの削除認める　最高裁判決　原告の男性「就活に支障」</h3><div class="uSMJu"><time dateTime="2022-06-24T06:02:20.000Z" aria-label="2022-06-24T06:02:20.000Z">15:02</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ6S465VQ6SUCVL00V.html?iref=com_7_06"><figure class="k0ch0"><img src="//www.asahicom.jp/imgopt/img/e82024d7d6/comm_L/AS20220624001408.jpg" alt="小田嶋隆さん" decoding="async" loading="lazy" /></figure><h3>コラムニストの小田嶋隆さんが死去　「ア・ピース・オブ・警句」</h3><div class="uSMJu"><time dateTime="2022-06-24T04:01:24.000Z" aria-label="2022-06-24T04:01:24.000Z">13:01</time></div></a></li><li><a href="/articles/ASQ6G5DZYQ66UTFL019.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/5e94189449/comm_L/AS20220614001818.jpg" alt="家で何を食べたかを記録した日誌。朝食は自家製のミックスジュースとホットケーキが多い。体重、体温のほか、血中酸素飽和度も記録した。下部の大、小はトイレに行った回数" decoding="async" loading="lazy" /></figure><h3>「子どもたちを頼む」手術前に妻にメール　抗がん剤の副作用に苦しみ</h3><div class="uSMJu"><time dateTime="2022-06-24T05:00:00.000Z" aria-label="2022-06-24T05:00:00.000Z">14:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ6Q6K4HQ6QTIPE02T.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="【ノーカット動画】沖縄慰霊の日、戦没者追悼式　平和の詩を小2が朗読" src="https://i.ytimg.com/vi/ysV-apbRmGM/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>【ノーカット動画】沖縄慰霊の日、戦没者追悼式　平和の詩を小2が朗読</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ6Q5519Q6HONFB006.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="貞明皇后と皇太子時代の昭和天皇の映像発見　旗行列など大正の世相も" src="https://i.ytimg.com/vi/auCgpI5gKUo/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>貞明皇后と皇太子時代の昭和天皇の映像発見　旗行列など大正の世相も</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">15:41</span><a href="http://www.asahi.com/articles/ASQ6S4W6KQ6STIPE012.html?iref=com_latestnews_01">「誰と歩んでいけば」　息子がゴールの下敷きに、賠償命令が出ても父は<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">15:30</span><a href="http://www.asahi.com/articles/ASQ6S51J7Q6SUHBI017.html?iref=com_latestnews_02">グーグルニュース、8年ぶりにスペインで再開　対価を報道機関と交渉<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">15:28</span><a href="http://www.asahi.com/articles/ASQ6S4TFDQ6SULFA00M.html?iref=com_latestnews_03">節電の夏だけど…明日以降の電気、1週間は問題なし　経産省が見通し<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">15:26</span><a href="http://www.asahi.com/articles/ASQ6S3VX1Q6QUTIL04D.html?iref=com_latestnews_04">生活保護の減額は「違法」　決定の取り消し認める　　東京地裁判決</a></li>
<li><span class="Time">15:00</span><a href="http://www.asahi.com/articles/ASQ6R6K47Q6PPIHB00M.html?iref=com_latestnews_05">物価高でも人気のブレンドは値段据え置き　喫茶店主が注目する争点は<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ6Q5519Q6HONFB006.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220622001892_commL.jpg" alt="京都の伏見桃山陵をご夫妻で訪れた当時、皇太子の昭和天皇（左）=皇学館大学提供" oncontextmenu="return false"><span>貞明皇后と皇太子時代の昭和天皇の映像発見　旗行列など大正の世相も</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14651965?utm_source=fbox_u?iref=com_fbox_u02"><img src="https://www.asahicom.jp/images22/ASM/interview/220624_theory_new300.jpg" alt="オン・オフともに活躍するセオリーのセットアップスーツ" oncontextmenu="return false"><span>オン・オフともに活躍するセオリーのセットアップスーツ</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/business/articles/2022062100008.html?iref=com_fbox_u03"><img src="https://www.asahicom.jp/images22/fbox/ronza/220624ronza_fbox1.jpg" alt="国債1千兆円でも大丈夫なのか（下）　日本人は怠惰な古代ローマ人と同じ？" oncontextmenu="return false"><span>国債1千兆円でも大丈夫なのか（下）　日本人は怠惰な古代ローマ人と同じ？</span></a></li>
<li class="landscape"><a href="/and/article/20220624/419568241/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220624_sento_dtop.jpg" alt="手探りの「銭湯ルネサンス」　京の街、挑む若者たち" oncontextmenu="return false"><span>手探りの「銭湯ルネサンス」　京の街、挑む若者たち</span></a></li>
<li class="landscape"><a href="/and/article/20220624/419422483/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220624_shop_dtop.jpg" alt="国産うなぎ愛知と九州、ふわとろはどっち？＜PR＞" oncontextmenu="return false"><span>国産うなぎ愛知と九州、ふわとろはどっち？＜PR＞</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ6S4HZ3Q6QULZU009.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220624001518_commL.jpg" alt="倍賞千恵子さん=植田真紗美撮影" oncontextmenu="return false"><span>笠智衆や高倉健、渥美清のように　姿で語る倍賞千恵子の新たな代表作</span></a></li>
<li class="landscape"><a href="/and/article/20220624/418790445/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220624_voice_dtop.jpg" alt="性教育YouTuberシオリーヌさん「同意の大切さ」＜PR＞" oncontextmenu="return false"><span>性教育YouTuberシオリーヌさん「同意の大切さ」＜PR＞</span></a></li>
<li class="landscape"><a href="/and/article/20220624/419523510/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220624_nagase_dtop.jpg" alt="日暮れが迫る、時間がない！　永瀬正敏が撮った台湾" oncontextmenu="return false"><span>日暮れが迫る、時間がない！　永瀬正敏が撮った台湾</span></a></li>
<li class="landscape"><a href="/and/article/20220623/419367673/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220623_hana_dtop.jpg" alt="ありのままの私を受け入れてくれる親友へ" oncontextmenu="return false"><span>ありのままの私を受け入れてくれる親友へ</span></a></li>
<li class="landscape"><a href="/and/article/20220623/418874780/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220623_time_dtop01.jpg" alt="高良健吾さん、日常を離れアナログな「時」の旅＜PR＞" oncontextmenu="return false"><span>高良健吾さん、日常を離れアナログな「時」の旅＜PR＞</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14623827?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/watch/220624_Montblanc_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14623827?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">谷中 敦とモンブランのタイムピースが邂逅。＜PR＞</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ6Q5T8WQ6NUTIL02Q.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="「保育園落ちた日本死ね！！！」のブログを読む千葉市の女性（画像の一部にモザイクをかけています）=2022年6月16日、東京都中央区" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220622002268_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1529&iref=com_fbox_d1_01">Voice2022</a></span><a href="https://www.asahi.com/articles/ASQ6Q5T8WQ6NUTIL02Q.html?iref=com_fbox_d1_01">「保育園落ちた」から6年、共感した人たちは今　声上げる意味とは？</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ6P7D2XQ5FULZU00G.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="鶏スペアリブの甘辛じょうゆグリル=島村温子撮影" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220621003109_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=659&iref=com_fbox_d1_02">人生レシピ</a></span><a href="https://www.asahi.com/articles/ASQ6P7D2XQ5FULZU00G.html?iref=com_fbox_d1_02">食べなくても焦らない　本田よう一さんが息子に作る鶏手羽中のグリル</a></dt></dl>
</li></ul><!-- Recommend -->
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1533&iref=com_rnavi_rensai_1">希少がん闘病記　記者54歳、心乱れて</a></span><a href="https://www.asahi.com/articles/ASQ6G5DZYQ66UTFL019.html?iref=com_rnavi_rensai_1">「子どもたちを頼む」手術前に妻にメール　抗がん剤の副作用に苦しみ</a></div>
<a href="https://www.asahi.com/articles/ASQ6G5DZYQ66UTFL019.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/toubyouki_160x160.jpg"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1528&iref=com_rnavi_rensai_2">気づけば「移民大国」　どうなる？日本への労働者</a></span><a href="https://www.asahi.com/articles/ASQ6P4411Q5WUPQJ00F.html?iref=com_rnavi_rensai_2">その労働力に熱い視線、「移民国家」の現実　なぜ日本を目指すのか</a></div>
<a href="https://www.asahi.com/articles/ASQ6P4411Q5WUPQJ00F.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/topics/images/imintaikoku_160x160.png"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(5);
adp[0]='<dt><a href="https://www.asahi.com/ads/20390505/?cid=pre1">落合陽一さん・滝沢カレンさんら</a></dt><dd><p><a href="https://www.asahi.com/ads/20390505/?cid=pre1">AIつまみ？話す食材？…未来を空想</a></p></dd>';
adp[1]='<dt><a href="https://asm.asahi.com/article/14612370?cid=pre2">マセラティ「レヴァンテ GT」の世界観</a></dt><dd><p><a href="https://asm.asahi.com/article/14612370?cid=pre2">杜の都、仙台でその疾駆を体感する</a></p></dd>';
adp[2]='<dt><a href="https://aginggracefully.asahi.com/column/14601285?cid=pre">日々の変化を楽しもう！</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14601285?cid=pre">笑顔の似合う明るい口元</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/travel/travel20220617.html?cid=pre">真っ先に行きたいハワイを満喫するため</a></dt><dd><p><a href="https://www.asahi.com/ads/clients/bonmarche/travel/travel20220617.html?cid=pre">出発から帰国対応までの安心な流れ</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/edua/article/14617646?cid=pre">高校生必見！「書く力ＵＰ講座」</a></dt><dd><p><a href="https://www.asahi.com/edua/article/14617646?cid=pre">レベルアップを狙え！</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞　金融取材チーム　Twitter</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_kinyu" data-widget-id="329159244874129408">@asahi_kinyu からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6N63TVQ5ZUTIL00V.html?iref=com_rnavi_arank_nr01">生保営業の「エース」、老夫婦から契約46件　娘が問いただすと…</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6R5QC0Q6RPTIL01D.html?iref=com_rnavi_arank_nr02">4人で3時間飲酒→路上で寝込む　46万人情報紛失の委託業者</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6G55WMQ6BUTFL007.html?iref=com_rnavi_arank_nr03">「私との思い出を」整理した家族写真　受けなかった人間ドックに悔い</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6R72H8Q6RUZPS001.html?iref=com_rnavi_arank_nr04">比例区、立憲・維新が「第1党」争い　無党派層も伯仲　朝日序盤調査</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6P66BFQ6JPLFA002.html?iref=com_rnavi_arank_nr05">「オーナーは奴隷じゃない」　24時間営業やめたセブン元店主の闘い</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6P0CRTQ6NUHBI04H.html?iref=com_rnavi_arank_nd01">【速報中】EU首脳会議、ウクライナを加盟候補国に認定　支援明確に</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6R5QC0Q6RPTIL01D.html?iref=com_rnavi_arank_nd02">4人で3時間飲酒→路上で寝込む　46万人情報紛失の委託業者</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6P66BFQ6JPLFA002.html?iref=com_rnavi_arank_nd03">「オーナーは奴隷じゃない」　24時間営業やめたセブン元店主の闘い</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6R3TSCQ6RPIHB005.html?iref=com_rnavi_arank_nd04">全市民46万人の個人情報USBを紛失　兵庫・尼崎市から委託の業者</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ6N63TVQ5ZUTIL00V.html?iref=com_rnavi_arank_nd05">生保営業の「エース」、老夫婦から契約46件　娘が問いただすと…</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;1138&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ6R3TSCQ6RPIHB005.html&quot;,&quot;title&quot;:&quot;全市民46万人の個人情報USBを紛失　兵庫・尼崎市から委託の業者&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;581&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ6R3FKLQ6PTIPE01Y.html&quot;,&quot;title&quot;:&quot;「こわいをしって、へいわがわかった」　7歳が読んだ平和の詩全文&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;412&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ6Q7X2MQ6QUTIL04K.html&quot;,&quot;title&quot;:&quot;42歳の新米弁護士が「鉄の女」と出会ってから　闘い続く大崎事件&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;268&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ6R5QC0Q6RPTIL01D.html&quot;,&quot;title&quot;:&quot;4人で3時間飲酒→路上で寝込む　46万人情報紛失の委託業者&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;178&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ6R6HSMQ6KUZPS009.html&quot;,&quot;title&quot;:&quot;自公、改選過半数上回る勢い、維新は倍増視野　朝日序盤情勢調査&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;126&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ6R3TSCQ6RPIHB005.html&quot;,&quot;title&quot;:&quot;全市民46万人の個人情報USBを紛失　兵庫・尼崎市から委託の業者&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ6R3TSCQ6RPIHB005.html">全市民46万人の個人情報USBを紛失　兵庫・尼崎市から委託の業者</a><span>1138</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ6R3FKLQ6PTIPE01Y.html">「こわいをしって、へいわがわかった」　7歳が読んだ平和の詩全文</a><span>581</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ6Q7X2MQ6QUTIL04K.html">42歳の新米弁護士が「鉄の女」と出会ってから　闘い続く大崎事件</a><span>412</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ6R5QC0Q6RPTIL01D.html">4人で3時間飲酒→路上で寝込む　46万人情報紛失の委託業者</a><span>268</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ6R6HSMQ6KUZPS009.html">自公、改選過半数上回る勢い、維新は倍増視野　朝日序盤情勢調査</a><span>178</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ6R3TSCQ6RPIHB005.html">全市民46万人の個人情報USBを紛失　兵庫・尼崎市から委託の業者</a><span>126</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220623/419374207/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220623_hiyamizu_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/article/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220623/419374207/?iref=com_rnavi_chumo_n">青じそ風味の焼き餃子</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220623/419374207/?iref=com_rnavi_chumo_l">冷水希三子の何食べたい</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220623/419525418/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220623_word_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220623/419525418/?iref=com_rnavi_chumo_n">歌詞を自分流にカスタマイズ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220623/419525418/?iref=com_rnavi_chumo_l">『マサキじゃないけど好き』</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220623/419527896/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220623_beach_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220623/419527896/?iref=com_rnavi_chumo_n">「東洋のドーバー」白い断崖</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220623/419527896/?iref=com_rnavi_chumo_l">楽園ビーチ探訪　北海道</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220622/419359429/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220622_cc_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220622/419359429/?iref=com_rnavi_chumo_n">シンプルな「8ナンバー」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220622/419359429/?iref=com_rnavi_chumo_l">ホビクル・オーバーランダーⅣ</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220622/419020604/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/06/220620_bv_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220622/419020604/?iref=com_rnavi_chumo_n">「ヴーヴ・クリコ」の世界観</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220622/419020604/?iref=com_rnavi_chumo_l">女性アーティストたちが表現</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14643766?iref=asadigi_rnavi_book_t"><img src="https://www.asahicom.jp/images18/vertical_media/book/220623_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?iref=asadigi_rnavi_book_p">好書好日</a></span><a href="https://book.asahi.com/article/14643766?iref=asadigi_rnavi_book_n">「怪虫ざんまい」な日々とは</a></dt><dd><p><a href="https://book.asahi.com/article/14643766?iref=asadigi_rnavi_book_l">昆虫学者・小松貴が語る魅力</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/business/articles/2022062100008.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220624ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/business/articles/2022062100008.html?iref=com_rnavi_chumo_n">財政破綻と経済破綻は違う</a></dt><dd><p><a href="https://webronza.asahi.com/business/articles/2022062100008.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14651195?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/lifestyle/220624_stretch_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14651195?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">その姿勢、大丈夫？</a></dt><dd><p><a href="https://asm.asahi.com/article/14651195?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">コリをほぐす簡単ストレッチ</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14624202?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220606_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14624202?utm_medium=miginavi-kiji&utm_source=asahi">LiLiCoさんインタビュー</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14624202?utm_medium=miginavi-kiji&utm_source=asahi">Aging Gracefullyアンバサダー</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14636476?iref=asadigi_rnavi_globe_t"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220624_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?iref=asadigi_rnavi_globe_p">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14636476?iref=asadigi_rnavi_globe_n">モンゴル高専から日本企業へ</a></dt><dd><p><a href="https://globe.asahi.com/article/14636476?iref=asadigi_rnavi_globe_l">企業支えるKOSEN卒業生</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14600968?iref=asadigi_rnavi_sippo_t"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220624_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?iref=asadigi_rnavi_sippo_p">sippo</a></span><a href="https://sippo.asahi.com/article/14600968?iref=asadigi_rnavi_sippo_n">天井裏から子猫が「ぽとっ」</a></dt><dd><p><a href="https://sippo.asahi.com/article/14600968?iref=asadigi_rnavi_sippo_l">壁に穴あけ救出、すくすく成長</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(28);
ad[0]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[1]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="https://backoffice.asahi.com/?cid=reg1">バックオフィスはデジタルでどう進化する？</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/ko-do/?cid=reg_pc">ＣＯ２削減めざせ　神戸の大学生が未来へ行動</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/and/article/20220302/414933891/?cid=reg2">香港に「絵のように美しい農村」があった！</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="http://www.asahi.com/ad/kengaku/?cid=reg3">コロナ時代の学生へ、齋藤孝さんのアドバイス</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi-ag.com/futoukou?cid=reg4">通信制高校・サポート校参加／不登校相談会</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/magniflex_20220524.html?cid=reg1">子育て中の知花くららさんが熟睡できた秘訣</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/apital_jastro2022/02/?cid=reg1">知っていますか？「ひとにやさしい」がん治療</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://globe.asahi.com/article/14604704?cid=reg1">官民のチームワークで未来の地域交通をつくる</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg1">「大学ランキング」編集者に聞く大学の選び方</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://www.asahi.com/ads/jsgo202206/?cid=reg1">若い人に知ってほしい婦人科がんのこと</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/edua/article/14630535?cid=reg2">代ゼミ大阪南校から拓ける、志望校合格への道</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/ads/paypal/cv/?cid=reg1">Ｅコマース市場で中小企業が成功する鍵は―</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/dialog/articles/14624684?cid=reg2">環境問題「レジリエンス」とは　専門家が解説</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://craft.asahi.com/article/2022/06/yebisu/?cid=reg2">「居酒屋の神」と呼ばれる父と子が語る</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://globe.asahi.com/article/14604707?cid=reg1">全国から注目　AI活用型オンデマンドバス</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://www.asahi.com/ads/tsuchiya/?cid=reg2">安藤なつさん、介護の「医療的ケア」を体験</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/magniflex_20220617.html?cid=reg1">潮田さんの寝具への誤解を解いた快眠体験</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="http://www.asahi.com/ad/power_of_university/tokai/?cid=reg1">進化する大学を見逃すな！東海の大学力</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/kumon202206/?cid=reg1">博士ちゃん出演・田中環子さんの学習習慣とは</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://saponet.mynavi.jp/seminar/detail/260/?utm_source=asahid&utm_medium=newspaper&utm_campaign=220705HRTV&utm_content=bnr_regularkikaku2206&cid=reg1">求職者から選ばれるための採用戦略｜マイナビ</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://www.asahi.com/edua/article/14645378?cid=reg1">進路選択に最適　中高生向け宇宙イベント開催</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="https://www.asahi.com/and/article/20220623/418874780/?cid=reg1">高良健吾さん　アナログな「時」を楽しむ旅へ</a></dt><dd><p></p></dd>';
ad[26]='<dt><a href="https://www.asahi.com/relife/article/14640136?cid=reg1">「キユーピー やさしい献立」で楽しむ介護食</a></dt><dd><p></p></dd>';
ad[27]='<dt><a href="https://www.asahi.com/and/article/20220624/418790445/?cid=reg1">「性的同意」の大切さ　大人も学べる入門書</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(28);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ6Q7G8GQ6PTIPE01R.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6308263919112.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:51&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;この映画は絶対に撮らなくちゃいけない　香川京子さん...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASPDC4WBTPDBUTIL03R.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/KfT_ai_qZOE/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:40&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;電車内で事件に遭遇…その時記者は　疑似体験して初め...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ6R3FKLQ6PTIPE01Y.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/GJJH9xKMZrY/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;3:43&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「こわいをしって、へいわがわかった」　7歳が読んだ...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ6P5GN2Q6NUCVL040.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/9pItl5QM9Zs/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:54&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;地上100m超「天空の対局場」　藤井聡太竜王のホー...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ6Q5519Q6HONFB006.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/auCgpI5gKUo/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:37&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;貞明皇后と皇太子時代の昭和天皇の映像発見　旗行列な...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQ6Q7G8GQ6PTIPE01R.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6308263919112.jpg);"><span class="vplaytime">2:51</span><span class="vno">1</span></span></div><span class="vtitle">この映画は絶対に撮らなくちゃいけない　香川京子さん...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASPDC4WBTPDBUTIL03R.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/KfT_ai_qZOE/sddefault.jpg);"><span class="vplaytime">1:40</span><span class="vno">2</span></span></div><span class="vtitle">電車内で事件に遭遇…その時記者は　疑似体験して初め...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ6R3FKLQ6PTIPE01Y.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/GJJH9xKMZrY/sddefault.jpg);"><span class="vplaytime">3:43</span><span class="vno">3</span></span></div><span class="vtitle">「こわいをしって、へいわがわかった」　7歳が読んだ...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ6P5GN2Q6NUCVL040.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/9pItl5QM9Zs/sddefault.jpg);"><span class="vplaytime">0:54</span><span class="vno">4</span></span></div><span class="vtitle">地上100m超「天空の対局場」　藤井聡太竜王のホー...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ6Q5519Q6HONFB006.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/auCgpI5gKUo/sddefault.jpg);"><span class="vplaytime">2:37</span><span class="vno">5</span></span></div><span class="vtitle">貞明皇后と皇太子時代の昭和天皇の映像発見　旗行列な...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg\&quot;&gt;&lt;span&gt;遠藤、守田、田中のデュエル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;&gt;&lt;span&gt;震災から11年、当時と今&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg\&quot;&gt;&lt;span&gt;長嶋茂雄さん　不滅の歩み&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/nagashimashigeo/20211014/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211014nagashima_16_09_01.jpg"><span>長嶋茂雄さん　不滅の歩み</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">ご意見・お問い合わせ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>