<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahi.com/plasma/styles/page-article-1658713182.css" /><script src="https://www.asahi.com/plasma/scripts/page-article-1658713182.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス [新型コロナウイルス]：朝日新聞デジタル</title><meta name="description" content="　千葉県で育った双子の姉妹が、縁もゆかりもなかったインドで起業し、奮闘している。目をつけたのは、「食ビジネス」だ。　姉の八田舞さん（37）が、この国に初めて来たのは2010年7月のこと。ネットで求人を…" /><meta name="keywords" content="朝日新聞デジタル,国際,アジア・太平洋,医療・健康・福祉（アピタル）,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス" /><meta name="SHORTTITLE" content="「一流になってこい」が父…" /><meta name="pubdate" content="2022-07-27T13:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ7Q5DC4Q7HUHBI003.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ7Q5DC4Q7HUHBI003.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ7Q5DC4Q7HUHBI003.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20220722002159_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　千葉県で育った双子の姉妹が、縁もゆかりもなかったインドで起業し、奮闘している。目をつけたのは、「食ビジネス」だ。　姉の八田舞さん（37）が、この国に初めて来たのは2010年7月のこと。ネットで求人を…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス：朝日新聞デジタル" /><meta name="twitter:description" content="　千葉県で育った双子の姉妹が、縁もゆかりもなかったインドで起業し、奮闘している。目をつけたのは、「食ビジネス」だ。　姉の八田舞さん（37）が、この国に初めて来たのは2010年7月のこと。ネットで求人を…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20220722002159_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html"},"headline":"「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス","description":"　千葉県で育った双子の姉妹が、縁もゆかりもなかったインドで起業し、奮闘している。目をつけたのは、「食ビジネス」だ。　姉の八田舞さん（37）が、この国に初めて来たのは2010年7月のこと。ネットで求人を…","inLanguage":"ja","dateCreated":"2022-07-27T13:00:00+09:00","datePublished":"2022-07-27T13:00:00+09:00","dateModified":"2022-07-26T22:24:03+09:00","articleSection":["International","Life"],"creator":["石原孝"],"image":[{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo_ogp.png","width":1200,"height":630}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-07-27" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ7Q5DC4Q7HUHBI003";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="AHBABBGBTA";var sc_asa_digi_prop52="BAAFBBBFFAAAA";var sc_asa_digi_prop53="＊新型肺炎";var sc_asa_digi_prop66="27:607:2248";var sc_asa_digi_list2="A05010000:A13020000:A16000000:A22000000:B01020000:X001:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["新型コロナウイルス","ロックダウン","国際関係学","新型コロナ","人材紹介","兼業農家","有機栽培","食の安全","都市封鎖","千葉県","山梨県","夏休み","パン屋"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス";
    var _cb_asa_section = "国際,医療・健康・福祉（アピタル）,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function s(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i|Nadia-a)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html%3F_requesturl%3Darticles%2FASQ7Q5DC4Q7HUHBI003.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" rel="noreferrer">高校野球</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html%3F_requesturl%3Darticles%2FASQ7Q5DC4Q7HUHBI003.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交・安保</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/classic-dance/?iref=pc_gnavi">クラシック・舞踊</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/special/fashion/?iref=pc_gnavi">ファッション</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/literature/?iref=pc_gnavi">出版・文芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">好書好日</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --><link rel="stylesheet" type="text/css" href="https://www.asahicom.jp/special/css/midashiue_banner.css" media="screen,print" />
<div class="PageTitle midashiue-banner clearfix">
<h3><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijiue_logo"><img src="https://www.asahicom.jp/special/coronavirus/images/covid19_midashiue_324x52.png" height="26" alt="新型コロナ情報" /></a></h3>
<ul class="clearfix">
<li><a href="https://www.asahi.com/topics/word/%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E6%83%85%E5%A0%B1%E3%83%BB%E4%B8%80%E8%A6%A7.html?iref=kijiue">最新ニュース</a></li>
<li><a href="https://www.asahi.com/special/coronavirus/vaccine/?iref=kijiue">ワクチン情報</a></li>
<li><a href="https://www.asahi.com/special/coronavirus/domestic/?iref=kijiue">国内の動き</a></li>
<li><a href="https://www.asahi.com/special/coronavirus/international/?iref=kijiue">世界の動き</a></li>
<li><a href="https://www.asahi.com/special/corona/?iref=kijiue">感染者情報</a></li>
</ul>
</div><!--新型コロナ特集-article-banner -->
</div><main role="main" id="main"><div><!-- cxenseparse_start --></div><div class="y_Qv3"><h1>「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス</h1><div class="mhPng"><p><span class="fNPYU Q_Shz"><a href="//www.asahi.com/news/gold.html?iref=com_gold">有料会員記事</a></span><span class="ek8Dn"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=com_matome">新型コロナウイルス</a></span></p><span class="H8KYB">グルガオン=<a href="//www.asahi.com/sns/reporter/ishihara_takashi.html">石原孝</a></span><span class="UDj4P"><time dateTime="2022-07-27T04:00:00.000Z">2022年7月27日 13時00分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li class="woVhY"><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html" class="WQv5G">シェア</a></div></li><li class="woVhY"><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html&quot;,&quot;hashTags&quot;:&quot;新型コロナウイルス&quot;,&quot;title&quot;:&quot;「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html&amp;text=%E3%80%8C%E4%B8%80%E6%B5%81%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%93%E3%81%84%E3%80%8D%E3%81%8C%E7%88%B6%E3%81%AE%E8%A8%80%E8%91%89%E3%80%80%E5%8F%8C%E5%AD%90%E5%A7%89%E5%A6%B9%E3%81%8C%E3%82%A4%E3%83%B3%E3%83%89%E3%81%A7%E6%8C%91%E3%82%80%E9%A3%9F%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=新型コロナウイルス" target="_blank" rel="noopener noreferrer" class="pMpxb">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html" target="_blank" rel="noopener noreferrer" class="NImkL">list</a></div></li><li class="woVhY"><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="UgCnb">ブックマーク</a><span class="mQihg"></span></div></li><li class="woVhY"><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E4%B8%80%E6%B5%81%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%93%E3%81%84%E3%80%8D%E3%81%8C%E7%88%B6%E3%81%AE%E8%A8%80%E8%91%89%E3%80%80%E5%8F%8C%E5%AD%90%E5%A7%89%E5%A6%B9%E3%81%8C%E3%82%A4%E3%83%B3%E3%83%89%E3%81%A7%E6%8C%91%E3%82%80%E9%A3%9F%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E4%B8%80%E6%B5%81%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%93%E3%81%84%E3%80%8D%E3%81%8C%E7%88%B6%E3%81%AE%E8%A8%80%E8%91%89%E3%80%80%E5%8F%8C%E5%AD%90%E5%A7%89%E5%A6%B9%E3%81%8C%E3%82%A4%E3%83%B3%E3%83%89%E3%81%A7%E6%8C%91%E3%82%80%E9%A3%9F%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%0A%0Ahttps://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html%0A%0A%E3%80%80%E5%8D%83%E8%91%89%E7%9C%8C%E3%81%A7%E8%82%B2%E3%81%A3%E3%81%9F%E5%8F%8C%E5%AD%90%E3%81%AE%E5%A7%89%E5%A6%B9%E3%81%8C%E3%80%81%E7%B8%81%E3%82%82%E3%82%86%E3%81%8B%E3%82%8A%E3%82%82%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%82%A4%E3%83%B3%E3%83%89%E3%81%A7%E8%B5%B7%E6%A5%AD%E3%81%97%E3%80%81%E5%A5%AE%E9%97%98%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%E7%9B%AE%E3%82%92%E3%81%A4%E3%81%91%E3%81%9F%E3%81%AE%E3%81%AF%E3%80%81%E3%80%8C%E9%A3%9F%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%E3%80%8D%E3%81%A0%E3%80%82%0A%E3%80%80%E5%A7%89%E3%81%AE%E5%85%AB%E7%94%B0%E8%88%9E%E3%81%95%E3%82%93%EF%BC%8837%EF%BC%89%E3%81%8C%E3%80%81%E3%81%93%E3%81%AE%E5%9B%BD%E3%81%AB%E5%88%9D%E3%82%81%E3%81%A6%E6%9D%A5%E3%81%9F%E3%81%AE%E3%81%AF2010%E5%B9%B47%E6%9C%88%E3%81%AE%E3%81%93%E3%81%A8%E3%80%82%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E4%B8%80%E6%B5%81%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%93%E3%81%84%E3%80%8D%E3%81%8C%E7%88%B6%E3%81%AE%E8%A8%80%E8%91%89%E3%80%80%E5%8F%8C%E5%AD%90%E5%A7%89%E5%A6%B9%E3%81%8C%E3%82%A4%E3%83%B3%E3%83%89%E3%81%A7%E6%8C%91%E3%82%80%E9%A3%9F%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E4%B8%80%E6%B5%81%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%A6%E3%81%93%E3%81%84%E3%80%8D%E3%81%8C%E7%88%B6%E3%81%AE%E8%A8%80%E8%91%89%E3%80%80%E5%8F%8C%E5%AD%90%E5%A7%89%E5%A6%B9%E3%81%8C%E3%82%A4%E3%83%B3%E3%83%89%E3%81%A7%E6%8C%91%E3%82%80%E9%A3%9F%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%0A%0Ahttps://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html%0A%0A%E3%80%80%E5%8D%83%E8%91%89%E7%9C%8C%E3%81%A7%E8%82%B2%E3%81%A3%E3%81%9F%E5%8F%8C%E5%AD%90%E3%81%AE%E5%A7%89%E5%A6%B9%E3%81%8C%E3%80%81%E7%B8%81%E3%82%82%E3%82%86%E3%81%8B%E3%82%8A%E3%82%82%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%82%A4%E3%83%B3%E3%83%89%E3%81%A7%E8%B5%B7%E6%A5%AD%E3%81%97%E3%80%81%E5%A5%AE%E9%97%98%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B%E3%80%82%E7%9B%AE%E3%82%92%E3%81%A4%E3%81%91%E3%81%9F%E3%81%AE%E3%81%AF%E3%80%81%E3%80%8C%E9%A3%9F%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%E3%80%8D%E3%81%A0%E3%80%82%0A%E3%80%80%E5%A7%89%E3%81%AE%E5%85%AB%E7%94%B0%E8%88%9E%E3%81%95%E3%82%93%EF%BC%8837%EF%BC%89%E3%81%8C%E3%80%81%E3%81%93%E3%81%AE%E5%9B%BD%E3%81%AB%E5%88%9D%E3%82%81%E3%81%A6%E6%9D%A5%E3%81%9F%E3%81%AE%E3%81%AF2010%E5%B9%B47%E6%9C%88%E3%81%AE%E3%81%93%E3%81%A8%E3%80%82%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" class="VKUM_">メール</a></div></li><li class="woVhY"><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahi.com/plasma/styles/print-1658713182.css&quot;}"><a role="button" tabIndex="0" class="E18cG">印刷</a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="WzfPx"><a href="./photo/AS20220722002159.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/79e8d4c3b9/comm_L/AS20220722002159.jpg" /><figcaption>インドの首都近郊のグルガオンの店舗で2022年7月8日、販売していた野菜や果物を紹介する八田舞さん（右）と飛鳥さん姉妹=石原孝撮影<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.8571 2H5.22057C4.91747 2 4.62678 2.12041 4.41245 2.33474C4.19812 2.54906 4.07771 2.83975 4.07771 3.14286V4.07771H3.14286C2.83975 4.07771 2.54906 4.19812 2.33474 4.41245C2.12041 4.62678 2 4.91747 2 5.22057L2 16.8571C2 17.1602 2.12041 17.4509 2.33474 17.6653C2.54906 17.8796 2.83975 18 3.14286 18H14.7794C15.0825 18 15.3732 17.8796 15.5876 17.6653C15.8019 17.4509 15.9223 17.1602 15.9223 16.8571V15.9223H16.8571C17.1602 15.9223 17.4509 15.8019 17.6653 15.5876C17.8796 15.3732 18 15.0825 18 14.7794V3.14286C18 2.83975 17.8796 2.54906 17.6653 2.33474C17.4509 2.12041 17.1602 2 16.8571 2V2ZM14.7794 16.8571H3.14286V5.22057H4.07771V14.7794C4.07771 15.0825 4.19812 15.3732 4.41245 15.5876C4.62678 15.8019 4.91747 15.9223 5.22057 15.9223H14.7794V16.8571ZM16.8571 14.7794H5.22057V3.14286H16.8571V14.7794Z" fill="#5A5A53"></path><path d="M12.5497 8.31311L10.2252 11.504L8.44574 9.90854L6.05145 12.7017H16.0263L12.5497 8.31311Z" fill="#5A5A53"></path><path d="M8.13028 7.29828C8.8189 7.29828 9.37714 6.74004 9.37714 6.05142C9.37714 5.3628 8.8189 4.80457 8.13028 4.80457C7.44166 4.80457 6.88342 5.3628 6.88342 6.05142C6.88342 6.74004 7.44166 7.29828 8.13028 7.29828Z" fill="#5A5A53"></path></svg></figcaption></a></figure><ul class="Ia7LD"><li class="BhcJn"><a href="./photo/AS20220722002162.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/0a0e41dbf3/comm_L/AS20220722002162.jpg" /></a></li><li class="Vg_eH"><a href="./photo/AS20220722002158.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/9b5e00df1f/comm_L/AS20220722002158.jpg" /></a></li><li class="Vg_eH"><a href="./photo/AS20220722002161.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/7bcc622009/comm_L/AS20220722002161.jpg" /></a></li></ul></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　<a href="http://www.asahi.com/area/chiba/" title="千葉県 のトピックスを開く" class="eWgMZ">千葉県</a>で育った双子の姉妹が、縁もゆかりもなかったインドで起業し、奮闘している。目をつけたのは、「食ビジネス」だ。</p><p>　姉の八田舞さん（37）が、この国に初めて来たのは2010年7月のこと。ネットで求人を見つけ、首都から約260キロ離れたジャイプールという街のじゅうたん製造会社で働いた。面接も特にないまま採用が決まったので不安もあったが、縁を大事にした。</p><p>　日本向けのマーケット拡大を求められたが、途方に暮れた。言語の壁もあり、社内の情報共有さえままならなかった。</p><p>　住まいは現地の大学生や会社員ら約10人との共同生活。大家は厳格なベジタリアンで、日本から持ってきた小魚のつまみを部屋に置いていただけでとがめられた。保守的な地域ということもあり、門限は午後8時。食あたりに苦しみ、手がけいれんしたり、目が見えにくくなったりした。悩みは妹の飛鳥さんに電話で相談し、現地の言葉や慣習を必死で学んだ。</p><p>　姉妹は幼少期から千葉県で両親と暮らした。「何事も挑戦することが大事」と言われて育った。専門学校まで同じ学校に通い、2004年8月から約4年間は米国の別々の大学で<a href="//www.asahi.com/topics/word/国際関係学.html" title="国際関係学 のトピックスを開く" class="eWgMZ">国際関係学</a>を学んだ。</p><p>　舞さんの渡航から約2年後、飛鳥さんもインドに渡った。日本の起業家支援会社で働いていたが、「格差などの課題が多いこの国で、自分のやれることをしようと思った」。渡航後しばらくは、現地の<a href="//www.asahi.com/topics/word/人材紹介.html" title="人材紹介 のトピックスを開く" class="eWgMZ">人材紹介</a>企業で働いた。</p><p>　父親からは「短期間では帰っ…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div><!-- cxenseparse_end --></div><div class="NbZMW"><div class="PxAm1">この記事は<img src="//www.asahicom.jp/images/icon_key_gold.png" alt width="15" height="18" /><a href="//www.asahi.com/news/gold.html?iref=com_1kiji_g_0">有料会員記事</a>です。<span class="M_TOJ">残り<b>1641</b>文字</span><span class="hideFromApp">有料会員になると続きをお読みいただけます。</span></div><div class="btTMl"><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn9&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu&quot;,&quot;className&quot;:&quot;hideFromApp wWZ6B&quot;,&quot;children&quot;:&quot;今すぐ登録（1カ月間無料）&quot;}"><a href="//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu" class="hideFromApp wWZ6B">今すぐ登録（1カ月間無料）</a></span><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn2&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html%3F_requesturl%3Darticles%2FASQ7Q5DC4Q7HUHBI003.html%26pn%3D7&quot;,&quot;className&quot;:&quot;ZOm0t&quot;,&quot;children&quot;:&quot;ログインする&quot;}"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ7Q5DC4Q7HUHBI003.html%3F_requesturl%3Darticles%2FASQ7Q5DC4Q7HUHBI003.html%26pn%3D7" class="ZOm0t">ログインする</a></span></div></div><div class="hideFromApp wbzgT PlQ7Y"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->
<div class="ArticleNoteBox Logout Lite">
<p><b>【無料会員限定】</b>スタンダードコース（月額1,980円）が<span class="EmText">3カ月間月額100円！</span>詳しくは<a href="https://digital.asahi.com/pr/cp/2022/smr/?iref=cp2022smr_own_arti_pwbtnshita
">こちら</a></p>
</div>
<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div x-component-name="ArticleCommentList" x-component-data="{&quot;commentCount&quot;:0,&quot;commentList&quot;:[],&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ7Q5DC4Q7HUHBI003.html&quot;,&quot;articleId&quot;:&quot;ASQ7Q5DC4Q7HUHBI003&quot;,&quot;commentIdParam&quot;:&quot;&quot;,&quot;equalIndex&quot;:-1,&quot;isAuthorized&quot;:false,&quot;isFreePlan&quot;:false,&quot;isPaidMember&quot;:false,&quot;isPresent&quot;:false,&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;disableCommentLink&quot;:true}"></div><div class="sTtto"><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijishita_bnr" class="cE5us"><img src="https://www.asahicom.jp/special/coronavirus/images/covid19-16x9.jpg" alt="新型コロナウイルス最新情報" width="180" loading="lazy" decoding="async" /></a><div class="HJQ9J"><h3><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijishita_title">新型コロナウイルス最新情報</a></h3><p>最新ニュースや感染状況、地域別ニュース、予防方法などの生活情報はこちらから。[<a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=kijishita_link">記事一覧へ</a>]</p></div></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ7565LCQ67OXIE00F.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>東京から移住、米をつくるカレー屋に　忙しくなりすぎず心地良い生活</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/da62397fe4/comm_L/AS20220705002296.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ794WTJQ76OIPE006.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>規格外の果物をジェラートに　農家生まれのレストランオーナー</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/5bcdd81410/comm_L/AS20220709001504.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ7K7V46Q7CUHBI008.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>その時ブチャで何が　住民が声潜める「裏切り者」　記者が訪ねると…</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/4920116316/comm_L/AS20220717002710.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ71313YQ6RUHBI01J.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>「プーチンは皇帝か」　崩壊する帝国の未来のために　ロシア作家寄稿</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/c22d294eec/comm_L/AS20220701000845.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ7N1G57Q7MUHBI02H.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>巣くう「裏切り」、糸引くロシア　そして2人の盟友は解任された</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/cf10ee35e5/comm_L/AS20220720000401.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ7442CPQ6YUHBI03D.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>街を見張るタリバン戦闘員、実は無給　「日本行きたい」漏らした本音</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/ba31e3eec9/comm_L/AS20220704002139.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ7R5V8MQ76ULFA02V.html?iref=com_7_01"><h3>マニュアル車、「今が最後」 人気急騰　クラッチは悲しみも切り離す</h3><div class="uSMJu"><time dateTime="2022-07-27T03:00:00.000Z" aria-label="2022-07-27T03:00:00.000Z">12:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/c4434f2ba6/comm/AS20220723001973.jpg" alt="マツダ「ロードスター」のマニュアル車=6月26日、神奈川県相模原市の湘南マツダ相模原店" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASPD37QZ6PD2ULFA01Y.html?iref=com_7_list_01">日本は置いていかれる？きらびやかなEVショー、記者が感じた寂しさ</a></li><li><a href="https://www.asahi.com/articles/ASPD27GSRPD1UHBI03N.html?iref=com_7_list_02">中国のEV化、どこへ行く？　大通りでカチカチ数えてわかったこと</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ7V5QFCQ7TUPQJ008.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/64059eb5c6/comm_L/AS20220726002127.jpg" alt="増島みどりさん" decoding="async" loading="lazy" /></figure><h3>マスクなし、声出しありの欧州の応援　日本「ガラパゴス化」のなぜ</h3><div class="uSMJu"><time dateTime="2022-07-27T04:00:00.000Z" aria-label="2022-07-27T04:00:00.000Z">13:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ7W3R19Q7WUTIL00Q.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/0cddbbb055/comm_L/AS20220727001133.jpg" alt="AOKIホールディングスの青木拡憲前会長の自宅に家宅捜索に入る東京地検特捜部の係官ら=2022年7月27日午前9時5分、東京都渋谷区、植松敬撮影" decoding="async" loading="lazy" /></figure><h3>AOKI前会長宅を捜索　五輪めぐり賄賂の疑い　東京地検</h3><div class="uSMJu"><time dateTime="2022-07-27T02:23:28.000Z" aria-label="2022-07-27T02:23:28.000Z">11:23</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ7W457XQ7WUTIL014.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/2d711df261/comm_L/AS20220727001398.jpg" alt="警視庁武蔵野署" decoding="async" loading="lazy" /></figure><h3>吉永小百合さん見つけたら…　うその企画で90代女性だました疑い</h3><div class="uSMJu"><time dateTime="2022-07-27T03:47:23.000Z" aria-label="2022-07-27T03:47:23.000Z">12:47</time></div></a></li><li><a href="/articles/ASQ7W3F2VQ7VULOB00S.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/f85e3a766d/comm_L/AS20220727001049.jpg" alt="小田原市役所=2022年7月20日、神奈川県小田原市荻窪、村野英一撮影" decoding="async" loading="lazy" /></figure><h3>旧統一教会へ「感謝」の市長コラム、「適切と判断」から一転し削除</h3><div class="uSMJu"><time dateTime="2022-07-27T01:46:31.000Z" aria-label="2022-07-27T01:46:31.000Z">10:46</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ7Q5DC4Q7HUHBI003.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/79e8d4c3b9/comm_L/AS20220722002159.jpg" alt="インドの首都近郊のグルガオンの店舗で2022年7月8日、販売していた野菜や果物を紹介する八田舞さん（右）と飛鳥さん姉妹=石原孝撮影" decoding="async" loading="lazy" /></figure><h3>「一流になってこい」が父の言葉　双子姉妹がインドで挑む食ビジネス</h3><div class="uSMJu"><time dateTime="2022-07-27T04:00:00.000Z" aria-label="2022-07-27T04:00:00.000Z">13:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ7W3SPLQ7WUTIL001.html?iref=com_7_07"><figure class="k0ch0"><img src="//www.asahicom.jp/imgopt/img/ff20444a58/comm_L/AS20220727001193.jpg" alt="自衛官時代の五ノ井里奈さん=本人提供" decoding="async" loading="lazy" /></figure><h3>セクハラ「なかったことにしたくない」　元自衛官の女性が実名で訴え</h3><div class="uSMJu"><time dateTime="2022-07-27T03:00:00.000Z" aria-label="2022-07-27T03:00:00.000Z">12:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ7S77NWQ7SUEHF001.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="【詳報】桜島の噴火、現時点で人的被害なし　知事「状況を注視」" src="https://i.ytimg.com/vi/U3zOFkVR534/mqdefault.jpg"><span class="MoviePlay">注目の動画</span><span class="MovieLive">LIVE</span></div><span>【詳報】桜島の噴火、現時点で人的被害なし　知事「状況を注視」</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ7P66MTQ7MIIPE002.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「利尻昆布」の島で瀕死のウミネコ　漁網に絡まる姿が相次ぐ理由" src="https://i.ytimg.com/vi/3OVG1PI0tAQ/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>「利尻昆布」の島で瀕死のウミネコ　漁網に絡まる姿が相次ぐ理由</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASQ7V4F9CQ7DPQIP008.html?iref=com_latestnews_01">オレンジの光とザクロのような父の唇の記憶　子に説くのは「愛の心」<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASQ7V6TPWQ7VULFA00W.html?iref=com_latestnews_02">大手電力、自由料金プランで相次ぎ「上限撤廃」　消費者の負担増に<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">14:00</span><a href="http://www.asahi.com/articles/ASQ7V7DPDQ7VIIPE01D.html?iref=com_latestnews_03">「傍観は、加害放置と同じ」　旭川市の中学生、いじめテーマに議論<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">13:56</span><a href="http://www.asahi.com/articles/ASQ7W4J6DQ7WPIHB006.html?iref=com_latestnews_04">明石市長に辞職迫る脅迫メール　「怖いし戸惑っている」警備強化へ</a></li>
<li><span class="Time">13:53</span><a href="http://www.asahi.com/articles/ASQ7W4HRPQ7VPUUB00P.html?iref=com_latestnews_05">鳥取商が11年ぶり3回目の夏の甲子園　倉吉総合産を破る　鳥取大会</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ7S7GWRQ5NPCVL00S.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220724002197_commL.jpg" alt="瀬戸内寂聴さんと寂庵で並んで写真を撮る瀬尾まなほさん=2017年11月、京都市右京区" oncontextmenu="return false"><span>寂聴さんを病室から連れて帰るまで　「どうしたい?」の答えは</span></a></li>
<li class="landscape"><a href="/and/article/20220726/420672603/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220726_pan_dtop.jpg" alt="福岡で見つけた！　極上のイートイン空間でパンを堪能" oncontextmenu="return false"><span>福岡で見つけた！　極上のイートイン空間でパンを堪能</span></a></li>
<li class="landscape"><a href="/and/article/20220727/420401110/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220727_camp_dtop.jpg" alt="大きさが自由に変えられる焚き火台「Rodan」" oncontextmenu="return false"><span>大きさが自由に変えられる焚き火台「Rodan」</span></a></li>
<li class="landscape"><a href="/and/article/20220725/420406454/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220725_world_dtop.jpg" alt="シドニー郊外クルーズの旅　大自然との共生を考えた" oncontextmenu="return false"><span>シドニー郊外クルーズの旅　大自然との共生を考えた</span></a></li>
<li class="landscape"><a href="/and/article/20220726/420614559/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220726_watanabe_dtop.jpg" alt="トンカ豆のビシソワーズ「好き」の先の新たな出会い" oncontextmenu="return false"><span>トンカ豆のビシソワーズ「好き」の先の新たな出会い</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ7S6GQRQ5NPCVL007.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220724001685_commL.jpg" alt="寂庵の縁側で笑顔を見せる瀬戸内寂聴さんと瀬尾まなほさん=2017年11月、京都市右京区" oncontextmenu="return false"><span>寂聴さんの最期の日々　病室で締め切りまでに「書く」、それでも…</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/politics/articles/2022072500004.html?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images22/fbox/ronza/220727ronza_fbox3.jpg" alt="小泉訪朝から20年、いまだに北朝鮮問題が解決できないのは何故か" oncontextmenu="return false"><span>小泉訪朝から20年、いまだに北朝鮮問題が解決できないのは何故か</span></a></li>
<li class="landscape"><a href="/and/article/20220727/420335459/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220727_chibana_dtop.jpg" alt="夏の海の景色。私の心の大切な場所" oncontextmenu="return false"><span>夏の海の景色。私の心の大切な場所</span></a></li>
<li class="landscape"><a href="/and/article/20220727/420510028/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220727_mati_dtop.jpg" alt="ホップの街、岩手・遠野　昔話の里で育つビール" oncontextmenu="return false"><span>ホップの街、岩手・遠野　昔話の里で育つビール</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14679569?utm_source=fbox_u?iref=com_fbox_u010"><img src="https://www.asahicom.jp/images22/ASM/shoe/220727_camper_new300.jpg" alt="サステイナビリティにも配慮したカンペールのスニーカー" oncontextmenu="return false"><span>サステイナビリティにも配慮したカンペールのスニーカー</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14678901?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/lifestyle/220727_muse_new300.jpg "></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14678901?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">井桁弘恵さんと巡る、TOKYO写真探訪。【第２回】</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ7S7GWRQ5NPCVL00S.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="瀬戸内寂聴さんと寂庵で並んで写真を撮る瀬尾まなほさん=2017年11月、京都市右京区" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220724002197_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1566&iref=com_fbox_d1_01">寂聴　愛された日々</a></span><a href="https://www.asahi.com/articles/ASQ7S7GWRQ5NPCVL00S.html?iref=com_fbox_d1_01">寂聴さんを病室から連れて帰るまで　「どうしたい?」の答えは</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15369487.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="溺れてしまう主な原因
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220727000322_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_02">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15369487.html?iref=com_fbox_d1_02">水辺のレジャー、事故を防ぐには？</a></dt></dl>
</li></ul><!-- Recommend -->
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1556&iref=com_rnavi_rensai_1">核に脅かされる世界に　被爆国から2022</a></span><a href="https://www.asahi.com/articles/ASQ7T56Q1Q6YPLZU00H.html?iref=com_rnavi_rensai_1">核はすべてを奪う、人種も国籍も問わず　大統領は男性を抱きしめた</a></div>
<a href="https://www.asahi.com/articles/ASQ7T56Q1Q6YPLZU00H.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images22/fbox/edit5/202207/obiyakasareru_160x160.jpg"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1485&iref=com_rnavi_rensai_2">私たちはなぜ学ぶのか</a></span><a href="https://www.asahi.com/articles/ASQ7T51K8Q7NULEI005.html?iref=com_rnavi_rensai_2">宇野常寛さんがつき合いを絶って気づいたこと　「1人で学ぶ」ススメ</a></div>
<a href="https://www.asahi.com/articles/ASQ7T51K8Q7NULEI005.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/topics/images/watasitatihanaze_160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(2);
adp[0]='<dt><a href="https://book.asahi.com/book/extra/suntory/?utm_source=pre1&utm_medium=click&utm_campaign=suntory">プレモル×池井戸潤</a></dt><dd><p><a href="https://book.asahi.com/book/extra/suntory/?utm_source=pre1&utm_medium=click&utm_campaign=suntory">「半沢直樹」コラボ企画が公開中！</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/agc_svseries_2022/?cid=pre1">夏休みもサバイバル！</a></dt><dd><p><a href="https://www.asahi.com/ads/agc_svseries_2022/?cid=pre1">クイズに答えてこの街の未来を救おう！</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞国際報道部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_kokusai"  data-widget-id="256718766451335168">@asahi_kokusai からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/asahi_kokusai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/789783117/twitter_icon_kokusai02_bigger.jpg" /></a></p>
<dl>
<dt><a href="https://twitter.com/asahi_kokusai" target="_blank" class="Blank">asahi_kokusai</a></dt>
<dd>
<p>朝日新聞国際報道部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7W3SHGQ7WIIPE002.html?iref=com_rnavi_arank_nr01">安倍元首相葬儀の際、学校に半旗掲揚を要請　北海道帯広市教委</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7P0456Q6KPTIL015.html?iref=com_rnavi_arank_nr02">松井市長を実名で批判、そして訓告　先生の真意「僕らはわかってた」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7T51K8Q7NULEI005.html?iref=com_rnavi_arank_nr03">宇野常寛さんがつき合いを絶って気づいたこと　「1人で学ぶ」ススメ</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7V6QFTQ7VUTIL049.html?iref=com_rnavi_arank_nr04">加藤死刑囚が後悔する社会になれたか　中島岳志・東工大教授の問い</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7V4GV6Q7VUTIL01R.html?iref=com_rnavi_arank_nr05">工藤会系組員ら、大学生を監禁・強盗容疑　900万円超分被害か</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7V2VDBQ7VUTIL002.html?iref=com_rnavi_arank_nd01">加藤智大死刑囚の死刑を執行　2008年に東京・秋葉原で無差別殺傷</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7V35ZCQ7VUTIL00G.html?iref=com_rnavi_arank_nd02">「存在が殺された」加藤死刑囚が語った動機　ネット依存、深めた孤独</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7J644CQ4MUTIL05C.html?iref=com_rnavi_arank_nd03">3歳で漢字、小4で英検準1級　IQ154が泣いて苦しむ小学校生活</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7P0456Q6KPTIL015.html?iref=com_rnavi_arank_nd04">松井市長を実名で批判、そして訓告　先生の真意「僕らはわかってた」</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7V4RCDQ7VTNAB00J.html?iref=com_rnavi_arank_nd05">死刑執行、願いかなわず　刺された男性「監視カメラ増えただけでは」</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;228&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ7V5R9KQ7VUTIL02R.html&quot;,&quot;title&quot;:&quot;旧統一教会問題「行政も思考停止」　紀藤弁護士、国会での調査求める&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;218&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ7V6QFTQ7VUTIL049.html&quot;,&quot;title&quot;:&quot;加藤死刑囚が後悔する社会になれたか　中島岳志・東工大教授の問い&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;215&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ7W3SHGQ7WIIPE002.html&quot;,&quot;title&quot;:&quot;安倍元首相葬儀の際、学校に半旗掲揚を要請　北海道帯広市教委&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;269&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ7V4PQHQ7VUTFK00J.html&quot;,&quot;title&quot;:&quot;安倍元首相の国会追悼演説は甘利前幹事長で調整&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;198&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ7T6KFHQ7TTIPE01Q.html&quot;,&quot;title&quot;:&quot;「九大CARP」の受賞を取り消し　宗教団体と判断、福岡市&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;96&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ7V635SQ7VUTFL003.html&quot;,&quot;title&quot;:&quot;濃厚接触待機3日、科学的根拠あいまい　専門家「政治判断と説明を」&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ7V5R9KQ7VUTIL02R.html">旧統一教会問題「行政も思考停止」　紀藤弁護士、国会での調査求める</a><span>228</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ7V6QFTQ7VUTIL049.html">加藤死刑囚が後悔する社会になれたか　中島岳志・東工大教授の問い</a><span>218</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ7W3SHGQ7WIIPE002.html">安倍元首相葬儀の際、学校に半旗掲揚を要請　北海道帯広市教委</a><span>215</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ7V4PQHQ7VUTFK00J.html">安倍元首相の国会追悼演説は甘利前幹事長で調整</a><span>269</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ7T6KFHQ7TTIPE01Q.html">「九大CARP」の受賞を取り消し　宗教団体と判断、福岡市</a><span>198</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ7V635SQ7VUTFL003.html">濃厚接触待機3日、科学的根拠あいまい　専門家「政治判断と説明を」</a><span>96</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220722/420318543/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220722_backstage_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220722/420318543/?iref=com_rnavi_chumo_n">不朽の名作に新風を吹き込む</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220722/420318543/?iref=com_rnavi_chumo_l">バックステージ</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220714/419648645/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220714_isomura_rnavi02.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220714/419648645/?iref=com_rnavi_chumo_n">磯村勇斗さん映画に初主演</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220714/419648645/?iref=com_rnavi_chumo_l">キネマの誘惑</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220722/420596114/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220722_sento_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220722/420596114/?iref=com_rnavi_chumo_n">トキ舞う豊穣の島・佐渡放浪</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220722/420596114/?iref=com_rnavi_chumo_l">ニッポン銭湯風土記　新潟</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220725/420209816/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220725_ogawa_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220725/420209816/?iref=com_rnavi_chumo_n">スムーズな加速と高い操縦性</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220725/420209816/?iref=com_rnavi_chumo_l">日産の軽ＥＶ「サクラ」に試乗</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220725/420315522/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220725_shitou_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220725/420315522/?iref=com_rnavi_chumo_n">旬を感じる大人の腰履き</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220725/420315522/?iref=com_rnavi_chumo_l">シトウレイの好きな服似合う服</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14661347?iref=asadigi_rnavi_book_t"><img src="https://www.asahicom.jp/images18/vertical_media/book/220727_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?iref=asadigi_rnavi_book_p">好書好日</a></span><a href="https://book.asahi.com/article/14661347?iref=asadigi_rnavi_book_n">倉本聰が語る戦争、テレビ界</a></dt><dd><p><a href="https://book.asahi.com/article/14661347?iref=asadigi_rnavi_book_l">自伝「破れ星、流れた」刊行</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/national/articles/2022072500001.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220727ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/national/articles/2022072500001.html?iref=com_rnavi_chumo_n">「絆原理主義」の政治</a></dt><dd><p><a href="https://webronza.asahi.com/national/articles/2022072500001.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14679569?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/shoe/220727_camper_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14679569?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">サステイナビリティが宿る、</a></dt><dd><p><a href="https://asm.asahi.com/article/14679569?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">カンペールのスニーカー</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14645550?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220727_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14645550?utm_medium=miginavi-kiji&utm_source=asahi">体も心も一緒に強くなる！</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14645550?utm_medium=miginavi-kiji&utm_source=asahi">筋活＆ボディケア</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14661418?iref=asadigi_rnavi_globe_t"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220727_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?iref=asadigi_rnavi_globe_p">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14661418?iref=asadigi_rnavi_globe_n">防衛研究所、普段は何を？</a></dt><dd><p><a href="https://globe.asahi.com/article/14661418?iref=asadigi_rnavi_globe_l">ベテラン研究員が語る</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14625545?iref=asadigi_rnavi_sippo_t"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220727_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?iref=asadigi_rnavi_sippo_p">sippo</a></span><a href="https://sippo.asahi.com/article/14625545?iref=asadigi_rnavi_sippo_n">愛犬との散歩中、自分と対話</a></dt><dd><p><a href="https://sippo.asahi.com/article/14625545?iref=asadigi_rnavi_sippo_l">自然と気持ちも前向きに</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ7P76BZQ7PTIPE035.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/-1a-YVbvklk/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:09&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;いすを引き倒し、職員が馬乗りに　レンズがとらえた小...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ7Q52Z7Q6ZOIPE008.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/6SCQkZmnsHk/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:55&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;人魚に憧れ、そして「人魚の学校」を作った　水中でき...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ7S77NWQ7SUEHF001.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/U3zOFkVR534/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;P0D&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;【詳報】桜島の噴火、現時点で人的被害なし　知事「状...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ7864CJQ78PTIL01X.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/n8qsmQTMdfs/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:45&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;演説する安倍元首相、背後に容疑者か　映像がとらえた...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ7Q7G71Q76TIPE02M.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/aarJaVY1l_8/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:30&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;引退なき警察犬　最期の1年、老いる相棒を前に鑑識課...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQ7P76BZQ7PTIPE035.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/-1a-YVbvklk/sddefault.jpg);"><span class="vplaytime">1:09</span><span class="vno">1</span></span></div><span class="vtitle">いすを引き倒し、職員が馬乗りに　レンズがとらえた小...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ7Q52Z7Q6ZOIPE008.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/6SCQkZmnsHk/sddefault.jpg);"><span class="vplaytime">0:55</span><span class="vno">2</span></span></div><span class="vtitle">人魚に憧れ、そして「人魚の学校」を作った　水中でき...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ7S77NWQ7SUEHF001.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/U3zOFkVR534/sddefault.jpg);"><span class="vplaytime">P0D</span><span class="vno">3</span></span></div><span class="vtitle">【詳報】桜島の噴火、現時点で人的被害なし　知事「状...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ7864CJQ78PTIL01X.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/n8qsmQTMdfs/sddefault.jpg);"><span class="vplaytime">0:45</span><span class="vno">4</span></span></div><span class="vtitle">演説する安倍元首相、背後に容疑者か　映像がとらえた...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ7Q7G71Q76TIPE02M.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/aarJaVY1l_8/sddefault.jpg);"><span class="vplaytime">2:30</span><span class="vno">5</span></span></div><span class="vtitle">引退なき警察犬　最期の1年、老いる相棒を前に鑑識課...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg\&quot;&gt;&lt;span&gt;「水俣病」を深く知るために&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg\&quot;&gt;&lt;span&gt;遠藤、守田、田中のデュエル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;&gt;&lt;span&gt;震災から11年、当時と今&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg"><span>「水俣病」を深く知るために</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_03_02_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">ご意見・お問い合わせ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>