<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahicom.jp/plasma/styles/page-article-1659687263.css" /><script src="https://www.asahicom.jp/plasma/scripts/page-article-1659687263.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警：朝日新聞デジタル</title><meta name="description" content="　今夏の参院選公示前、徳島県美馬市の職員に特定候補への投票を依頼したとして、県警は9日、公職選挙法違反（公務員の地位利用、事前運動）の疑いで藤田元治市長（60）を書類送検し、発表した。県警は藤田市長の…" /><meta name="keywords" content="朝日新聞デジタル,社会,事件・事故・裁判,選挙,徳島,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警" /><meta name="SHORTTITLE" content="美馬市長を書類送検、参院…" /><meta name="pubdate" content="2022-08-09T11:45:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQ893RW5Q89PTLC004.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQ893RW5Q89PTLC004.php" /><link rel="amphtml" href="https://www.asahi.com/amp/articles/ASQ893RW5Q89PTLC004.html" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20220809001262_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　今夏の参院選公示前、徳島県美馬市の職員に特定候補への投票を依頼したとして、県警は9日、公職選挙法違反（公務員の地位利用、事前運動）の疑いで藤田元治市長（60）を書類送検し、発表した。県警は藤田市長の…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警：朝日新聞デジタル" /><meta name="twitter:description" content="　今夏の参院選公示前、徳島県美馬市の職員に特定候補への投票を依頼したとして、県警は9日、公職選挙法違反（公務員の地位利用、事前運動）の疑いで藤田元治市長（60）を書類送検し、発表した。県警は藤田市長の…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20220809001262_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html"},"headline":"美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警","description":"　今夏の参院選公示前、徳島県美馬市の職員に特定候補への投票を依頼したとして、県警は9日、公職選挙法違反（公務員の地位利用、事前運動）の疑いで藤田元治市長（60）を書類送検し、発表した。県警は藤田市長の…","inLanguage":"ja","dateCreated":"2022-08-09T11:45:00+09:00","datePublished":"2022-08-09T11:45:00+09:00","dateModified":"2022-08-09T12:00:39+09:00","articleSection":["National"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20220809001262_comm.jpg","width":640,"height":391}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-08-09" /><meta name="cXenseParse:pageclass" content="article" /><meta name="cXenseParse:articleid" content="ASQ893RW5Q89PTLC004" /><meta name="cXenseParse:url" content="https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html" /><meta property="article:published_time" content="2022-08-09T11:39:58+09:00" /><meta property="article:modified_time" content="2022-08-09T11:45:00+09:00" /><meta name="cXenseParse:ash-pubyear" content="2022" /><meta name="cXenseParse:ash-pubmonth" content="202208" /><meta name="cXenseParse:ash-pubday" content="20220809" /><meta name="cXenseParse:ash-category" content="社会,選挙" data-separator="," /><meta name="cXenseParse:ash-subcategory" content="事件・事故・裁判" data-separator="," /><meta name="cXenseParse:ash-category-id" content="A01000000,A01010000,A04000000,A04010000" data-separator="," /><meta name="cXenseParse:ash-tag" content="None" data-separator="," /><meta property="cXenseParse:image" content="https://imgopt.asahi.com/ogp/AS20220809001262_comm.jpg" /><meta name="cXenseParse:ash-rensai" content /><meta name="cXenseParse:ash-articletype" content="free" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQ893RW5Q89PTLC004";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="ABAKAASAOA";var sc_asa_digi_prop52="AEAAABBFABDAA";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="100:399:399";var sc_asa_digi_list2="A01010000:A04010000:B01020000:C370:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["公職選挙法","事前運動","選挙運動","自民党","公選法","徳島県","比例区","美馬市","参院選"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警";
    var _cb_asa_section = "社会,選挙,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function s(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i|Nadia-a)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ893RW5Q89PTLC004.html%3F_requesturl%3Darticles%2FASQ893RW5Q89PTLC004.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank" rel="noreferrer">高校野球</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="http://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQ893RW5Q89PTLC004.html%3F_requesturl%3Darticles%2FASQ893RW5Q89PTLC004.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交・安保</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/classic-dance/?iref=pc_gnavi">クラシック・舞踊</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/special/fashion/?iref=pc_gnavi">ファッション</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/literature/?iref=pc_gnavi">出版・文芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">好書好日</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div><!-- cxenseparse_start --></div><div class="y_Qv3"><h1>美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警</h1><div class="mhPng"><span class="UDj4P"><time dateTime="2022-08-09T02:45:00.000Z">2022年8月9日 11時45分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li class="woVhY"><div x-component-name="FacebookButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ893RW5Q89PTLC004.html" class="WQv5G">シェア</a></div></li><li class="woVhY"><div x-component-name="TwitterButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;美馬市長を書類送検、参院選で市職員に投票依頼の疑い　徳島県警：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ893RW5Q89PTLC004.html&amp;text=%E7%BE%8E%E9%A6%AC%E5%B8%82%E9%95%B7%E3%82%92%E6%9B%B8%E9%A1%9E%E9%80%81%E6%A4%9C%E3%80%81%E5%8F%82%E9%99%A2%E9%81%B8%E3%81%A7%E5%B8%82%E8%81%B7%E5%93%A1%E3%81%AB%E6%8A%95%E7%A5%A8%E4%BE%9D%E9%A0%BC%E3%81%AE%E7%96%91%E3%81%84%E3%80%80%E5%BE%B3%E5%B3%B6%E7%9C%8C%E8%AD%A6%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" class="pMpxb">ツイート</a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ893RW5Q89PTLC004.html" target="_blank" rel="noopener noreferrer" class="NImkL">list</a></div></li><li class="woVhY"><div x-component-name="HatenaButton" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQ893RW5Q89PTLC004.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" target="_blank" rel="noopener noreferrer" class="UgCnb">ブックマーク</a><span class="mQihg"></span></div></li><li class="woVhY"><div x-component-name="MailButton" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E7%BE%8E%E9%A6%AC%E5%B8%82%E9%95%B7%E3%82%92%E6%9B%B8%E9%A1%9E%E9%80%81%E6%A4%9C%E3%80%81%E5%8F%82%E9%99%A2%E9%81%B8%E3%81%A7%E5%B8%82%E8%81%B7%E5%93%A1%E3%81%AB%E6%8A%95%E7%A5%A8%E4%BE%9D%E9%A0%BC%E3%81%AE%E7%96%91%E3%81%84%E3%80%80%E5%BE%B3%E5%B3%B6%E7%9C%8C%E8%AD%A6%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E7%BE%8E%E9%A6%AC%E5%B8%82%E9%95%B7%E3%82%92%E6%9B%B8%E9%A1%9E%E9%80%81%E6%A4%9C%E3%80%81%E5%8F%82%E9%99%A2%E9%81%B8%E3%81%A7%E5%B8%82%E8%81%B7%E5%93%A1%E3%81%AB%E6%8A%95%E7%A5%A8%E4%BE%9D%E9%A0%BC%E3%81%AE%E7%96%91%E3%81%84%E3%80%80%E5%BE%B3%E5%B3%B6%E7%9C%8C%E8%AD%A6%0A%0Ahttps://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html%0A%0A%E3%80%80%E4%BB%8A%E5%A4%8F%E3%81%AE%E5%8F%82%E9%99%A2%E9%81%B8%E5%85%AC%E7%A4%BA%E5%89%8D%E3%80%81%E5%BE%B3%E5%B3%B6%E7%9C%8C%E7%BE%8E%E9%A6%AC%E5%B8%82%E3%81%AE%E8%81%B7%E5%93%A1%E3%81%AB%E7%89%B9%E5%AE%9A%E5%80%99%E8%A3%9C%E3%81%B8%E3%81%AE%E6%8A%95%E7%A5%A8%E3%82%92%E4%BE%9D%E9%A0%BC%E3%81%97%E3%81%9F%E3%81%A8%E3%81%97%E3%81%A6%E3%80%81%E7%9C%8C%E8%AD%A6%E3%81%AF9%E6%97%A5%E3%80%81%E5%85%AC%E8%81%B7%E9%81%B8%E6%8C%99%E6%B3%95%E9%81%95%E5%8F%8D%EF%BC%88%E5%85%AC%E5%8B%99%E5%93%A1%E3%81%AE%E5%9C%B0%E4%BD%8D%E5%88%A9%E7%94%A8%E3%80%81%E4%BA%8B%E5%89%8D%E9%81%8B%E5%8B%95%EF%BC%89%E3%81%AE%E7%96%91%E3%81%84%E3%81%A7%E8%97%A4%E7%94%B0%E5%85%83%E6%B2%BB%E5%B8%82%E9%95%B7%EF%BC%8860%EF%BC%89%E3%82%92%E6%9B%B8%E9%A1%9E%E9%80%81%E6%A4%9C%E3%81%97%E3%80%81%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E7%9C%8C%E8%AD%A6%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E7%BE%8E%E9%A6%AC%E5%B8%82%E9%95%B7%E3%82%92%E6%9B%B8%E9%A1%9E%E9%80%81%E6%A4%9C%E3%80%81%E5%8F%82%E9%99%A2%E9%81%B8%E3%81%A7%E5%B8%82%E8%81%B7%E5%93%A1%E3%81%AB%E6%8A%95%E7%A5%A8%E4%BE%9D%E9%A0%BC%E3%81%AE%E7%96%91%E3%81%84%E3%80%80%E5%BE%B3%E5%B3%B6%E7%9C%8C%E8%AD%A6%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E7%BE%8E%E9%A6%AC%E5%B8%82%E9%95%B7%E3%82%92%E6%9B%B8%E9%A1%9E%E9%80%81%E6%A4%9C%E3%80%81%E5%8F%82%E9%99%A2%E9%81%B8%E3%81%A7%E5%B8%82%E8%81%B7%E5%93%A1%E3%81%AB%E6%8A%95%E7%A5%A8%E4%BE%9D%E9%A0%BC%E3%81%AE%E7%96%91%E3%81%84%E3%80%80%E5%BE%B3%E5%B3%B6%E7%9C%8C%E8%AD%A6%0A%0Ahttps://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html%0A%0A%E3%80%80%E4%BB%8A%E5%A4%8F%E3%81%AE%E5%8F%82%E9%99%A2%E9%81%B8%E5%85%AC%E7%A4%BA%E5%89%8D%E3%80%81%E5%BE%B3%E5%B3%B6%E7%9C%8C%E7%BE%8E%E9%A6%AC%E5%B8%82%E3%81%AE%E8%81%B7%E5%93%A1%E3%81%AB%E7%89%B9%E5%AE%9A%E5%80%99%E8%A3%9C%E3%81%B8%E3%81%AE%E6%8A%95%E7%A5%A8%E3%82%92%E4%BE%9D%E9%A0%BC%E3%81%97%E3%81%9F%E3%81%A8%E3%81%97%E3%81%A6%E3%80%81%E7%9C%8C%E8%AD%A6%E3%81%AF9%E6%97%A5%E3%80%81%E5%85%AC%E8%81%B7%E9%81%B8%E6%8C%99%E6%B3%95%E9%81%95%E5%8F%8D%EF%BC%88%E5%85%AC%E5%8B%99%E5%93%A1%E3%81%AE%E5%9C%B0%E4%BD%8D%E5%88%A9%E7%94%A8%E3%80%81%E4%BA%8B%E5%89%8D%E9%81%8B%E5%8B%95%EF%BC%89%E3%81%AE%E7%96%91%E3%81%84%E3%81%A7%E8%97%A4%E7%94%B0%E5%85%83%E6%B2%BB%E5%B8%82%E9%95%B7%EF%BC%8860%EF%BC%89%E3%82%92%E6%9B%B8%E9%A1%9E%E9%80%81%E6%A4%9C%E3%81%97%E3%80%81%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E7%9C%8C%E8%AD%A6%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E4%BC%9A%E5%93%A1%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" class="VKUM_">メール</a></div></li><li class="woVhY"><div x-component-name="PrintButton" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahicom.jp/plasma/styles/print-1659687263.css&quot;}"><a role="button" tabIndex="0" class="E18cG">印刷</a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20220809001262.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/3f0b1a6de3/comm_L/AS20220809001262.jpg" /><figcaption>徳島県美馬市役所=2022年7月28日午前11時22分、同市穴吹町穴吹<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.8571 2H5.22057C4.91747 2 4.62678 2.12041 4.41245 2.33474C4.19812 2.54906 4.07771 2.83975 4.07771 3.14286V4.07771H3.14286C2.83975 4.07771 2.54906 4.19812 2.33474 4.41245C2.12041 4.62678 2 4.91747 2 5.22057L2 16.8571C2 17.1602 2.12041 17.4509 2.33474 17.6653C2.54906 17.8796 2.83975 18 3.14286 18H14.7794C15.0825 18 15.3732 17.8796 15.5876 17.6653C15.8019 17.4509 15.9223 17.1602 15.9223 16.8571V15.9223H16.8571C17.1602 15.9223 17.4509 15.8019 17.6653 15.5876C17.8796 15.3732 18 15.0825 18 14.7794V3.14286C18 2.83975 17.8796 2.54906 17.6653 2.33474C17.4509 2.12041 17.1602 2 16.8571 2V2ZM14.7794 16.8571H3.14286V5.22057H4.07771V14.7794C4.07771 15.0825 4.19812 15.3732 4.41245 15.5876C4.62678 15.8019 4.91747 15.9223 5.22057 15.9223H14.7794V16.8571ZM16.8571 14.7794H5.22057V3.14286H16.8571V14.7794Z" fill="#5A5A53"></path><path d="M12.5497 8.31311L10.2252 11.504L8.44574 9.90854L6.05145 12.7017H16.0263L12.5497 8.31311Z" fill="#5A5A53"></path><path d="M8.13028 7.29828C8.8189 7.29828 9.37714 6.74004 9.37714 6.05142C9.37714 5.3628 8.8189 4.80457 8.13028 4.80457C7.44166 4.80457 6.88342 5.3628 6.88342 6.05142C6.88342 6.74004 7.44166 7.29828 8.13028 7.29828Z" fill="#5A5A53"></path></svg></figcaption></a></figure><ul class="Ia7LD"><li class="BhcJn"><a href="./photo/AS20220809001231.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/11e64bf405/comm_L/AS20220809001231.jpg" /></a></li></ul></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
    <!-- dfptag　article（速報）記事中レクタングル★ここから-->

    <!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
    <div id='kijinaka_rect' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function () { googletag.display('kijinaka_rect'); });
        </script>
    </div>

    <span>[PR]</span>
    <!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　今夏の<a href="https://www.asahi.com/senkyo/saninsen/" title="参院選 のトピックスを開く" class="eWgMZ">参院選</a>公示前、<a href="http://www.asahi.com/area/tokushima/" title="徳島県 のトピックスを開く" class="eWgMZ">徳島県</a><a href="//www.asahi.com/topics/word/美馬市.html" title="美馬市 のトピックスを開く" class="eWgMZ">美馬市</a>の職員に特定候補への投票を依頼したとして、県警は9日、<a href="//www.asahi.com/topics/word/公職選挙法.html" title="公職選挙法 のトピックスを開く" class="eWgMZ">公職選挙法</a>違反（公務員の地位利用、<a href="//www.asahi.com/topics/word/事前運動.html" title="事前運動 のトピックスを開く" class="eWgMZ">事前運動</a>）の疑いで藤田元治市長（60）を書類送検し、発表した。県警は藤田市長の認否を明らかにしていない。</p><p>　捜査2課によると、藤田市長は参院選公示前の6月中旬ごろ、市役所内で、参院選<a href="//www.asahi.com/topics/word/比例区.html" title="比例区 のトピックスを開く" class="eWgMZ">比例区</a>から立候補予定だった<a href="//www.asahi.com/topics/word/自民党.html" title="自民党 のトピックスを開く" class="eWgMZ">自民党</a>の足立敏之氏（68）を当選させる目的で、市長の立場を利用して市職員二十数人に投票を依頼した疑いがある。県警は7月27日に市役所や自宅を家宅捜索したほか、藤田市長からも任意で事情を聴いていた。</p><p>　参院選は6月22日公示、7月10日投開票だった。<a href="//www.asahi.com/topics/word/公選法.html" title="公選法 のトピックスを開く" class="eWgMZ">公選法</a>は特別職を含む公務員らが地位を利用して<a href="//www.asahi.com/topics/word/選挙運動.html" title="選挙運動 のトピックスを開く" class="eWgMZ">選挙運動</a>することや、公示前に特定候補者への投票を呼びかけることなどを禁じている。</p><p>　藤田市長は現在2期目。足立氏は2016年の参院選で比例区から初当選。今回の参院選で再選した。</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div><!-- cxenseparse_end --></div><div x-component-name="ArticleCommentList" x-component-data="{&quot;commentCount&quot;:0,&quot;commentList&quot;:[],&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQ893RW5Q89PTLC004.html&quot;,&quot;articleId&quot;:&quot;ASQ893RW5Q89PTLC004&quot;,&quot;commentIdParam&quot;:&quot;&quot;,&quot;equalIndex&quot;:-1,&quot;isAuthorized&quot;:true,&quot;isFreePlan&quot;:false,&quot;isPaidMember&quot;:false,&quot;isPresent&quot;:false,&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;}"></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ7X5VLWQ7XPTLC019.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>市長、参院選で市職員に投票依頼疑い　自宅と市役所捜索　徳島・美馬</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/a7221bf5de/comm_L/AS20220728002465.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ8452RZQ7WPTIL02X.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>「愛されるために」山上容疑者、母への渇望　「団長」へ通ずる幼少期</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/bc5e6d22f2/comm_L/AS20220805000899.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ7H62DFQ7HUTFK007.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>ドバイのガーシー氏　議員活動できるのか　当選証書は代理が受け取り</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/2d929ffddd/comm_L/AS20220715002680.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ865F5CQ82UTFK01L.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>自民党と旧統一教会、共鳴の半世紀　岸信介元首相から続く歴史</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/9fc9b48d5d/comm_L/AS20220806001879.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ7W7DVVQ7VPTIL00N.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>「家族写真を撮ると死んでしまう」1人残された夏の記憶消えなかった</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/afc168a654/comm_L/AS20220731001192.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ815JMLQ7YPTLC002.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>進路指導の先生が後押ししてくれた道　花火師になった18歳が抱く夢</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/c680b1fa36/comm_L/AS20220801001728.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQ886VQYQ85DIFI001.html?iref=com_7_01"><h3>5歳児に戦争の話、トラウマにならない？　心理学者と考える平和教育</h3><div class="uSMJu"><time dateTime="2022-08-09T04:00:00.000Z" aria-label="2022-08-09T04:00:00.000Z">13:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/322ec82cef/comm/AS20220808002769.jpg" alt="昨年の長崎原爆犠牲者慰霊平和祈念式典で献花に向かう参列者=2021年8月9日午前11時1分、長崎市の平和公園、代表撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ813CLRQ7WPTIL014.html?iref=com_7_list_01">そっと骨つぼに納めた写真　タブーだった兄と70年後の「再会」</a></li><li><a href="https://www.asahi.com/articles/ASQ7W7DVVQ7VPTIL00N.html?iref=com_7_list_02">「家族写真を撮ると死んでしまう」1人残された夏の記憶消えなかった</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQ893Q4NQ83TOLB00Q.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/3ddba354c2/comm_L/AS20220809001499.jpg" alt="長崎原爆犠牲者慰霊平和祈念式典で黙禱（もくとう）する人たち=2022年8月9日午前11時2分、長崎市、吉本美奈子撮影" decoding="async" loading="lazy" /></figure><h3>被爆77年、長崎で平和祈念式典　「核兵器をなくすことが唯一の道」</h3><div class="uSMJu"><time dateTime="2022-08-09T02:56:58.000Z" aria-label="2022-08-09T02:56:58.000Z">11:56</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ89420QQ89TIPE001.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/4f415e5bc9/comm_L/AS20220809001350.jpg" alt="長崎原爆犠牲者慰霊平和祈念式典で献花に向かう岸田文雄首相=2022年8月9日午前10時55分、長崎市、吉本美奈子撮影" decoding="async" loading="lazy" /></figure><h3>岸田首相あいさつ、8割は広島と同じ内容　長崎の平和祈念式典</h3><div class="uSMJu"><time dateTime="2022-08-09T03:24:14.000Z" aria-label="2022-08-09T03:24:14.000Z">12:24</time></div></a></li><li><a href="/articles/ASQ8935SCQ89UHBI00L.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/2d1c79ee50/comm_L/AS20220809000926.jpg" alt="トランプ前米大統領=AP" decoding="async" loading="lazy" /></figure><h3>トランプ氏の自宅捜索「機密情報持ち出し」に関与か　識者が指摘</h3><div class="uSMJu"><time dateTime="2022-08-09T01:43:10.000Z" aria-label="2022-08-09T01:43:10.000Z">10:43</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ894CMYQ89UTFL008.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/7177c75ed1/comm_L/AS20220809001484.jpg" alt="抗原定性検査キット" decoding="async" loading="lazy" /></figure><h3>コロナ検査キット、ネット販売解禁へ　入手しやすく、月内にも決定</h3><div class="uSMJu"><time dateTime="2022-08-09T04:07:14.000Z" aria-label="2022-08-09T04:07:14.000Z">13:07</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ845JF7Q7XPTIL007.html?iref=com_7_06"><figure class="k0ch0"><img src="//www.asahicom.jp/imgopt/img/3da91d078e/comm_L/AS20220805000898.jpg" alt="深流　安倍氏銃撃事件" decoding="async" loading="lazy" /></figure><h3>母の入信、家庭崩壊…容疑者、困窮の91年　ある政治家が始動した</h3><div class="uSMJu"><time dateTime="2022-08-09T03:00:00.000Z" aria-label="2022-08-09T03:00:00.000Z">12:00</time><img src="//www.asahicom.jp/images/icon/top/icon__movie.svg" alt="動画記事" width="16" height="16" /><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQ8942BMQ89UCVL00M.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/56214038ba/comm_L/AS20220809001355.jpg" alt="中井久夫さん" decoding="async" loading="lazy" /></figure><h3>精神科医の中井久夫さん死去　阪神大震災で被災者の精神的ケアに尽力</h3><div class="uSMJu"><time dateTime="2022-08-09T03:30:00.000Z" aria-label="2022-08-09T03:30:00.000Z">12:30</time></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li><a href="https://www.asahi.com/video/articles/ASQ8452RZQ7WPTIL02X.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「愛されるために」山上容疑者、母への渇望　「団長」へ通ずる幼少期" src="//www.asahicom.jp/video/images/thumb/thumb-6310361407112.jpg"><span class="MoviePlay">注目の動画</span></div><span>「愛されるために」山上容疑者、母への渇望　「団長」へ通ずる幼少期</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQ834RZXQ70UTQP00J.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="挫折を知り、強くなった2人　柳田将洋が吉田知那美から学んだ価値観" src="https://i.ytimg.com/vi/H4hszj6OtPg/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>挫折を知り、強くなった2人　柳田将洋が吉田知那美から学んだ価値観</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">13:18</span><a href="http://www.asahi.com/articles/ASQ886V5XQ88TPJB001.html?iref=com_latestnews_01">「サルひとすじ70年」歴史を大分駅ホームで　伝説のボスザル写真も</a></li>
<li><span class="Time">13:01</span><a href="http://www.asahi.com/articles/ASQ8945PDQ89PTQP00G.html?iref=com_latestnews_02">聖光学院、2ラン本塁打で逆転勝利　日大三は好機に打線つながらず</a></li>
<li><span class="Time">13:00</span><a href="http://www.asahi.com/articles/ASQ8655D0Q82POMB028.html?iref=com_latestnews_03">財布手にサンダル姿で行けた映画館閉館へ　フォロワー6倍、惜しむ声<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">12:53</span><a href="http://www.asahi.com/articles/ASQ8943WJQ89UQIP00V.html?iref=com_latestnews_04">【甲子園写真まとめ】日大三（西東京）―聖光学院（福島）</a></li>
<li><span class="Time">12:42</span><a href="http://www.asahi.com/articles/ASQ8941J2Q88ULOB014.html?iref=com_latestnews_05">「乱交」参加の医師逮捕　高校生へのみだらな行為撮影疑い　神奈川<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ844TP9Q70ULEI001.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20220806001822_commL.jpg" alt="夏休みの宿題、あの人も悩んだ　日本語学者の飯間浩明さん" oncontextmenu="return false"><span>「無理ゲー」に思えた読書感想文　飯間浩明さん「感動しなくても…」</span></a></li>
<li class="landscape"><a href="/and/article/20220808/420681108/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220808_car_dtop.jpg " alt="ボルボとチームラボがコラボしたアート展" oncontextmenu="return false"><span>ボルボとチームラボがコラボしたアート展</span></a></li>
<li class="landscape"><a href="/and/article/20220808/420836053/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220808_kamera_dtop.jpg" alt="大曲の花火と奥入瀬のコケ、彩りへの熱い思い" oncontextmenu="return false"><span>大曲の花火と奥入瀬のコケ、彩りへの熱い思い</span></a></li>
<li class="landscape"><a href="/and/article/20220809/421243138/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220809_pan_dtop.jpg" alt="赤ちゃんのほっぺみたい　あふれるバターの湧き水" oncontextmenu="return false"><span>赤ちゃんのほっぺみたい　あふれるバターの湧き水</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/culture/articles/2022080400006.html?iref=com_fbox_u05"><img src="https://www.asahicom.jp/images22/fbox/ronza/220808ronza_fbox2.jpg" alt="「集って祈る」「犯人のためにも祈る」意味──77年目の8月に" oncontextmenu="return false"><span>「集って祈る」「犯人のためにも祈る」意味──77年目の8月に</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQ875F63Q87OIPE007.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20220807001441_commL.jpg" alt="各国のコスプレイヤーは商店街をパレードした=2022年8月7日午後0時24分、名古屋市中区、古沢孝樹撮影" oncontextmenu="return false"><span>鬼滅にワンピース…海外コスプレイヤー、名古屋の「アキバ」を大行進</span></a></li>
<li class="landscape"><a href="/and/article/20220809/421113898/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220809_ishiwatari_dtop02.jpg" alt="僕の曲、鼻歌で歌ってほしい　いしわたり淳治さん" oncontextmenu="return false"><span>僕の曲、鼻歌で歌ってほしい　いしわたり淳治さん</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14688387?utm_source=fbox_u?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images22/ASM/settai/220809_saga_top300.jpg" alt="自慢の手土産　ひと口食べるごとに感動がある絶品豆腐" oncontextmenu="return false"><span>自慢の手土産　ひと口食べるごとに感動がある絶品豆腐</span></a></li>
<li class="landscape"><a href="/and/article/20220808/420593524/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220801_N.Y_dtop.jpg  " alt="役割は、見守り隊。モンテッソーリ教育の先生の一日" oncontextmenu="return false"><span>役割は、見守り隊。モンテッソーリ教育の先生の一日</span></a></li>
<li class="landscape"><a href="/and/article/20220809/421261321/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220809_yururi_dtop.jpg" alt="五山送り火眺め、ビール片手にふわとろ熱々たこ焼き" oncontextmenu="return false"><span>五山送り火眺め、ビール片手にふわとろ熱々たこ焼き</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14688387?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/settai/220809_saga_new300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14688387?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">自慢の手土産　ひと口食べるごとに感動がある絶品豆腐</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ813CLRQ7WPTIL014.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="谷崎昭治さん（左）と家族の写真=山口ケイさん提供" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220801000869_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1570&iref=com_fbox_d1_01">奪われた笑顔</a></span><a href="https://www.asahi.com/articles/ASQ813CLRQ7WPTIL014.html?iref=com_fbox_d1_01">そっと骨つぼに納めた写真　タブーだった兄と70年後の「再会」</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ824V1MQ7DUTIL02H.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="長谷川健治さんが、大学時代に使った北海道周遊切符=本人提供" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220802001612_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1576&iref=com_fbox_d1_02">セカンドライフ　本当の人生、見つけました</a></span><a href="https://www.asahi.com/articles/ASQ824V1MQ7DUTIL02H.html?iref=com_fbox_d1_02">40年間封印した鉄道好きの血　60歳から挑んだ全駅制覇への長い旅</a></dt></dl>
</li></ul><!-- Recommend -->
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1575&iref=com_rnavi_rensai_1">深流　安倍氏銃撃事件</a></span><a href="https://www.asahi.com/articles/ASQ845JF7Q7XPTIL007.html?iref=com_rnavi_rensai_1">母の入信、家庭崩壊…容疑者、困窮の91年　ある政治家が始動した</a></div>
<a href="https://www.asahi.com/articles/ASQ845JF7Q7XPTIL007.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/juugeki_160x160.jpg"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1572&iref=com_rnavi_rensai_2">夏休みの宿題、あの人も悩んだ</a></span><a href="https://www.asahi.com/articles/ASQ844TP9Q70ULEI001.html?iref=com_rnavi_rensai_2">「無理ゲー」に思えた読書感想文　飯間浩明さん「感動しなくても…」</a></div>
<a href="https://www.asahi.com/articles/ASQ844TP9Q70ULEI001.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images20/fbox/edit5/202012/A-stories%E3%83%BBnatsusyukudai_160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section">
    <div class="Ad">
        <!-- dfptag　article（速報）レクタングル 　★ここから -->

        <!-- /57465213/www.asahi.com/PC/article/1st_rect -->
        <div id='1st_rect'>
            <script>
                googletag.cmd.push(function () { googletag.display('1st_rect'); });
            </script>
        </div>

        <!-- dfptag　article（速報）レクタングル 　★ここまで -->
    </div>
</div>
<!-- Ad END --></div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(3);
adp[0]='<dt><a href="https://book.asahi.com/book/extra/suntory/?utm_source=pre1&utm_medium=click&utm_campaign=suntory">プレモル×池井戸潤</a></dt><dd><p><a href="https://book.asahi.com/book/extra/suntory/?utm_source=pre1&utm_medium=click&utm_campaign=suntory">「半沢直樹」コラボ企画が公開中！</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/agc_svseries_2022/?cid=pre1">夏休みもサバイバル！</a></dt><dd><p><a href="https://www.asahi.com/ads/agc_svseries_2022/?cid=pre1">クイズに答えてこの街の未来を救おう！</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/ads/202207plasma/?cid=pre1">この夏を安心して楽しむために</a></dt><dd><p><a href="https://www.asahi.com/ads/202207plasma/?cid=pre1">免疫ケアで体を内側から守ろう！</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞社会部 公式ツイッター</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/Asahi_Shakai" data-height="440" data-theme="light" data-chrome="noheader" data-width="300">Tweets by Asahi_Shakai</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

<ul class="ListBlock">
<!--|アカウント1 BGN|-->
<li>
<p class="Image"><a href="https://twitter.com/Asahi_Shakai" target="_blank"><img width="40" height="40" alt="" src="https://pbs.twimg.com/profile_images/1273900040885428226/xV1z2HxL.png" /></a></p>
<dl>
<dt><a href="https://twitter.com/Asahi_Shakai"  target="_blank" class="Blank">Asahi_Shakai</a></dt>
<dd>
<p>朝日新聞社会部</p>
</dd>
</dl>
</li>
<!--|アカウント1 END|-->
</ul>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ886TGWQ88USPT00K.html?iref=com_rnavi_arank_nr01">硫黄島沖でマグマが噴出する噴火か　海岸に溶岩、1千年ぶりの可能性</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3S7DTFQ3QUSPT001.html?iref=com_rnavi_arank_nr02">異常な地殻変動続く硫黄島　世界でも類を見ない隆起年1m、噴火も</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ887FT8Q88UTIL03Y.html?iref=com_rnavi_arank_nr03">凱旋門すっぽり、チリ北部の謎の大穴　どんどん広がり1週間で倍に…</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7J644CQ4MUTIL05C.html?iref=com_rnavi_arank_nr04">3歳で漢字、小4で英検準1級　IQ154が泣いて苦しむ小学校生活</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ813CLRQ7WPTIL014.html?iref=com_rnavi_arank_nr05">そっと骨つぼに納めた写真　タブーだった兄と70年後の「再会」</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ883RPBQ88ULFA008.html?iref=com_rnavi_arank_nd01">萩生田経産相「俺は骨格じゃなかったのか？」　自身の閣僚人事に言及</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ81428LQ7DUTFL00S.html?iref=com_rnavi_arank_nd02">「他人がねたましくてたまらない」　39歳でたどり着いた本当の理由</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ857FBMQ85UTFK026.html?iref=com_rnavi_arank_nd03">急転直下の内閣改造と自民党役員人事　ざわつく党内に広がった臆測</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ880PSXQ87UHBI023.html?iref=com_rnavi_arank_nd04">ウクライナ軍批判の国際人権団体が釈明　一転して「深い遺憾の意」</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ7J644CQ4MUTIL05C.html?iref=com_rnavi_arank_nd05">3歳で漢字、小4で英検準1級　IQ154が泣いて苦しむ小学校生活</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;1464&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ891V12Q89UHBI002.html&quot;,&quot;title&quot;:&quot;オリビア・ニュートン・ジョンさん死去 73歳　「そよ風の誘惑」&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;520&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ883RPBQ88ULFA008.html&quot;,&quot;title&quot;:&quot;萩生田経産相「俺は骨格じゃなかったのか？」　自身の閣僚人事に言及&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;176&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ880PSXQ87UHBI023.html&quot;,&quot;title&quot;:&quot;ウクライナ軍批判の国際人権団体が釈明　一転して「深い遺憾の意」&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;45&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ8875V6Q88UTFK02S.html&quot;,&quot;title&quot;:&quot;旧統一教会と「今後は関係を持たないのが基本」　自民・茂木幹事長&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;37&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ891V12Q89UHBI002.html&quot;,&quot;title&quot;:&quot;オリビア・ニュートン・ジョンさん死去 73歳　「そよ風の誘惑」&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;31&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQ886R66Q88ULFA00C.html&quot;,&quot;title&quot;:&quot;ソフトバンクG、過去最大の赤字3.1兆円　孫氏は「反省」繰り返す&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ891V12Q89UHBI002.html">オリビア・ニュートン・ジョンさん死去 73歳　「そよ風の誘惑」</a><span>1464</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ883RPBQ88ULFA008.html">萩生田経産相「俺は骨格じゃなかったのか？」　自身の閣僚人事に言及</a><span>520</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ880PSXQ87UHBI023.html">ウクライナ軍批判の国際人権団体が釈明　一転して「深い遺憾の意」</a><span>176</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ8875V6Q88UTFK02S.html">旧統一教会と「今後は関係を持たないのが基本」　自民・茂木幹事長</a><span>45</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ891V12Q89UHBI002.html">オリビア・ニュートン・ジョンさん死去 73歳　「そよ風の誘惑」</a><span>37</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQ886R66Q88ULFA00C.html">ソフトバンクG、過去最大の赤字3.1兆円　孫氏は「反省」繰り返す</a><span>31</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220804/420808718/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220804_kare_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220804/420808718/?iref=com_rnavi_chumo_n">これぞ老舗の貫禄のカレー！</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220804/420808718/?iref=com_rnavi_chumo_l">口福のカレー</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220804/420907375/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220804_yururi_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220804/420907375/?iref=com_rnavi_chumo_n">京の盆行事「五山送り火」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220804/420907375/?iref=com_rnavi_chumo_l">今年の夏は全灯予定＜PR＞</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220718/420325981/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/07/220718_eki_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220718/420325981/?iref=com_rnavi_chumo_n">降りられるのは真夏の２日だけ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220718/420325981/?iref=com_rnavi_chumo_l">海の見える駅　徒歩０分の絶景</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220804/420907375/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220805_kaigi_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220804/420907375/?iref=com_rnavi_chumo_n">女性がお茶を入れる会議</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220804/420907375/?iref=com_rnavi_chumo_l">なぜだめなのか</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220804/420865607/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220804_kokonatu_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220804/420865607/?iref=com_rnavi_chumo_n">ココナツ香るゴーヤ炒め</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220804/420865607/?iref=com_rnavi_chumo_l">料理家冷水希三子の何食べたい</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14675671?iref=asadigi_rnavi_book_t"><img src="https://www.asahicom.jp/images18/vertical_media/book/220808_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?iref=asadigi_rnavi_book_p">好書好日</a></span><a href="https://book.asahi.com/article/14675671?iref=asadigi_rnavi_book_n">ナンシー関の傑作集を刊行</a></dt><dd><p><a href="https://book.asahi.com/article/14675671?iref=asadigi_rnavi_book_l">消しゴム版画で振り返るあの頃</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/business/articles/2022080400007.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/220809ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/business/articles/2022080400007.html?iref=com_rnavi_chumo_n">電気代高騰をめぐる“我慢”</a></dt><dd><p><a href="https://webronza.asahi.com/business/articles/2022080400007.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14690249?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/lifestyle/220809_yamagoya_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14690249?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">たき火で作るラタトゥイユ</a></dt><dd><p><a href="https://asm.asahi.com/article/14690249?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">山小屋おやじ・シゲさんの一品</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14659621?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220809_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14659621?utm_medium=miginavi-kiji&utm_source=asahi">更年期＆フェムのケア</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14659621?utm_medium=miginavi-kiji&utm_source=asahi">いつまでも美しく健やかに</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14676405?iref=asadigi_rnavi_globe_t"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/220809_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?iref=asadigi_rnavi_globe_p">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14676405?iref=asadigi_rnavi_globe_n">逮捕、毒殺未遂…不屈の精神</a></dt><dd><p><a href="https://globe.asahi.com/article/14676405?iref=asadigi_rnavi_globe_l">「プーチンが最も恐れた男」</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14625724?iref=asadigi_rnavi_sippo_t"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/220809_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?iref=asadigi_rnavi_sippo_p">sippo</a></span><a href="https://sippo.asahi.com/article/14625724?iref=asadigi_rnavi_sippo_n">かみ癖がある猫</a></dt><dd><p><a href="https://sippo.asahi.com/article/14625724?iref=asadigi_rnavi_sippo_l">おおらかな家でのびのび成長中</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>
<!--
var ad= new Array(28);
ad[0]='<dt><a href="http://www.asahi.com/ad/biz-manabi/">MBA、夢じゃない</a></dt><dd><p><a href="http://www.asahi.com/ad/biz-manabi/gradschool/">社会人大学院</a></p></dd>';
ad[1]='<dt><a href="https://www.asahi.com/ads/depart/?cid=reg_pc">百貨店の物産展、セール情報はこちらから！</a></dt><dd><p></p></dd>';
ad[2]='<dt><a href="https://terakoya.asahi.com/?cid=reg">すべての人の「学び」を応援！【寺子屋朝日】</a></dt><dd><p></p></dd>';
ad[3]='<dt><a href="https://backoffice.asahi.com/?cid=reg1">バックオフィスはデジタルでどう進化する？</a></dt><dd><p></p></dd>';
ad[4]='<dt><a href="https://www.asahi.com/ads/ko-do/?cid=reg_pc">ＣＯ２削減めざせ　神戸の大学生が未来へ行動</a></dt><dd><p></p></dd>';
ad[5]='<dt><a href="https://www.asahi.com/and/article/20220302/414933891/?cid=reg2">香港に「絵のように美しい農村」があった！</a></dt><dd><p></p></dd>';
ad[6]='<dt><a href="https://www.asahi.com/ads/sozoku_vs/column/basic/01/?cid=reg1">最低限知っておきたい「相続のキホン」とは？</a></dt><dd><p></p></dd>';
ad[7]='<dt><a href="http://www.asahi.com/ad/power_of_university/kanto/?cid=reg1">「大学ランキング」編集者に聞く大学の選び方</a></dt><dd><p></p></dd>';
ad[8]='<dt><a href="https://www.asahi.com/ads/ktc/interview2022/?cid=reg1">茂木健一郎が語る　これからの教育のあり方</a></dt><dd><p></p></dd>';
ad[9]='<dt><a href="https://www.asahi.com/ads/kyoryuhaku2022/?cid=reg2">みんなで恐竜博物館に行こう　漫画サバイバル</a></dt><dd><p></p></dd>';
ad[10]='<dt><a href="https://www.asahi.com/ads/tu/14655985?cid=reg1">電力不足の夏　自宅で「エコ発電」はいかが？</a></dt><dd><p></p></dd>';
ad[11]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/palsystem_20220714.html?cid=reg1">コウさん注目、国産の無添加ポークウインナー</a></dt><dd><p></p></dd>';
ad[12]='<dt><a href="https://www.asahi.com/ads/clients/bonmarche/topics/magniflex_20220714.html?cid=reg1">宙に浮いているようなストレスフリーの寝心地</a></dt><dd><p></p></dd>';
ad[13]='<dt><a href="https://asm.asahi.com/asm/ex/grandseiko-the-nature-of-time-2021/article/03/index.html?cid=reg1">グランドセイコーが作るインセクトホテルとは</a></dt><dd><p></p></dd>';
ad[14]='<dt><a href="https://www.asahi.com/and/article/20220708/419856936/?cid=reg1">市川紗椰さんに聞く、クラシックの楽しみ方</a></dt><dd><p></p></dd>';
ad[15]='<dt><a href="https://www.asahi.com/dialog/articles/14657309?cid=reg1">デジタル技術でイノベーションの波を起こそう</a></dt><dd><p></p></dd>';
ad[16]='<dt><a href="https://www.asahi.com/and/article/20220720/419857909/?cid=reg1">高良健吾さん　アナログな「時」を楽しむ旅へ</a></dt><dd><p></p></dd>';
ad[17]='<dt><a href="https://www.asahi.com/and/article/20220722/419958028/?cid=reg1">一条ゆかりさんの金言集 刺さる珠玉の言葉</a></dt><dd><p></p></dd>';
ad[18]='<dt><a href="https://terakoya.asahi.com/article/14661585?cid=reg2">学習院大が力を入れる「アーカイブズ学」とは</a></dt><dd><p></p></dd>';
ad[19]='<dt><a href="https://saponet.mynavi.jp/seminar/detail/336/?utm_source=asahid&utm_medium=newspaper&utm_campaign=220826HRsalon&utm_content=bnr_regularkikaku2207&cid=reg1">求職者から選ばれるための採用革新｜マイナビ</a></dt><dd><p></p></dd>';
ad[20]='<dt><a href="https://www.asahi.com/ads/apital_jastro2022/03/?cid=reg1">知っていますか？「ひとにやさしい」がん治療</a></dt><dd><p></p></dd>';
ad[21]='<dt><a href="https://globe.asahi.com/article/14657330?cid=reg1">「脱炭素化」加速へ　世界の先進企業と共に</a></dt><dd><p></p></dd>';
ad[22]='<dt><a href="https://www.asahi.com/ads/bms/?cid=reg2">全ては患者さんのために　社長インタビュー</a></dt><dd><p></p></dd>';
ad[23]='<dt><a href="https://www.asahi.com/and/article/20220715/418835054/?cid=reg2">ドイツ観光局お勧め。食べてととのう新しい旅</a></dt><dd><p></p></dd>';
ad[24]='<dt><a href="https://asm.asahi.com/article/14675887?cid=reg1">五郎丸が語るラルフ ローレンの最大の個性</a></dt><dd><p></p></dd>';
ad[25]='<dt><a href="https://www.asahi.com/and/article/20220804/420907375/?cid=reg1">灯は先祖の霊を送る道しるべ　「五山送り火」</a></dt><dd><p></p></dd>';
ad[26]='<dt><a href="https://survey.mynavi.jp/cre/?enq=l1OO0ZZfc9E%3d">マイナビ無料セミナー｜定着は採用時に決まる</a></dt><dd><p></p></dd>';
ad[27]='<dt><a href="https://www.asahi.com/ads/tu/14679860?cid=reg1">進化を続ける「サントス ドゥ カルティエ」</a></dt><dd><p></p></dd>';
underad='';
function tokusyuAD(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=ad.length;}
    for(i=0;i<ad.length;i++){
        if(ad[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * ad.length);
        if (ad[val]!=''){
              if (i == 0){
               kikaku ='<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }else{
            kikaku =  kikaku + '<li><dl class="Flat">' + ad[val] + '</dl></li>';
            }
            ad[val]='';
            i++;
        }
    }
}

tokusyuAD(28);

bust = Math.floor(1000000*Math.random());
if (underad == ""){
kikaku = '' + kikaku + '';
}else{
kikaku = '' + kikaku + '<li><dl class="Flat">' + underad + '</dl></li>';
}

document.write(kikaku);

//-->
</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング --&gt;&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;&gt;動画ランキング&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;&gt;動画一覧&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;VideosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;VideosListOuter\&quot;&gt;\n&lt;ul class=\&quot;VideosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ875F63Q87OIPE007.html?iref=com_rnavi_video_rank01\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/_guFcu3yfWo/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;2:22&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;1&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;鬼滅にワンピース…海外コスプレイヤー、名古屋の「ア...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ8452RZQ7WPTIL02X.html?iref=com_rnavi_video_rank02\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6310361407112.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:34&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;2&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;「愛されるために」山上容疑者、母への渇望　「団長」...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ3S7DTFQ3QUSPT001.html?iref=com_rnavi_video_rank03\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/bpAHXZ21qFw/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;1:00&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;3&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;異常な地殻変動続く硫黄島　世界でも類を見ない隆起年...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ856JDZQ7XPTIL00P.html?iref=com_rnavi_video_rank04\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/egO5lzum6-0/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;6:30&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;4&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;救急車よ「一刻も早く」　安倍元首相銃撃、証言でたど...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ834RZXQ70UTQP00J.html?iref=com_rnavi_video_rank05\&quot;&gt;&lt;div&gt;&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/H4hszj6OtPg/sddefault.jpg);\&quot;&gt;&lt;span class=\&quot;vplaytime\&quot;&gt;0:52&lt;/span&gt;&lt;span class=\&quot;vno\&quot;&gt;5&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;span class=\&quot;vtitle\&quot;&gt;挫折を知り、強くなった2人　柳田将洋が吉田知那美か...&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;VideosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQ875F63Q87OIPE007.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/_guFcu3yfWo/sddefault.jpg);"><span class="vplaytime">2:22</span><span class="vno">1</span></span></div><span class="vtitle">鬼滅にワンピース…海外コスプレイヤー、名古屋の「ア...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ8452RZQ7WPTIL02X.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6310361407112.jpg);"><span class="vplaytime">0:34</span><span class="vno">2</span></span></div><span class="vtitle">「愛されるために」山上容疑者、母への渇望　「団長」...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ3S7DTFQ3QUSPT001.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/bpAHXZ21qFw/sddefault.jpg);"><span class="vplaytime">1:00</span><span class="vno">3</span></span></div><span class="vtitle">異常な地殻変動続く硫黄島　世界でも類を見ない隆起年...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ856JDZQ7XPTIL00P.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/egO5lzum6-0/sddefault.jpg);"><span class="vplaytime">6:30</span><span class="vno">4</span></span></div><span class="vtitle">救急車よ「一刻も早く」　安倍元首相銃撃、証言でたど...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ834RZXQ70UTQP00J.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/H4hszj6OtPg/sddefault.jpg);"><span class="vplaytime">0:52</span><span class="vno">5</span></span></div><span class="vtitle">挫折を知り、強くなった2人　柳田将洋が吉田知那美か...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング --&gt;&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;&gt;\n&lt;div class=\&quot;Title\&quot;&gt;\n&lt;h2&gt;&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;&gt;写真&lt;/a&gt;&lt;/h2&gt;\n&lt;ul class=\&quot;SubLink\&quot;&gt;\n&lt;li class=\&quot;Fst\&quot;&gt;&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;&gt;フォトギャラリー&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;\n&lt;/div&gt;\n&lt;div class=\&quot;PhotosSlide cFix\&quot;&gt;\n&lt;div class=\&quot;PhotosListOuter\&quot;&gt;&lt;ul class=\&quot;PhotosList cFix\&quot;&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg\&quot;&gt;&lt;span&gt;「水俣病」を深く知るために&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg\&quot;&gt;&lt;span&gt;遠藤、守田、田中のデュエル&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;&gt;&lt;span&gt;震災から11年、当時と今&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;&gt;&lt;span&gt;小室圭さん眞子さんNYへ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;&gt;&lt;span&gt;瀬戸内寂聴さんのあゆみ&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;&gt;&lt;span&gt;美しきエンゼルスタジアム&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;&gt;&lt;span&gt;上皇后美智子さまと眞子さま&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;li&gt;&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08\&quot;&gt;&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;&gt;&lt;span&gt;平成の怪物　松坂の軌跡&lt;/span&gt;&lt;/a&gt;&lt;/li&gt;\n&lt;/ul&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnL\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;前へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;div class=\&quot;PhotosBtnR\&quot;&gt;&lt;a href=\&quot;javascript:void(0)\&quot;&gt;&lt;span&gt;次へ&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;\n&lt;/div&gt;\n&lt;/div&gt;\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg"><span>「水俣病」を深く知るために</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">ご意見・お問い合わせ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>