<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahicom.jp/plasma/styles/page-article-1665120360.css" /><script src="https://www.asahicom.jp/plasma/scripts/page-article-1665120360.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選 - 高校野球：朝日新聞デジタル</title><meta name="description" content="　秋季近畿地区高校野球大会府予選は9日、大阪シティ信用金庫スタジアム（大阪市此花区）で準決勝2試合があり、履正社と大阪桐蔭が決勝進出を決めた。決勝は12日午後3時10分から、同球場である。箕面学園―関…" /><meta name="keywords" content="朝日新聞デジタル,スポーツ,野球,高校野球,大阪,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選" /><meta name="SHORTTITLE" content="履正社と大阪桐蔭が決勝進…" /><meta name="pubdate" content="2022-10-09T16:09:57+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQB9578SQB9PTIL001.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQB9578SQB9PTIL001.php" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20221009001275_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　秋季近畿地区高校野球大会府予選は9日、大阪シティ信用金庫スタジアム（大阪市此花区）で準決勝2試合があり、履正社と大阪桐蔭が決勝進出を決めた。決勝は12日午後3時10分から、同球場である。箕面学園―関…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選：朝日新聞デジタル" /><meta name="twitter:description" content="　秋季近畿地区高校野球大会府予選は9日、大阪シティ信用金庫スタジアム（大阪市此花区）で準決勝2試合があり、履正社と大阪桐蔭が決勝進出を決めた。決勝は12日午後3時10分から、同球場である。箕面学園―関…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20221009001275_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html"},"headline":"履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選","description":"　秋季近畿地区高校野球大会府予選は9日、大阪シティ信用金庫スタジアム（大阪市此花区）で準決勝2試合があり、履正社と大阪桐蔭が決勝進出を決めた。決勝は12日午後3時10分から、同球場である。箕面学園―関…","inLanguage":"ja","dateCreated":"2022-10-09T16:09:57+09:00","datePublished":"2022-10-09T16:09:57+09:00","dateModified":"2022-10-09T16:52:12+09:00","articleSection":["Sports","Sports"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20221009001275_comm.jpg","width":640,"height":414}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-10-09" /><meta name="cXenseParse:pageclass" content="article" /><meta name="cXenseParse:articleid" content="ASQB9578SQB9PTIL001" /><meta name="cXenseParse:url" content="https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html" /><meta property="article:published_time" content="2022-10-09T16:09:57+09:00" /><meta property="article:modified_time" content="2022-10-09T16:09:57+09:00" /><meta name="cXenseParse:ash-pubyear" content="2022" /><meta name="cXenseParse:ash-pubmonth" content="202210" /><meta name="cXenseParse:ash-pubday" content="20221009" /><meta name="cXenseParse:ash-category" content="スポーツ,高校野球" data-separator="," /><meta name="cXenseParse:ash-subcategory" content="野球" data-separator="," /><meta name="cXenseParse:ash-category-id" content="A06000000,A06010000,A06010300,A20000000,A20020000" data-separator="," /><meta name="cXenseParse:ash-tag" content="None" data-separator="," /><meta property="cXenseParse:image" content="https://imgopt.asahi.com/ogp/AS20221009001275_comm.jpg" /><meta name="cXenseParse:ash-rensai" content /><meta name="cXenseParse:ash-articletype" content="free" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQB9578SQB9PTIL001";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="AAASBAOAOB";var sc_asa_digi_prop52="AABAABACIBBBB";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="100:424:424";var sc_asa_digi_list2="A06010300:A20020000:B01000000:B28000000:C270:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["和歌山県","大阪桐蔭","高校野球","和歌山","大阪市","此花区","関西"];</script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script>
    var _cb_asa_title = "履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選";
    var _cb_asa_section = "スポーツ,高校野球,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function s(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i|Nadia-a)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html%3F_requesturl%3Darticles%2FASQB9578SQB9PTIL001.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=pc_gnavi_upper">新型コロナ</a></li><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?iref=pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="https://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html%3F_requesturl%3Darticles%2FASQB9578SQB9PTIL001.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交・安保</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">北京オリンピック2022</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">北京パラリンピック2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/classic-dance/?iref=pc_gnavi">クラシック・舞踊</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/special/fashion/?iref=pc_gnavi">ファッション</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/literature/?iref=pc_gnavi">出版・文芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">好書好日</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="cp2022aut-txt"><a href="https://digital.asahi.com/pr/cp/2022/aut/index.html?iref=cp2022aut_own_articletop">【2カ月間無料でお試し】スタンダードコースなら全記事読み放題！秋トクキャンペーン実施中</a></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --><!-- PC 朝デジ高校野球 見出し上バナー -->
<style>
  .zS115{
    margin-bottom: 10px;
  }
  .zS115 a{
    display: block;
  }
  .zS115 a img{
    width: 330px;
    height: auto;
  }
</style>
<div class="zS115">
  <a href="https://www.asahi.com/sports/koshien/?iref=VK_kiji_top_PC_banner">
    <img src="https://www.asahicom.jp/koshien/images/vk-660x100_20220706.jpg" alt="バーチャル高校野球">
  </a>
</div></div><main role="main" id="main"><div><!-- cxenseparse_start --></div><div class="y_Qv3"><h1>履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選</h1><div class="mhPng"><span class="UDj4P"><time dateTime="2022-10-09T07:09:57.000Z">2022年10月9日 16時09分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html" class="MVA3u"><span>Facebookでシェアする</span><svg width="24" height="24" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.7661 13.371L17.3351 9.40001H13.7791V6.82301C13.7791 5.73701 14.2761 4.67801 15.8691 4.67801H17.4861V1.29901C17.4861 1.29901 16.0191 1.03101 14.6161 1.03101C11.6871 1.03101 9.77309 2.93301 9.77309 6.37501V9.40101H6.51709V13.372H9.77309V22.97H13.7801V13.371H16.7681H16.7661Z"></path></svg></a></div></li><li><div x-component-name="TwitterIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html&amp;text=%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" role="button" class="EXb9l"><span>Twitterでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.91988 20.9C16.1919 20.9 20.7159 14.05 20.7159 8.114C20.7159 7.918 20.7159 7.723 20.7069 7.536C21.5839 6.902 22.3489 6.11 22.9549 5.206C22.1529 5.56 21.2859 5.802 20.3719 5.914C21.3049 5.355 22.0129 4.479 22.3489 3.426C21.4819 3.939 20.5209 4.311 19.4949 4.516C18.6739 3.64 17.5079 3.099 16.2119 3.099C13.7309 3.099 11.7169 5.112 11.7169 7.591C11.7169 7.945 11.7539 8.29 11.8379 8.616C8.09788 8.43 4.78688 6.64 2.56788 3.919C2.18588 4.581 1.96187 5.354 1.96187 6.174C1.96187 7.73 2.75488 9.11 3.96688 9.911C3.22988 9.892 2.53988 9.687 1.93387 9.352V9.408C1.93387 11.589 3.48188 13.397 5.54288 13.816C5.16988 13.919 4.76888 13.974 4.35888 13.974C4.06988 13.974 3.78987 13.946 3.50987 13.89C4.07887 15.679 5.73887 16.975 7.70687 17.012C6.16787 18.214 4.22787 18.932 2.11987 18.932C1.75587 18.932 1.40187 18.913 1.04688 18.867C3.01488 20.153 5.38387 20.899 7.92088 20.899L7.91988 20.9Z"></path></svg></a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html" target="_blank" rel="noopener noreferrer" class="_1fnQQ">list</a></div></li><li><div x-component-name="HatenaIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" role="button" target="_blank" rel="noopener noreferrer" class="LrGgv"><span>はてなブックマークでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.883 11.6561C12.359 11.4211 11.793 11.2921 11.218 11.2771C12.181 11.0731 13.061 10.5881 13.748 9.88406C14.299 9.19206 14.581 8.32406 14.542 7.44006C14.558 6.67806 14.377 5.92406 14.016 5.25206C13.649 4.61606 13.111 4.09506 12.464 3.74906C11.803 3.40306 11.088 3.17106 10.35 3.06506C8.915 2.89006 7.469 2.81206 6.023 2.83306H1V21.1651H6.182C7.684 21.1961 9.187 21.1271 10.68 20.9571C11.485 20.8461 12.265 20.6031 12.99 20.2361C13.739 19.8511 14.356 19.2511 14.762 18.5131C15.189 17.7171 15.404 16.8251 15.385 15.9221C15.444 14.7291 15.046 13.5571 14.273 12.6461C13.879 12.2271 13.407 11.8911 12.882 11.6561H12.883ZM5.644 6.90106H6.72C7.557 6.83606 8.396 6.97806 9.165 7.31706C9.387 7.48406 9.563 7.70606 9.674 7.96106C9.785 8.21606 9.829 8.49506 9.801 8.77206C9.831 9.03906 9.789 9.30906 9.679 9.55406C9.569 9.79906 9.396 10.0101 9.177 10.1661C8.377 10.4981 7.51 10.6361 6.647 10.5691H5.645V6.90206L5.644 6.90106ZM10.445 16.7611C10.325 17.0231 10.135 17.2491 9.897 17.4121C9.113 17.7721 8.251 17.9271 7.391 17.8641H5.643V13.8551H7.464C8.304 13.7871 9.148 13.9431 9.908 14.3071C10.148 14.4961 10.336 14.7441 10.454 15.0261C10.572 15.3081 10.615 15.6161 10.581 15.9201C10.612 16.2071 10.565 16.4971 10.444 16.7601L10.445 16.7611Z"></path><path d="M20.678 16.52C19.395 16.52 18.356 17.56 18.356 18.842C18.356 20.124 19.396 21.164 20.678 21.164C21.96 21.164 23 20.124 23 18.842C23 17.56 21.96 16.52 20.678 16.52Z"></path><path d="M22.6941 2.83105H18.6611V15.0531H22.6941V2.83105Z"></path></svg></a><span class="f0I4X"></span></div></li><li><div x-component-name="MailIcon" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%0A%0Ahttps://www.asahi.com/articles/ASQB9578SQB9PTIL001.html%0A%0A%E3%80%80%E7%A7%8B%E5%AD%A3%E8%BF%91%E7%95%BF%E5%9C%B0%E5%8C%BA%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E4%BC%9A%E5%BA%9C%E4%BA%88%E9%81%B8%E3%81%AF9%E6%97%A5%E3%80%81%E5%A4%A7%E9%98%AA%E3%82%B7%E3%83%86%E3%82%A3%E4%BF%A1%E7%94%A8%E9%87%91%E5%BA%AB%E3%82%B9%E3%82%BF%E3%82%B8%E3%82%A2%E3%83%A0%EF%BC%88%E5%A4%A7%E9%98%AA%E5%B8%82%E6%AD%A4%E8%8A%B1%E5%8C%BA%EF%BC%89%E3%81%A7%E6%BA%96%E6%B1%BA%E5%8B%9D2%E8%A9%A6%E5%90%88%E3%81%8C%E3%81%82%E3%82%8A%E3%80%81%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%82%92%E6%B1%BA%E3%82%81%E3%81%9F%E3%80%82%E6%B1%BA%E5%8B%9D%E3%81%AF12%E6%97%A5%E5%8D%88%E5%BE%8C3%E6%99%8210%E5%88%86%E3%81%8B%E3%82%89%E3%80%81%E5%90%8C%E7%90%83%E5%A0%B4%E3%81%A7%E3%81%82%E3%82%8B%E3%80%82%E7%AE%95%E9%9D%A2%E5%AD%A6%E5%9C%92%E2%80%95%E9%96%A2%E8%A5%BF%E5%89%B5%E4%BE%A1%E3%81%AE3%E4%BD%8D%E6%B1%BA%E5%AE%9A%E6%88%A6%E3%81%AF%E5%90%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%0A%0Ahttps://www.asahi.com/articles/ASQB9578SQB9PTIL001.html%0A%0A%E3%80%80%E7%A7%8B%E5%AD%A3%E8%BF%91%E7%95%BF%E5%9C%B0%E5%8C%BA%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E4%BC%9A%E5%BA%9C%E4%BA%88%E9%81%B8%E3%81%AF9%E6%97%A5%E3%80%81%E5%A4%A7%E9%98%AA%E3%82%B7%E3%83%86%E3%82%A3%E4%BF%A1%E7%94%A8%E9%87%91%E5%BA%AB%E3%82%B9%E3%82%BF%E3%82%B8%E3%82%A2%E3%83%A0%EF%BC%88%E5%A4%A7%E9%98%AA%E5%B8%82%E6%AD%A4%E8%8A%B1%E5%8C%BA%EF%BC%89%E3%81%A7%E6%BA%96%E6%B1%BA%E5%8B%9D2%E8%A9%A6%E5%90%88%E3%81%8C%E3%81%82%E3%82%8A%E3%80%81%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%82%92%E6%B1%BA%E3%82%81%E3%81%9F%E3%80%82%E6%B1%BA%E5%8B%9D%E3%81%AF12%E6%97%A5%E5%8D%88%E5%BE%8C3%E6%99%8210%E5%88%86%E3%81%8B%E3%82%89%E3%80%81%E5%90%8C%E7%90%83%E5%A0%B4%E3%81%A7%E3%81%82%E3%82%8B%E3%80%82%E7%AE%95%E9%9D%A2%E5%AD%A6%E5%9C%92%E2%80%95%E9%96%A2%E8%A5%BF%E5%89%B5%E4%BE%A1%E3%81%AE3%E4%BD%8D%E6%B1%BA%E5%AE%9A%E6%88%A6%E3%81%AF%E5%90%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" role="button" class="toYuf"><span>メールでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" data-testid="mail" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_18_1082)"><path d="M21.4951 4H2.70312L12.0991 12.814L21.4951 4Z"></path><path d="M12.099 15.328L1 4.91504V20.5H23V5.10204L12.099 15.328Z"></path></g><defs><clipPath id="clip0_18_1082"><rect width="22" height="16.5" fill="white" transform="translate(1 4)"></rect></clipPath></defs></svg></a></div></li><li><div x-component-name="PrintIcon" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahicom.jp/plasma/styles/print-1665120360.css&quot;}"><a role="button" tabIndex="0" class="KFuMd"><span>印刷する</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.2728 12.909V2H4.72682V12.909H1.09082V22H22.9088V12.909H19.2728ZM6.54482 3.818H17.4538V12.909H6.54482V3.818ZM19.2718 18.363H17.4538V16.545H19.2718V18.363Z"></path><path d="M15.6368 5.63599H8.36377V7.45399H15.6368V5.63599Z"></path><path d="M13.8188 9.27295H8.36377V11.0909H13.8188V9.27295Z"></path></svg></a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20221009001275.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/bc352d5698/comm_L/AS20221009001275.jpg" /><figcaption>関西創価―大阪桐蔭　四回裏大阪桐蔭、徳丸が右前2点適時打を放つ=2022年10月9日、シティ信金スタ、岡純太郎撮影<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.8571 2H5.22057C4.91747 2 4.62678 2.12041 4.41245 2.33474C4.19812 2.54906 4.07771 2.83975 4.07771 3.14286V4.07771H3.14286C2.83975 4.07771 2.54906 4.19812 2.33474 4.41245C2.12041 4.62678 2 4.91747 2 5.22057L2 16.8571C2 17.1602 2.12041 17.4509 2.33474 17.6653C2.54906 17.8796 2.83975 18 3.14286 18H14.7794C15.0825 18 15.3732 17.8796 15.5876 17.6653C15.8019 17.4509 15.9223 17.1602 15.9223 16.8571V15.9223H16.8571C17.1602 15.9223 17.4509 15.8019 17.6653 15.5876C17.8796 15.3732 18 15.0825 18 14.7794V3.14286C18 2.83975 17.8796 2.54906 17.6653 2.33474C17.4509 2.12041 17.1602 2 16.8571 2V2ZM14.7794 16.8571H3.14286V5.22057H4.07771V14.7794C4.07771 15.0825 4.19812 15.3732 4.41245 15.5876C4.62678 15.8019 4.91747 15.9223 5.22057 15.9223H14.7794V16.8571ZM16.8571 14.7794H5.22057V3.14286H16.8571V14.7794Z" fill="#5A5A53"></path><path d="M12.5497 8.31311L10.2252 11.504L8.44574 9.90854L6.05145 12.7017H16.0263L12.5497 8.31311Z" fill="#5A5A53"></path><path d="M8.13028 7.29828C8.8189 7.29828 9.37714 6.74004 9.37714 6.05142C9.37714 5.3628 8.8189 4.80457 8.13028 4.80457C7.44166 4.80457 6.88342 5.3628 6.88342 6.05142C6.88342 6.74004 7.44166 7.29828 8.13028 7.29828Z" fill="#5A5A53"></path></svg></figcaption></a></figure><ul class="Ia7LD"><li class="Vg_eH"><a href="./photo/AS20221009001276.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/b0a6d9c38a/comm_L/AS20221009001276.jpg" /></a></li></ul></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　秋季近畿地区<a href="//www.asahi.com/topics/word/高校野球.html" title="高校野球 のトピックスを開く" class="eWgMZ">高校野球</a>大会府予選は9日、大阪シティ信用金庫スタジアム（<a href="//www.asahi.com/topics/word/大阪市.html" title="大阪市 のトピックスを開く" class="eWgMZ">大阪市</a><a href="//www.asahi.com/topics/word/此花区.html" title="此花区 のトピックスを開く" class="eWgMZ">此花区</a>）で準決勝2試合があり、履正社と<a href="//www.asahi.com/topics/word/大阪桐蔭.html" title="大阪桐蔭 のトピックスを開く" class="eWgMZ">大阪桐蔭</a>が決勝進出を決めた。決勝は12日午後3時10分から、同球場である。箕面学園―<a href="http://www.asahi.com/special/kansai-special/" title="関西 のトピックスを開く" class="eWgMZ">関西</a>創価の3位決定戦は同日午後1時から。上位3校は22日から<a href="http://www.asahi.com/area/wakayama/" title="和歌山県 のトピックスを開く" class="eWgMZ">和歌山県</a>で開かれる近畿大会に出場する。</p><h2 class="smgSC">履正社13-2箕面学園（6回コールド）</h2><p>　◎…履正社は一回1死二、三塁、坂根の内野ゴロで1点を先制。三回は森沢、森田、坂根の3連打などで3点を追加した。五、六回には森田が2打席連続の本塁打を放った。箕面学園は三、五回に相手投手や守備の乱れを突いて1点ずつを返すも及ばなかった。</p><h2 class="smgSC">大阪桐蔭10-2関西創価（7回コールド）</h2><p>　◎…大阪桐蔭が12安打10得点の猛攻でコールド勝ち。一回、佐藤夢の犠飛などで3点を先制し、四回は徳丸の適時打などで3点を奪って突き放した。関西創価は五回、野口柊の適時二塁打、六回は敵失の間にそれぞれ1点をかえすにとどまった。</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div><!-- cxenseparse_end --></div><div x-component-name="LeadNewsLetter" x-component-data="{&quot;isFreeArticle&quot;:true,&quot;device&quot;:&quot;pc&quot;}"></div><div x-component-name="ArticleCommentList" x-component-data="{&quot;disableReaction&quot;:true,&quot;commentCount&quot;:0,&quot;commentList&quot;:[],&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html&quot;,&quot;articleId&quot;:&quot;ASQB9578SQB9PTIL001&quot;,&quot;commentIdParam&quot;:&quot;&quot;,&quot;equalCommentIdIndex&quot;:-1,&quot;isAuthorized&quot;:true,&quot;isFreePlan&quot;:false,&quot;isPaidMember&quot;:false,&quot;isPresent&quot;:false,&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;}"></div><div class="notPrint dh3ik Ox0LL"><ul><li><div x-component-name="FacebookIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dialog/share?app_id=137119773101625&amp;display=popup&amp;href=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html" class="MVA3u"><span>Facebookでシェアする</span><svg width="24" height="24" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.7661 13.371L17.3351 9.40001H13.7791V6.82301C13.7791 5.73701 14.2761 4.67801 15.8691 4.67801H17.4861V1.29901C17.4861 1.29901 16.0191 1.03101 14.6161 1.03101C11.6871 1.03101 9.77309 2.93301 9.77309 6.37501V9.40101H6.51709V13.372H9.77309V22.97H13.7801V13.371H16.7681H16.7661Z"></path></svg></a></div></li><li><div x-component-name="TwitterIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;履正社と大阪桐蔭が決勝進出　秋の高校野球大阪府予選：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html&amp;text=%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" role="button" class="EXb9l"><span>Twitterでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.91988 20.9C16.1919 20.9 20.7159 14.05 20.7159 8.114C20.7159 7.918 20.7159 7.723 20.7069 7.536C21.5839 6.902 22.3489 6.11 22.9549 5.206C22.1529 5.56 21.2859 5.802 20.3719 5.914C21.3049 5.355 22.0129 4.479 22.3489 3.426C21.4819 3.939 20.5209 4.311 19.4949 4.516C18.6739 3.64 17.5079 3.099 16.2119 3.099C13.7309 3.099 11.7169 5.112 11.7169 7.591C11.7169 7.945 11.7539 8.29 11.8379 8.616C8.09788 8.43 4.78688 6.64 2.56788 3.919C2.18588 4.581 1.96187 5.354 1.96187 6.174C1.96187 7.73 2.75488 9.11 3.96688 9.911C3.22988 9.892 2.53988 9.687 1.93387 9.352V9.408C1.93387 11.589 3.48188 13.397 5.54288 13.816C5.16988 13.919 4.76888 13.974 4.35888 13.974C4.06988 13.974 3.78987 13.946 3.50987 13.89C4.07887 15.679 5.73887 16.975 7.70687 17.012C6.16787 18.214 4.22787 18.932 2.11987 18.932C1.75587 18.932 1.40187 18.913 1.04688 18.867C3.01488 20.153 5.38387 20.899 7.92088 20.899L7.91988 20.9Z"></path></svg></a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html" target="_blank" rel="noopener noreferrer" class="_1fnQQ">list</a></div></li><li><div x-component-name="HatenaIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQB9578SQB9PTIL001.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQB9578SQB9PTIL001.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" role="button" target="_blank" rel="noopener noreferrer" class="LrGgv"><span>はてなブックマークでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.883 11.6561C12.359 11.4211 11.793 11.2921 11.218 11.2771C12.181 11.0731 13.061 10.5881 13.748 9.88406C14.299 9.19206 14.581 8.32406 14.542 7.44006C14.558 6.67806 14.377 5.92406 14.016 5.25206C13.649 4.61606 13.111 4.09506 12.464 3.74906C11.803 3.40306 11.088 3.17106 10.35 3.06506C8.915 2.89006 7.469 2.81206 6.023 2.83306H1V21.1651H6.182C7.684 21.1961 9.187 21.1271 10.68 20.9571C11.485 20.8461 12.265 20.6031 12.99 20.2361C13.739 19.8511 14.356 19.2511 14.762 18.5131C15.189 17.7171 15.404 16.8251 15.385 15.9221C15.444 14.7291 15.046 13.5571 14.273 12.6461C13.879 12.2271 13.407 11.8911 12.882 11.6561H12.883ZM5.644 6.90106H6.72C7.557 6.83606 8.396 6.97806 9.165 7.31706C9.387 7.48406 9.563 7.70606 9.674 7.96106C9.785 8.21606 9.829 8.49506 9.801 8.77206C9.831 9.03906 9.789 9.30906 9.679 9.55406C9.569 9.79906 9.396 10.0101 9.177 10.1661C8.377 10.4981 7.51 10.6361 6.647 10.5691H5.645V6.90206L5.644 6.90106ZM10.445 16.7611C10.325 17.0231 10.135 17.2491 9.897 17.4121C9.113 17.7721 8.251 17.9271 7.391 17.8641H5.643V13.8551H7.464C8.304 13.7871 9.148 13.9431 9.908 14.3071C10.148 14.4961 10.336 14.7441 10.454 15.0261C10.572 15.3081 10.615 15.6161 10.581 15.9201C10.612 16.2071 10.565 16.4971 10.444 16.7601L10.445 16.7611Z"></path><path d="M20.678 16.52C19.395 16.52 18.356 17.56 18.356 18.842C18.356 20.124 19.396 21.164 20.678 21.164C21.96 21.164 23 20.124 23 18.842C23 17.56 21.96 16.52 20.678 16.52Z"></path><path d="M22.6941 2.83105H18.6611V15.0531H22.6941V2.83105Z"></path></svg></a><span class="f0I4X"></span></div></li><li><div x-component-name="MailIcon" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%0A%0Ahttps://www.asahi.com/articles/ASQB9578SQB9PTIL001.html%0A%0A%E3%80%80%E7%A7%8B%E5%AD%A3%E8%BF%91%E7%95%BF%E5%9C%B0%E5%8C%BA%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E4%BC%9A%E5%BA%9C%E4%BA%88%E9%81%B8%E3%81%AF9%E6%97%A5%E3%80%81%E5%A4%A7%E9%98%AA%E3%82%B7%E3%83%86%E3%82%A3%E4%BF%A1%E7%94%A8%E9%87%91%E5%BA%AB%E3%82%B9%E3%82%BF%E3%82%B8%E3%82%A2%E3%83%A0%EF%BC%88%E5%A4%A7%E9%98%AA%E5%B8%82%E6%AD%A4%E8%8A%B1%E5%8C%BA%EF%BC%89%E3%81%A7%E6%BA%96%E6%B1%BA%E5%8B%9D2%E8%A9%A6%E5%90%88%E3%81%8C%E3%81%82%E3%82%8A%E3%80%81%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%82%92%E6%B1%BA%E3%82%81%E3%81%9F%E3%80%82%E6%B1%BA%E5%8B%9D%E3%81%AF12%E6%97%A5%E5%8D%88%E5%BE%8C3%E6%99%8210%E5%88%86%E3%81%8B%E3%82%89%E3%80%81%E5%90%8C%E7%90%83%E5%A0%B4%E3%81%A7%E3%81%82%E3%82%8B%E3%80%82%E7%AE%95%E9%9D%A2%E5%AD%A6%E5%9C%92%E2%80%95%E9%96%A2%E8%A5%BF%E5%89%B5%E4%BE%A1%E3%81%AE3%E4%BD%8D%E6%B1%BA%E5%AE%9A%E6%88%A6%E3%81%AF%E5%90%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%80%80%E7%A7%8B%E3%81%AE%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E9%98%AA%E5%BA%9C%E4%BA%88%E9%81%B8%0A%0Ahttps://www.asahi.com/articles/ASQB9578SQB9PTIL001.html%0A%0A%E3%80%80%E7%A7%8B%E5%AD%A3%E8%BF%91%E7%95%BF%E5%9C%B0%E5%8C%BA%E9%AB%98%E6%A0%A1%E9%87%8E%E7%90%83%E5%A4%A7%E4%BC%9A%E5%BA%9C%E4%BA%88%E9%81%B8%E3%81%AF9%E6%97%A5%E3%80%81%E5%A4%A7%E9%98%AA%E3%82%B7%E3%83%86%E3%82%A3%E4%BF%A1%E7%94%A8%E9%87%91%E5%BA%AB%E3%82%B9%E3%82%BF%E3%82%B8%E3%82%A2%E3%83%A0%EF%BC%88%E5%A4%A7%E9%98%AA%E5%B8%82%E6%AD%A4%E8%8A%B1%E5%8C%BA%EF%BC%89%E3%81%A7%E6%BA%96%E6%B1%BA%E5%8B%9D2%E8%A9%A6%E5%90%88%E3%81%8C%E3%81%82%E3%82%8A%E3%80%81%E5%B1%A5%E6%AD%A3%E7%A4%BE%E3%81%A8%E5%A4%A7%E9%98%AA%E6%A1%90%E8%94%AD%E3%81%8C%E6%B1%BA%E5%8B%9D%E9%80%B2%E5%87%BA%E3%82%92%E6%B1%BA%E3%82%81%E3%81%9F%E3%80%82%E6%B1%BA%E5%8B%9D%E3%81%AF12%E6%97%A5%E5%8D%88%E5%BE%8C3%E6%99%8210%E5%88%86%E3%81%8B%E3%82%89%E3%80%81%E5%90%8C%E7%90%83%E5%A0%B4%E3%81%A7%E3%81%82%E3%82%8B%E3%80%82%E7%AE%95%E9%9D%A2%E5%AD%A6%E5%9C%92%E2%80%95%E9%96%A2%E8%A5%BF%E5%89%B5%E4%BE%A1%E3%81%AE3%E4%BD%8D%E6%B1%BA%E5%AE%9A%E6%88%A6%E3%81%AF%E5%90%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" role="button" class="toYuf"><span>メールでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" data-testid="mail" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_18_1082)"><path d="M21.4951 4H2.70312L12.0991 12.814L21.4951 4Z"></path><path d="M12.099 15.328L1 4.91504V20.5H23V5.10204L12.099 15.328Z"></path></g><defs><clipPath id="clip0_18_1082"><rect width="22" height="16.5" fill="white" transform="translate(1 4)"></rect></clipPath></defs></svg></a></div></li><li><div x-component-name="PrintIcon" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahicom.jp/plasma/styles/print-1665120360.css&quot;}"><a role="button" tabIndex="0" class="KFuMd"><span>印刷する</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.2728 12.909V2H4.72682V12.909H1.09082V22H22.9088V12.909H19.2728ZM6.54482 3.818H17.4538V12.909H6.54482V3.818ZM19.2718 18.363H17.4538V16.545H19.2718V18.363Z"></path><path d="M15.6368 5.63599H8.36377V7.45399H15.6368V5.63599Z"></path><path d="M13.8188 9.27295H8.36377V11.0909H13.8188V9.27295Z"></path></svg></a></div></li></ul></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQ984SDRQ8YPTIL00R.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>心打たれた履正社の元主将の言葉　担当記者が高校野球で考えたこと</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/23bc9e325f/comm_L/AS20220908001774.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ8Q3273Q8PPTQP00D.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>34歳監督はまず大阪桐蔭を訪れた　仙台育英、日本一への1千日計画</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/275fa0447d/comm_L/AS20220822002085.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQ9C7RYHQ9CPOMB008.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>奈良大会の「再戦」天理VS生駒、戦い終えて選手たちが語ったこと</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/ddd650db39/comm_L/AS20220911002200.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ9Q3JCYQ9GUTQP00X.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>きょうだい3人全員が甲子園へ 島野家が明かす｢子育て黄金ルール｣</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/73ee0ca854/comm_L/AS20220922000985.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQB15HLYQB1UTQP01L.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>「勝てない集団」から変わったオリックス　強さが見えた奇策の裏側</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/94d526fc9b/comm_L/AS20221001001953.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQ9L6GGGQ9LPTQP00M.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>札幌で部屋に呼ばれたオリックス福田周平　2軍行きに添えられた言葉</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/54ce5dcfe4/comm_L/AS20220918001820.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li style="padding:0"><div></div></li>
<li style="padding:0"><div></div></li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
  setTimeout(function() {
    var shuffled = [],
        remain = 0,
        idList = ["div-gpt-ad-pc_text_1", "div-gpt-ad-pc_text_2"],
        containers = document.querySelectorAll('#DfpPrInfo1 > li > div');

    while (remain = idList.length) {
      shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
    }

    Array.prototype.forEach.call(containers, function (container, i) {
      container.setAttribute('id', shuffled[i]);
      googletag.cmd.push(function() { googletag.display(shuffled[i]); });
    });
  });
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!--koshien-banner-PC BGN-->
<div class="koshien-banner">
  <style>
    .koshien-banner {
      margin: 0 0 15px;
    }
    .koshien-banner p {
      display: block;
    }
    .koshien-banner p a {
      display: block;
    }
    .koshien-banner p a img {
      width: 100%;
      max-width: 660px;
      height: auto;
    }
  </style>
  <p><a href="https://www.asahi.com/sports/koshien/?iref=VK_kiji_bottom_PC_banner"><img src="https://www.asahicom.jp/koshien/images/vk-660x100_20220706.jpg" /></a></p>
</div>
<!--/koshien-banner-PC END--></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQB7540LQ9YUHBI02D.html?iref=com_7_01"><h3>その海外旅行や出張、万が一の備えは？　医療搬送のプロがみたリスク</h3><div class="uSMJu"><time dateTime="2022-10-09T08:00:00.000Z" aria-label="2022-10-09T08:00:00.000Z">17:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/3131f823ad/comm/AS20221007001949.jpg" alt="「インターナショナルSOS」が製作した国別の医療リスクなどを示す地図を示す葵佳宏医師=2022年9月8日午後0時40分、東京都港区、真田嶺撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASQ7R2TGGQ7NUTIL00F.html?iref=com_7_list_01">海外でコロナに…帰国できない知人　川上未映子さんが見つけた奥の手</a></li><li><a href="https://www.asahi.com/articles/ASQ9Q3CV1Q9NPLBJ001.html?iref=com_7_list_02">コロナの波なぜ収まる？　急上昇期にも衰退の予兆、物理学者の新説は</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQB27X89QB2UHBI04G.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/8fb79786ba/comm_L/AS20221008001372.jpg" alt="クリミア半島の東部とロシア本土を結ぶクリミア橋で8日、炎があがっているのがみえる=ロイター" decoding="async" loading="lazy" /></figure><h3>【速報中】爆発後のクリミア橋、衛星写真を公開　一部崩落、黒煙も</h3><div class="uSMJu"><time dateTime="2022-10-09T06:01:44.000Z" aria-label="2022-10-09T06:01:44.000Z">15:01</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQB956VNQB9OXIE00X.html?iref=com_7_03"><figure class="k0ch0"><img src="//www.asahicom.jp/imgopt/img/ddc76d5605/comm_L/AS20221009001271.jpg" alt="兵庫県明石市の泉房穂市長=9月27日、同市、天野剛志撮影" decoding="async" loading="lazy" /></figure><h3>「選挙で落としてやる」　兵庫・明石市長、問責案巡り市議2人に暴言</h3><div class="uSMJu"><time dateTime="2022-10-09T07:30:00.000Z" aria-label="2022-10-09T07:30:00.000Z">16:30</time></div></a></li><li><a href="/articles/ASQB95FGNQB9UTQP00L.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/a28be5eaed/comm_L/AS20221009001316.jpg" alt="三回裏ソフトバンク2死満塁、満塁本塁打放った柳田（右から2人目）は本塁で選手に迎えられる=田辺拓也撮影" decoding="async" loading="lazy" /></figure><h3>ソフトバンクがCS最終S進出　DeNA-阪神の決着は第3戦へ</h3><div class="uSMJu"><time dateTime="2022-10-09T08:14:36.000Z" aria-label="2022-10-09T08:14:36.000Z">17:14</time></div></a></li><li><a href="/articles/ASQB8050YQB6UHBI03D.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/2bf549bd83/comm_L/AS20221008000088.jpg" alt="イランで抗議デモに参加中に死亡したとされるニカ・シャカラミさんについて、ペルシャ語メディア「ラジオ・ファルダ」に送った映像で語る母ナスリンさん。同メディアのホームページから" decoding="async" loading="lazy" /></figure><h3>16歳少女が不審死　母「殺された」　髪を隠す布めぐるデモで新疑惑</h3><div class="uSMJu"><time dateTime="2022-10-09T05:00:00.000Z" aria-label="2022-10-09T05:00:00.000Z">14:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQB31F5JQ9SUNHB002.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/951055d7f3/comm_L/AS20221003001049.jpg" alt="三條すみゑさんが財布に入れて持ち歩いている泰寛さんの写真=2022年9月29日、宮城県石巻市、石橋英昭撮影" decoding="async" loading="lazy" /></figure><h3>「もう、言ってもいいよな」三男の犠牲　10年後、長男は切り出した</h3><div class="uSMJu"><time dateTime="2022-10-09T03:00:00.000Z" aria-label="2022-10-09T03:00:00.000Z">12:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQB66379QB3UTFL001.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/f6cae0e6e5/comm_L/AS20221006002648.jpg" alt="千葉工業大1年生のときに仲間とツーリングしたときの関口和正さん（左）=本人提供" decoding="async" loading="lazy" /></figure><h3>42歳でバイク事故、脊髄損傷に　どん底からの「バリバリ伝説」再び</h3><div class="uSMJu"><time dateTime="2022-10-09T07:00:00.000Z" aria-label="2022-10-09T07:00:00.000Z">16:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQB74SD0Q81PQIP00L.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="よみがえる昭和の響き　整備士がつなぐ、キハ205エンジンの鼓動" src="https://i.ytimg.com/vi/Gf801awkPWM/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>よみがえる昭和の響き　整備士がつなぐ、キハ205エンジンの鼓動</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQB74GB1Q9XUCVL01Y.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="「リアル妖精」「孤高の天才」バレエダンサー・二山治雄の現在地" src="https://i.ytimg.com/vi/d1s35o_wKqw/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>「リアル妖精」「孤高の天才」バレエダンサー・二山治雄の現在地</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">17:29</span><a href="http://www.asahi.com/articles/ASQB95Q6LQB9UTFK002.html?iref=com_latestnews_01">岸田首相、3年ぶりF1で水際緩和アピール　北朝鮮ミサイルは調査中</a></li>
<li><span class="Time">17:15</span><a href="http://www.asahi.com/articles/ASQB95KJPQB9UTIL00Q.html?iref=com_latestnews_02">東京都で新たに2242人が感染　前週を680人下回る　新型コロナ</a></li>
<li><span class="Time">17:14</span><a href="http://www.asahi.com/articles/ASQB95FGNQB9UTQP00L.html?iref=com_latestnews_03">ソフトバンクがCS最終S進出　DeNA-阪神の決着は第3戦へ</a></li>
<li><span class="Time">17:11</span><a href="http://www.asahi.com/articles/ASQB95HCJQB9OXIE00C.html?iref=com_latestnews_04">3年ぶりに目黒のさんま祭、高倍率の限定サンマのお味は</a></li>
<li><span class="Time">17:00</span><a href="http://www.asahi.com/articles/ASQB7540LQ9YUHBI02D.html?iref=com_latestnews_05">その海外旅行や出張、万が一の備えは？　医療搬送のプロがみたリスク<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQB764BNQB3OXIE01Y.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20221007002648_commL.jpg" alt="1990年に閉校した旧下谷小学校=2022年10月2日、東京都台東区東上野4丁目、石平道典撮影" oncontextmenu="return false"><span>「東京の廃虚」と化した小学校が解体へ　閉校32年、やっと決まった</span></a></li>
<li class="landscape"><a href="/and/article/20221006/423061066/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221006_sabamiso_dtop.jpg" alt="青唐辛子がアクセント。一生ものの、鯖の味噌煮" oncontextmenu="return false"><span>青唐辛子がアクセント。一生ものの、鯖の味噌煮</span></a></li>
<li class="landscape"><a href="/and/article/20221007/423194618/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221007_kyoto_dtop.jpg" alt="栗の季節です　京都市内で楽しめる、京丹波の恵み" oncontextmenu="return false"><span>栗の季節です　京都市内で楽しめる、京丹波の恵み</span></a></li>
<li class="landscape"><a href="/and/article/20221006/423059697/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221006_hanaya_dtop01.jpg" alt="献身的な姉へ。これからの人生は思いのままに" oncontextmenu="return false"><span>献身的な姉へ。これからの人生は思いのままに</span></a></li>
<li class="landscape"><a href="/and/article/20221007/423207968/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221007_eguchi_dtop01.jpg" alt="江口洋介「自然な演技というものに挑戦したい」" oncontextmenu="return false"><span>江口洋介「自然な演技というものに挑戦したい」</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQB74GB1Q9XUCVL01Y.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20221007001496_commL.jpg" alt="小学生の頃から学ぶ白鳥（はくちょう）バレエ学園のレッスン場で。子どもの頃から誰にもある体の左右の偏りがほぼなく、左右対称の美しい体をしていた。そして、踊ることが大好きだった=長野市" oncontextmenu="return false"><span>「リアル妖精」「孤高の天才」バレエダンサー・二山治雄の現在地</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/politics/articles/2022100300005.html?iref=com_fbox_u07"><img src="https://www.asahicom.jp/images22/fbox/ronza/221005ronza_fbox1.jpg" alt="安倍元首相への歴史の審判は？～大隈重信・板垣退助の葬儀とその歴史的評価" oncontextmenu="return false"><span>安倍元首相への歴史の審判は？～大隈重信・板垣退助の葬儀とその歴史的評価</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14728761?utm_source=fbox_u?iref=com_fbox_u08"><img src="https://www.asahicom.jp/images22/ASM/lifestyle/220929_drama_new300.jpg" alt="多くの人の共感する不器用な二人が織りなす恋の物語" oncontextmenu="return false"><span>多くの人の共感する不器用な二人が織りなす恋の物語</span></a></li>
<li class="landscape"><a href="/and/article/20221007/423171237/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221007_nagase_dtop.jpg" alt="目の前に止まった馬車には　永瀬正敏が撮ったイラン" oncontextmenu="return false"><span>目の前に止まった馬車には　永瀬正敏が撮ったイラン</span></a></li>
<li class="landscape"><a href="/and/article/20221006/423090885/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221006_curry_dtop.jpg" alt="立ち食いそば屋で堪能するこだわりインドカレー" oncontextmenu="return false"><span>立ち食いそば屋で堪能するこだわりインドカレー</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14725124?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/lifestyle/220926_golf_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14725124?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">日本女子プロゴルフ界でベテラン選手が抱く思いとは？</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQ9V05Y5Q8HUTIL02W.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="早稲田大学教育・総合科学学術院の梅永雄二教授" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20220926000114_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1625&iref=com_fbox_d1_01">発達障害　わたしの就職活動</a></span><a href="https://www.asahi.com/articles/ASQ9V05Y5Q8HUTIL02W.html?iref=com_fbox_d1_01">国内800万人？発達障害ある人の就労　求められる「新しい選択肢」</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQB86QSJQ9SUTFK002.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="フロントライン　序章「紀州政争」" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20221008002308_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=209&iref=com_fbox_d1_02">フロントライン</a></span><a href="https://www.asahi.com/articles/ASQB86QSJQ9SUTFK002.html?iref=com_fbox_d1_02">二階氏に和歌山の首長ら「忖度」　世耕氏に見せつけた「力量の違い」</a></dt></dl>
</li></ul><!-- Recommend -->
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=224&iref=com_rnavi_rensai_1">今さら聞けない世界</a></span><a href="https://www.asahi.com/articles/ASQB7540LQ9YUHBI02D.html?iref=com_rnavi_rensai_1">その海外旅行や出張、万が一の備えは？　医療搬送のプロがみたリスク</a></div>
<a href="https://www.asahi.com/articles/ASQB7540LQ9YUHBI02D.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/imasarakikenai_240x240.jpg"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1473&iref=com_rnavi_rensai_2">厳選推し店　あまから手帖×朝日新聞</a></span><a href="https://www.asahi.com/articles/ASQB56KVCQB4OXIE00P.html?iref=com_rnavi_rensai_2">優しさの詰まったフランス料理　昔なじみの人々に背中押された</a></div>
<a href="https://www.asahi.com/articles/ASQB56KVCQB4OXIE00P.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/oshimise160_160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
<div class="Pr">
<div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
<ul id="DfpChumoku1" class="ListBlock">
<li id="DfpChumoku11" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku11">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku11');
});
</script>
</div>
</li>
<li id="DfpChumoku12" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku12">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku12');
});
</script>
</div>
</li>
<li id="DfpChumoku13" style="padding:0;">
<div id="div-gpt-ad-pc_chumoku13">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_chumoku13');
});
</script>
</div>
</li>
</ul>
</div>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpChumoku1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
}();
</script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで-->
</div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(3);
adp[0]='<dt><a href="https://www.asahi.com/ads/start/articles/00402/?cid=pre2">「テニスとの出合い」伊達公子さん語る</a></dt><dd><p><a href="https://www.asahi.com/ads/start/articles/00402/?cid=pre2">三井住友信託銀行「わたし遺産」募集中</a></p></dd>';
adp[1]='<dt><a href="https://asm.asahi.com/article/14709627?cid=pre1">歌舞伎俳優・中村獅童が着こなす</a></dt><dd><p><a href="https://asm.asahi.com/article/14709627?cid=pre1">新生ランバン コレクションの真骨頂</a></p></dd>';
adp[2]='<dt><a href="https://asm.asahi.com/article/14717755?cid=pre1">e-bike「FX+2」で駆け抜ける</a></dt><dd><p><a href="https://asm.asahi.com/article/14717755?cid=pre1">俳優・大野拓朗に密着</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section">

<div class="Title">
<h2>朝日新聞スポーツTwitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline"  href="https://twitter.com/asahi_sports"  data-widget-id="307376081357381632">@asahi_sports からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";js.charset="utf-8";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<div class="Title mt10">
<h2>朝日新聞高校野球Twitter</h2>
</div>
<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" width="300" href="https://twitter.com/asahi_koshien"  data-widget-id="301960216889655296">@asahi_koshien からのツイート</a>
<script>
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]&gt;
</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |--></div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQB94V03QB9UHBI00H.html?iref=com_rnavi_arank_nr01">クリミア橋の崩落、衛星写真で明らかに　半島とロシア結ぶ橋爆発</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQB85JPQQB8IIPE006.html?iref=com_rnavi_arank_nr02">アミメキリンのお母さん事故死、父と子残される　北海道・旭山動物園</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQB64FXCQ9NULOB005.html?iref=com_rnavi_arank_nr03">「それ、本物の息子さん?」　84歳文房具店主がピンときた客の一言</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQB74SN2Q92UTIL029.html?iref=com_rnavi_arank_nr04">ひとり自宅で死産した被告…「なぜ彼女が有罪に？」声上げた母親たち</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ3J4J39Q2KPTIL012.html?iref=com_rnavi_arank_nr05">高1で妊娠「産む。学校も続けたい」訴えた私に、先生はこう言った</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQB27X89QB2UHBI04G.html?iref=com_rnavi_arank_nd01">【速報中】クリミア橋、損傷していない車線で通行再開</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQB84TK0QB8UHBI00X.html?iref=com_rnavi_arank_nd02">クリミア半島とロシア本土結ぶ橋で爆発　燃料を積んだ貨物列車が炎上</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ9Q01PCQ9PUHBI02S.html?iref=com_rnavi_arank_nd03">プーチン氏が出した「本気」カード　小泉悠さんが語る動員の真の狙い</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQB56S70QB5UTIL00B.html?iref=com_rnavi_arank_nd04">小型サル21匹、ペット販売目的で密輸容疑　元ショップ経営者逮捕</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQ394TVHQ39UHBI01M.html?iref=com_rnavi_arank_nd05">最新鋭のロシア軍、なぜ制空権を奪えない？　元米軍パイロットが分析</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;1079&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQB844BDQB8ULZU002.html&quot;,&quot;title&quot;:&quot;作曲家の一柳慧さん死去　前衛芸術の旗手　ジョン・ケージらとも交流&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;340&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQB811SNQB7UHBI06G.html&quot;,&quot;title&quot;:&quot;ゼレンスキー大統領「北方領土は日本の領土」　国際社会に行動訴え&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;251&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQB75D7RQB6UHBI04Z.html&quot;,&quot;title&quot;:&quot;ロシア、トルコに冬服注文断られる　「クレムリン現政権の失敗」&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;654&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQB811SNQB7UHBI06G.html&quot;,&quot;title&quot;:&quot;ゼレンスキー大統領「北方領土は日本の領土」　国際社会に行動訴え&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;210&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQB64QYMQ9XULEI002.html&quot;,&quot;title&quot;:&quot;夫婦別姓、質問変えたら賛成派「激減」　政府世論調査を研究者が検証&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;127&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQB73JZYQB7UTFK009.html&quot;,&quot;title&quot;:&quot;高市経済安保相が「発言」を否定　三重県議の「8割が大陸から」投稿&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQB844BDQB8ULZU002.html">作曲家の一柳慧さん死去　前衛芸術の旗手　ジョン・ケージらとも交流</a><span>1079</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQB811SNQB7UHBI06G.html">ゼレンスキー大統領「北方領土は日本の領土」　国際社会に行動訴え</a><span>340</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQB75D7RQB6UHBI04Z.html">ロシア、トルコに冬服注文断られる　「クレムリン現政権の失敗」</a><span>251</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQB811SNQB7UHBI06G.html">ゼレンスキー大統領「北方領土は日本の領土」　国際社会に行動訴え</a><span>654</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQB64QYMQ9XULEI002.html">夫婦別姓、質問変えたら賛成派「激減」　政府世論調査を研究者が検証</a><span>210</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQB73JZYQB7UTFK009.html">高市経済安保相が「発言」を否定　三重県議の「8割が大陸から」投稿</a><span>127</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220923/422925553/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/09/220923_nagase_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20220923/422925553/?iref=com_rnavi_chumo_n">何もない場所を撮ったわけ</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220923/422925553/?iref=com_rnavi_chumo_l">永瀬正敏フォト・ワークス</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220921/422524333/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/09/220921_daidokoro_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220921/422524333/?iref=com_rnavi_chumo_n">今日すぐできる五つの技術</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220921/422524333/?iref=com_rnavi_chumo_l">東京の台所２</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220929/422945869/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/09/220929_anomachi_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and/article/20220929/422945869/?iref=com_rnavi_chumo_n">ラーメンで思い出す北島三郎</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220929/422945869/?iref=com_rnavi_chumo_l">北海道石狩市へ「心の旅」</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220922/422852286/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/09/220922_tukiai_rnavi.jpeg " alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20220922/422852286/?iref=com_rnavi_chumo_n">戸次重幸さんインタビュー</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220922/422852286/?iref=com_rnavi_chumo_l">“かっこ悪いかっこよさ”とは</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20220817/421103758/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/08/220817_kitchen_rnavi.jpg " alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20220817/421103758/?iref=com_rnavi_chumo_n">台所は“気持ち悪い”場所</a></dt><dd><p><a href="https://www.asahi.com/and/article/20220817/421103758/?iref=com_rnavi_chumo_l">東京の台所２</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14726032?iref=asadigi_rnavi_book_t"><img src="https://www.asahicom.jp/images18/vertical_media/book/221009_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?iref=asadigi_rnavi_book_p">好書好日</a></span><a href="https://book.asahi.com/article/14726032?iref=asadigi_rnavi_book_n">ホラーの新しい波を感じる</a></dt><dd><p><a href="https://book.asahi.com/article/14726032?iref=asadigi_rnavi_book_l">朝宮運河のオススメ３作品</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/national/articles/2022100600004.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/221007ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/national/articles/2022100600004.html?iref=com_rnavi_chumo_n">｢民主主義｣の葬儀だった国葬</a></dt><dd><p><a href="https://webronza.asahi.com/national/articles/2022100600004.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14728761?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/lifestyle/220929_drama_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14728761?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">いま見たい海外ドラマ！</a></dt><dd><p><a href="https://asm.asahi.com/article/14728761?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">『ラブ』に注目！</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/cover/14698991?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/220912_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/cover/14698991?utm_medium=miginavi-kiji&utm_source=asahi">高岡早紀さんインタビュー</a></dt><dd><p><a href="https://aginggracefully.asahi.com/cover/14698991?utm_medium=miginavi-kiji&utm_source=asahi">年齢を重ねるほどに輝きを放つ</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14717626?iref=asadigi_rnavi_globe_t"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/221009_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?iref=asadigi_rnavi_globe_p">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14717626?iref=asadigi_rnavi_globe_n">四つ星将軍に初の黒人</a></dt><dd><p><a href="https://globe.asahi.com/article/14717626?iref=asadigi_rnavi_globe_l">破った「ガラスの天井」</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14676498?iref=asadigi_rnavi_sippo_t"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/221008_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?iref=asadigi_rnavi_sippo_p">sippo</a></span><a href="https://sippo.asahi.com/article/14676498?iref=asadigi_rnavi_sippo_n">とっさの予感が的中!? </a></dt><dd><p><a href="https://sippo.asahi.com/article/14676498?iref=asadigi_rnavi_sippo_l">茂みの奥から子猫が落ちてきた</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング -->&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;>\n&lt;div class=\&quot;Title\&quot;>\n&lt;h2>&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;>動画ランキング&lt;/a>&lt;/h2>\n&lt;ul class=\&quot;SubLink\&quot;>&lt;li class=\&quot;Fst\&quot;>&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;>動画一覧&lt;/a>&lt;/li>&lt;/ul>\n&lt;/div>\n&lt;div class=\&quot;VideosSlide cFix\&quot;>\n&lt;div class=\&quot;VideosListOuter\&quot;>\n&lt;ul class=\&quot;VideosList cFix\&quot;>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQB63HCTQB5UTIL00D.html?iref=com_rnavi_video_rank01\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/Kh0efOWba3I/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>1:36&lt;/span>&lt;span class=\&quot;vno\&quot;>1&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>小さな容器にぬくもり、うめき声…　税関職員が気付く...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQB74GB1Q9XUCVL01Y.html?iref=com_rnavi_video_rank02\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/d1s35o_wKqw/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>2:40&lt;/span>&lt;span class=\&quot;vno\&quot;>2&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>「リアル妖精」「孤高の天才」バレエダンサー・二山治...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ7F54N9Q6YIIPE022.html?iref=com_rnavi_video_rank03\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/nmzkpveFrHs/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>2:41&lt;/span>&lt;span class=\&quot;vno\&quot;>3&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>地方紙1面トップに載った赤福の「里帰り」　心待ちに...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQB66VX6QB6ULOB00R.html?iref=com_rnavi_video_rank04\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/lJdkCf04C5I/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>0:37&lt;/span>&lt;span class=\&quot;vno\&quot;>4&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>犬が小田急電車に乗車、駅員かむ　散歩中に逃走　飼い...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASN9G72CSN8QUTIL011.html?iref=com_rnavi_video_rank05\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6191508525001.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>1:59&lt;/span>&lt;span class=\&quot;vno\&quot;>5&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>余るライオン「猫より安い」　動物交換、その実態は&lt;/span>&lt;/a>&lt;/li>\n&lt;/ul>&lt;/div>\n&lt;div class=\&quot;VideosBtnL\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>前へ&lt;/span>&lt;/a>&lt;/div>\n&lt;div class=\&quot;VideosBtnR\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>次へ&lt;/span>&lt;/a>&lt;/div>\n&lt;/div>\n&lt;/div>&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQB63HCTQB5UTIL00D.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/Kh0efOWba3I/sddefault.jpg);"><span class="vplaytime">1:36</span><span class="vno">1</span></span></div><span class="vtitle">小さな容器にぬくもり、うめき声…　税関職員が気付く...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQB74GB1Q9XUCVL01Y.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/d1s35o_wKqw/sddefault.jpg);"><span class="vplaytime">2:40</span><span class="vno">2</span></span></div><span class="vtitle">「リアル妖精」「孤高の天才」バレエダンサー・二山治...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ7F54N9Q6YIIPE022.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/nmzkpveFrHs/sddefault.jpg);"><span class="vplaytime">2:41</span><span class="vno">3</span></span></div><span class="vtitle">地方紙1面トップに載った赤福の「里帰り」　心待ちに...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQB66VX6QB6ULOB00R.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/lJdkCf04C5I/sddefault.jpg);"><span class="vplaytime">0:37</span><span class="vno">4</span></span></div><span class="vtitle">犬が小田急電車に乗車、駅員かむ　散歩中に逃走　飼い...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASN9G72CSN8QUTIL011.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6191508525001.jpg);"><span class="vplaytime">1:59</span><span class="vno">5</span></span></div><span class="vtitle">余るライオン「猫より安い」　動物交換、その実態は</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング -->&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;>\n&lt;div class=\&quot;Title\&quot;>\n&lt;h2>&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;>写真&lt;/a>&lt;/h2>\n&lt;ul class=\&quot;SubLink\&quot;>\n&lt;li class=\&quot;Fst\&quot;>&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;>フォトギャラリー&lt;/a>&lt;/li>\n&lt;/ul>\n&lt;/div>\n&lt;div class=\&quot;PhotosSlide cFix\&quot;>\n&lt;div class=\&quot;PhotosListOuter\&quot;>&lt;ul class=\&quot;PhotosList cFix\&quot;>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg\&quot;>&lt;span>「水俣病」を深く知るために&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg\&quot;>&lt;span>遠藤、守田、田中のデュエル&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;>&lt;span>震災から11年、当時と今&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;>&lt;span>小室圭さん眞子さんNYへ&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;>&lt;span>瀬戸内寂聴さんのあゆみ&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;>&lt;span>美しきエンゼルスタジアム&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;>&lt;span>上皇后美智子さまと眞子さま&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;>&lt;span>平成の怪物　松坂の軌跡&lt;/span>&lt;/a>&lt;/li>\n&lt;/ul>&lt;/div>\n&lt;div class=\&quot;PhotosBtnL\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>前へ&lt;/span>&lt;/a>&lt;/div>\n&lt;div class=\&quot;PhotosBtnR\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>次へ&lt;/span>&lt;/a>&lt;/div>\n&lt;/div>\n&lt;/div>\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg"><span>「水俣病」を深く知るために</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">ご意見・お問い合わせ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>