<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahicom.jp/plasma/styles/page-article-1667981510.css" /><script src="https://www.asahicom.jp/plasma/scripts/page-article-1667981510.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事 - 東京オリンピック：朝日新聞デジタル</title><meta name="description" content="　「皆がコスト削減で必死に努力しているなか、電通にこんなに手数料を払うのはおかしい。計算式をぜひ見直してほしい」　2018年6月の東京五輪・パラリンピック大会組織委員会の理事会。ある理事が、スポンサー…" /><meta name="keywords" content="朝日新聞デジタル,社会,事件・事故・裁判,東京オリンピック,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事" /><meta name="SHORTTITLE" content="「業界一強」電通に300…" /><meta name="pubdate" content="2022-11-11T06:00:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQCB6KSWQC4UTIL026.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQCB6KSWQC4UTIL026.php" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20221110002869_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　「皆がコスト削減で必死に努力しているなか、電通にこんなに手数料を払うのはおかしい。計算式をぜひ見直してほしい」　2018年6月の東京五輪・パラリンピック大会組織委員会の理事会。ある理事が、スポンサー…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事：朝日新聞デジタル" /><meta name="twitter:description" content="　「皆がコスト削減で必死に努力しているなか、電通にこんなに手数料を払うのはおかしい。計算式をぜひ見直してほしい」　2018年6月の東京五輪・パラリンピック大会組織委員会の理事会。ある理事が、スポンサー…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20221110002869_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html"},"headline":"「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事","description":"　「皆がコスト削減で必死に努力しているなか、電通にこんなに手数料を払うのはおかしい。計算式をぜひ見直してほしい」　2018年6月の東京五輪・パラリンピック大会組織委員会の理事会。ある理事が、スポンサー…","inLanguage":"ja","dateCreated":"2022-11-11T06:00:00+09:00","datePublished":"2022-11-11T06:00:00+09:00","dateModified":"2022-11-11T05:31:43+09:00","articleSection":["National"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20221110002869_comm.jpg","width":640,"height":442}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-11-11" /><meta name="cXenseParse:pageclass" content="article" /><meta name="cXenseParse:articleid" content="ASQCB6KSWQC4UTIL026" /><meta name="cXenseParse:url" content="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html" /><meta property="article:published_time" content="2022-11-10T20:34:43+09:00" /><meta property="article:modified_time" content="2022-11-11T06:00:00+09:00" /><meta name="cXenseParse:ash-pubyear" content="2022" /><meta name="cXenseParse:ash-pubmonth" content="202211" /><meta name="cXenseParse:ash-pubday" content="20221110" /><meta name="cXenseParse:ash-category" content="社会" data-separator="," /><meta name="cXenseParse:ash-subcategory" content="事件・事故・裁判,東京オリンピック" data-separator="," /><meta name="cXenseParse:ash-category-id" content="A01000000,A01010000,A07000000,A07020000" data-separator="," /><meta name="cXenseParse:ash-tag" content="＞五輪の闇１" data-separator="," /><meta property="cXenseParse:image" content="https://imgopt.asahi.com/ogp/AS20221110002869_comm.jpg" /><meta name="cXenseParse:ash-rensai" content /><meta name="cXenseParse:ash-articletype" content="free" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQCB6KSWQC4UTIL026";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="BKBHABSATB";var sc_asa_digi_prop52="BABEBBAJGBBBB";var sc_asa_digi_prop53="＞五輪の闇１";var sc_asa_digi_prop66="14:278:2019";var sc_asa_digi_list2="A01010000:A07020000:B01000000:B17000000:X001:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["国家プロジェクト","コンプライアンス","KADOKAWA","パラリンピック","東京地検特捜部","ラグビー","宅建業法","東京地検","高橋治之","東京五輪","可視化","講談社","高橋治","電通","関西"];</script><script>
                                var googletag = googletag ||{};
                                googletag.cmd = googletag.cmd || [];
                                googletag.cmd.push(function() {googletag.pubads().setTargeting("article_layout", "PC_E");});
                            </script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/tokyo2020.js"></script><script>
    var _cb_asa_title = "「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事";
    var _cb_asa_section = "社会,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function s(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i|Nadia-a)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html%3F_requesturl%3Darticles%2FASQCB6KSWQC4UTIL026.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?iref=pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/worldcup/?iref=pc_gnavi_upper">Ｗ杯</a></li><li><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=pc_gnavi_upper">コロナ</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="https://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html%3F_requesturl%3Darticles%2FASQCB6KSWQC4UTIL026.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交・安保</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">オリンピック</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">パラリンピック</a></li><li><a href="https://www.asahi.com/worldcup/?iref=pc_gnavi">サッカーW杯2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/classic-dance/?iref=pc_gnavi">クラシック・舞踊</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/special/fashion/?iref=pc_gnavi">ファッション</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/literature/?iref=pc_gnavi">出版・文芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">好書好日</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="OGVJE"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div x-component-name="CampaignTopBanner" x-component-data="{&quot;isSp&quot;:false,&quot;campaignTopBanner&quot;:{&quot;showComeback&quot;:false}}"></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li><a href="//www.asahi.com/rensai/?iref=pc_rensai_article_breadcrumb_top">連載</a></li><li><a href="//www.asahi.com/rensai/list.html?id=1589&amp;iref=pc_rensai_article_breadcrumb_1589">五輪の闇</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --><!-- start of "/news/esi/ichikiji/c1/olympics/2020/article_banner_utf8.htm" -->
<link rel="stylesheet" type="text/css" href="https://www.asahi.com/special/css/midashiue_banner.css" media="screen,print" />
<div class="PageTitle midashiue-banner clearfix">
<h3><a href="https://www.asahi.com/olympics/2020/?iref=kijiue_logo"><img src="https://www.asahicom.jp/olympics/2020/images/bnr_tokyo2020_324x52.png" height="26" alt="東京オリンピック2020特集" /></a></h3>
<ul class="clearfix">
<li><a href="https://www.asahi.com/olympics/2020/?iref=kijiue">トップ</a></li>
<li><a href="https://www.asahi.com/olympics/2020/list/?iref=kijiue">ニュース</a></li>
<li><a href="https://www.asahi.com/olympics/2020/results/?iref=kijiue">競技日程</a></li>
<li><a href="https://www.asahi.com/olympics/2020/game/?iref=kijiue">競技一覧</a></li>
<li><a href="https://www.asahi.com/olympics/2020/venue/?iref=kijiue">会場施設</a></li>
<li><a href="https://www.asahi.com/olympics/2020/athletes/?iref=kijiue">日本代表</a></li>
<li><a href="https://www.asahi.com/olympics/2020/pdf_extra/?iref=kijiue">PDF号外</a></li>
</ul>
</div><!-- tky2020-article-banner -->
<!-- end of "/news/esi/ichikiji/c1/olympics/2020/article_banner_utf8.htm" --></div><main role="main" id="main"><div><!-- cxenseparse_start --></div><div class="y_Qv3"><h1><span class="rHxiG">第4回</span>「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事</h1><div class="mhPng"><p><span class="fNPYU Q_Shz"><a href="//www.asahi.com/news/gold.html?iref=com_gold">有料記事</a></span></p><span class="UDj4P"><time dateTime="2022-11-10T21:00:00.000Z">2022年11月11日 6時00分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer?u=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html" class="MVA3u"><span>Facebookでシェアする</span><svg width="24" height="24" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.7661 13.371L17.3351 9.40001H13.7791V6.82301C13.7791 5.73701 14.2761 4.67801 15.8691 4.67801H17.4861V1.29901C17.4861 1.29901 16.0191 1.03101 14.6161 1.03101C11.6871 1.03101 9.77309 2.93301 9.77309 6.37501V9.40101H6.51709V13.372H9.77309V22.97H13.7801V13.371H16.7681H16.7661Z"></path></svg></a></div></li><li><div x-component-name="TwitterIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html&amp;text=%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" role="button" class="EXb9l"><span>Twitterでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.91988 20.9C16.1919 20.9 20.7159 14.05 20.7159 8.114C20.7159 7.918 20.7159 7.723 20.7069 7.536C21.5839 6.902 22.3489 6.11 22.9549 5.206C22.1529 5.56 21.2859 5.802 20.3719 5.914C21.3049 5.355 22.0129 4.479 22.3489 3.426C21.4819 3.939 20.5209 4.311 19.4949 4.516C18.6739 3.64 17.5079 3.099 16.2119 3.099C13.7309 3.099 11.7169 5.112 11.7169 7.591C11.7169 7.945 11.7539 8.29 11.8379 8.616C8.09788 8.43 4.78688 6.64 2.56788 3.919C2.18588 4.581 1.96187 5.354 1.96187 6.174C1.96187 7.73 2.75488 9.11 3.96688 9.911C3.22988 9.892 2.53988 9.687 1.93387 9.352V9.408C1.93387 11.589 3.48188 13.397 5.54288 13.816C5.16988 13.919 4.76888 13.974 4.35888 13.974C4.06988 13.974 3.78987 13.946 3.50987 13.89C4.07887 15.679 5.73887 16.975 7.70687 17.012C6.16787 18.214 4.22787 18.932 2.11987 18.932C1.75587 18.932 1.40187 18.913 1.04688 18.867C3.01488 20.153 5.38387 20.899 7.92088 20.899L7.91988 20.9Z"></path></svg></a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html" target="_blank" rel="noopener noreferrer" class="_1fnQQ">list</a></div></li><li><div x-component-name="HatenaIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" role="button" target="_blank" rel="noopener noreferrer" class="LrGgv"><span>はてなブックマークでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.883 11.6561C12.359 11.4211 11.793 11.2921 11.218 11.2771C12.181 11.0731 13.061 10.5881 13.748 9.88406C14.299 9.19206 14.581 8.32406 14.542 7.44006C14.558 6.67806 14.377 5.92406 14.016 5.25206C13.649 4.61606 13.111 4.09506 12.464 3.74906C11.803 3.40306 11.088 3.17106 10.35 3.06506C8.915 2.89006 7.469 2.81206 6.023 2.83306H1V21.1651H6.182C7.684 21.1961 9.187 21.1271 10.68 20.9571C11.485 20.8461 12.265 20.6031 12.99 20.2361C13.739 19.8511 14.356 19.2511 14.762 18.5131C15.189 17.7171 15.404 16.8251 15.385 15.9221C15.444 14.7291 15.046 13.5571 14.273 12.6461C13.879 12.2271 13.407 11.8911 12.882 11.6561H12.883ZM5.644 6.90106H6.72C7.557 6.83606 8.396 6.97806 9.165 7.31706C9.387 7.48406 9.563 7.70606 9.674 7.96106C9.785 8.21606 9.829 8.49506 9.801 8.77206C9.831 9.03906 9.789 9.30906 9.679 9.55406C9.569 9.79906 9.396 10.0101 9.177 10.1661C8.377 10.4981 7.51 10.6361 6.647 10.5691H5.645V6.90206L5.644 6.90106ZM10.445 16.7611C10.325 17.0231 10.135 17.2491 9.897 17.4121C9.113 17.7721 8.251 17.9271 7.391 17.8641H5.643V13.8551H7.464C8.304 13.7871 9.148 13.9431 9.908 14.3071C10.148 14.4961 10.336 14.7441 10.454 15.0261C10.572 15.3081 10.615 15.6161 10.581 15.9201C10.612 16.2071 10.565 16.4971 10.444 16.7601L10.445 16.7611Z"></path><path d="M20.678 16.52C19.395 16.52 18.356 17.56 18.356 18.842C18.356 20.124 19.396 21.164 20.678 21.164C21.96 21.164 23 20.124 23 18.842C23 17.56 21.96 16.52 20.678 16.52Z"></path><path d="M22.6941 2.83105H18.6611V15.0531H22.6941V2.83105Z"></path></svg></a><span class="f0I4X"></span></div></li><li><div x-component-name="MailIcon" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%0A%0Ahttps://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html%0A%0A%E3%80%80%E3%80%8C%E7%9A%86%E3%81%8C%E3%82%B3%E3%82%B9%E3%83%88%E5%89%8A%E6%B8%9B%E3%81%A7%E5%BF%85%E6%AD%BB%E3%81%AB%E5%8A%AA%E5%8A%9B%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B%E3%81%AA%E3%81%8B%E3%80%81%E9%9B%BB%E9%80%9A%E3%81%AB%E3%81%93%E3%82%93%E3%81%AA%E3%81%AB%E6%89%8B%E6%95%B0%E6%96%99%E3%82%92%E6%89%95%E3%81%86%E3%81%AE%E3%81%AF%E3%81%8A%E3%81%8B%E3%81%97%E3%81%84%E3%80%82%E8%A8%88%E7%AE%97%E5%BC%8F%E3%82%92%E3%81%9C%E3%81%B2%E8%A6%8B%E7%9B%B4%E3%81%97%E3%81%A6%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%0A%E3%80%802018%E5%B9%B46%E6%9C%88%E3%81%AE%E6%9D%B1%E4%BA%AC%E4%BA%94%E8%BC%AA%E3%83%BB%E3%83%91%E3%83%A9%E3%83%AA%E3%83%B3%E3%83%94%E3%83%83%E3%82%AF%E5%A4%A7%E4%BC%9A%E7%B5%84%E7%B9%94%E5%A7%94%E5%93%A1%E4%BC%9A%E3%81%AE%E7%90%86%E4%BA%8B%E4%BC%9A%E3%80%82%E3%81%82%E3%82%8B%E7%90%86%E4%BA%8B%E3%81%8C%E3%80%81%E3%82%B9%E3%83%9D%E3%83%B3%E3%82%B5%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%0A%0Ahttps://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html%0A%0A%E3%80%80%E3%80%8C%E7%9A%86%E3%81%8C%E3%82%B3%E3%82%B9%E3%83%88%E5%89%8A%E6%B8%9B%E3%81%A7%E5%BF%85%E6%AD%BB%E3%81%AB%E5%8A%AA%E5%8A%9B%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B%E3%81%AA%E3%81%8B%E3%80%81%E9%9B%BB%E9%80%9A%E3%81%AB%E3%81%93%E3%82%93%E3%81%AA%E3%81%AB%E6%89%8B%E6%95%B0%E6%96%99%E3%82%92%E6%89%95%E3%81%86%E3%81%AE%E3%81%AF%E3%81%8A%E3%81%8B%E3%81%97%E3%81%84%E3%80%82%E8%A8%88%E7%AE%97%E5%BC%8F%E3%82%92%E3%81%9C%E3%81%B2%E8%A6%8B%E7%9B%B4%E3%81%97%E3%81%A6%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%0A%E3%80%802018%E5%B9%B46%E6%9C%88%E3%81%AE%E6%9D%B1%E4%BA%AC%E4%BA%94%E8%BC%AA%E3%83%BB%E3%83%91%E3%83%A9%E3%83%AA%E3%83%B3%E3%83%94%E3%83%83%E3%82%AF%E5%A4%A7%E4%BC%9A%E7%B5%84%E7%B9%94%E5%A7%94%E5%93%A1%E4%BC%9A%E3%81%AE%E7%90%86%E4%BA%8B%E4%BC%9A%E3%80%82%E3%81%82%E3%82%8B%E7%90%86%E4%BA%8B%E3%81%8C%E3%80%81%E3%82%B9%E3%83%9D%E3%83%B3%E3%82%B5%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" role="button" class="toYuf"><span>メールでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" data-testid="mail" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_18_1082)"><path d="M21.4951 4H2.70312L12.0991 12.814L21.4951 4Z"></path><path d="M12.099 15.328L1 4.91504V20.5H23V5.10204L12.099 15.328Z"></path></g><defs><clipPath id="clip0_18_1082"><rect width="22" height="16.5" fill="white" transform="translate(1 4)"></rect></clipPath></defs></svg></a></div></li><li><div x-component-name="PrintIcon" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahicom.jp/plasma/styles/print-1667981510.css&quot;}"><a role="button" tabIndex="0" class="KFuMd"><span>印刷する</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.2728 12.909V2H4.72682V12.909H1.09082V22H22.9088V12.909H19.2728ZM6.54482 3.818H17.4538V12.909H6.54482V3.818ZM19.2718 18.363H17.4538V16.545H19.2718V18.363Z"></path><path d="M15.6368 5.63599H8.36377V7.45399H15.6368V5.63599Z"></path><path d="M13.8188 9.27295H8.36377V11.0909H13.8188V9.27295Z"></path></svg></a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20221110002869.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/b749697dbf/comm_L/AS20221110002869.jpg" /><figcaption>東京五輪・パラリンピック大会組織委員会の高橋治之元理事=ロイター<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.8571 2H5.22057C4.91747 2 4.62678 2.12041 4.41245 2.33474C4.19812 2.54906 4.07771 2.83975 4.07771 3.14286V4.07771H3.14286C2.83975 4.07771 2.54906 4.19812 2.33474 4.41245C2.12041 4.62678 2 4.91747 2 5.22057L2 16.8571C2 17.1602 2.12041 17.4509 2.33474 17.6653C2.54906 17.8796 2.83975 18 3.14286 18H14.7794C15.0825 18 15.3732 17.8796 15.5876 17.6653C15.8019 17.4509 15.9223 17.1602 15.9223 16.8571V15.9223H16.8571C17.1602 15.9223 17.4509 15.8019 17.6653 15.5876C17.8796 15.3732 18 15.0825 18 14.7794V3.14286C18 2.83975 17.8796 2.54906 17.6653 2.33474C17.4509 2.12041 17.1602 2 16.8571 2V2ZM14.7794 16.8571H3.14286V5.22057H4.07771V14.7794C4.07771 15.0825 4.19812 15.3732 4.41245 15.5876C4.62678 15.8019 4.91747 15.9223 5.22057 15.9223H14.7794V16.8571ZM16.8571 14.7794H5.22057V3.14286H16.8571V14.7794Z" fill="#5A5A53"></path><path d="M12.5497 8.31311L10.2252 11.504L8.44574 9.90854L6.05145 12.7017H16.0263L12.5497 8.31311Z" fill="#5A5A53"></path><path d="M8.13028 7.29828C8.8189 7.29828 9.37714 6.74004 9.37714 6.05142C9.37714 5.3628 8.8189 4.80457 8.13028 4.80457C7.44166 4.80457 6.88342 5.3628 6.88342 6.05142C6.88342 6.74004 7.44166 7.29828 8.13028 7.29828Z" fill="#5A5A53"></path></svg></figcaption></a></figure><ul class="Ia7LD"><li class="BhcJn"><a href="./photo/AS20221110003158.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/fd587f62ed/comm_L/AS20221110003158.jpg" /></a></li><li class="Vg_eH"><a href="./photo/AS20221110002859.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/9ec8092179/comm_L/AS20221110002859.jpg" /></a></li><li class="Vg_eH"><a href="./photo/AS20221110002862.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/6ed5d33dc9/comm_L/AS20221110002862.jpg" /></a></li></ul></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　「皆がコスト削減で必死に努力しているなか、<a href="//www.asahi.com/topics/word/電通.html" title="電通 のトピックスを開く" class="eWgMZ">電通</a>にこんなに手数料を払うのはおかしい。計算式をぜひ見直してほしい」</p><p>　2018年6月の<a href="https://www.asahi.com/olympics/2020/" title="東京五輪 のトピックスを開く" class="eWgMZ">東京五輪</a>・<a href="https://www.asahi.com/paralympics/" title="パラリンピック のトピックスを開く" class="eWgMZ">パラリンピック</a>大会組織委員会の理事会。ある理事が、スポンサー収入に対して広告最大手「電通」が多額の業務報酬を得る仕組みを疑問視し、質問した。</p><p>　すると、電通OBの理事だった<a href="//www.asahi.com/topics/word/高橋治之.html" title="高橋治之 のトピックスを開く" class="eWgMZ">高橋治之</a>被告（78）が怒鳴り声をあげた。</p><p>　「電通は人も出して、赤字覚悟でやってんだよ！」</p><p>　電通から出向中の組織委マーケティング局長を名指しし、「ちゃんと答えろよ！」とも促した。局長はうつむいたまま無言だった。</p><div class="bv2Sj"><p>東京五輪のスポンサー獲得をめぐり、電通に巨額の手数料が支払われた「非公表」の仕組みに迫ります。</p></div><p>　組織委は14年、国内のスポ…</p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div><!-- cxenseparse_end --></div><div class="NbZMW"><div class="PxAm1">この記事は<img src="//www.asahicom.jp/images/icon_key_gold.png" alt width="15" height="18" /><a href="//www.asahi.com/news/gold.html?iref=com_1kiji_g_0">有料記事</a>です。<span class="M_TOJ">残り<b>1741</b>文字</span><span class="hideFromApp">有料会員になると続きをお読みいただけます。</span></div><div class="btTMl"><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn9&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu&quot;,&quot;className&quot;:&quot;hideFromApp wWZ6B&quot;,&quot;children&quot;:&quot;今すぐ登録（1カ月間無料）&quot;}"><a href="//digital.asahi.com/info/standard_course/?iref=articlePW_imasugu" class="hideFromApp wWZ6B">今すぐ登録（1カ月間無料）</a></span><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn2&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html%3F_requesturl%3Darticles%2FASQCB6KSWQC4UTIL026.html%26pn%3D6&quot;,&quot;className&quot;:&quot;ZOm0t&quot;,&quot;children&quot;:&quot;ログインする&quot;}"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html%3F_requesturl%3Darticles%2FASQCB6KSWQC4UTIL026.html%26pn%3D6" class="ZOm0t">ログインする</a></span><p class="AEl8F">※無料期間中に解約した場合、料金はかかりません。</p></div></div><div class="hideFromApp wbzgT PlQ7Y"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->

<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div x-component-name="LeadNewsLetter" x-component-data="{&quot;isFreeArticle&quot;:false,&quot;device&quot;:&quot;pc&quot;}"></div><div x-component-name="ArticleCommentList" x-component-data="{&quot;commentCount&quot;:0,&quot;commentList&quot;:[],&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html&quot;,&quot;articleId&quot;:&quot;ASQCB6KSWQC4UTIL026&quot;,&quot;commentIdParam&quot;:&quot;&quot;,&quot;equalCommentIdIndex&quot;:-1,&quot;isAuthorized&quot;:false,&quot;isFreePlan&quot;:false,&quot;isPaidMember&quot;:false,&quot;isPresent&quot;:false,&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;}"></div><div class="notPrint dh3ik Ox0LL"><ul><li><div x-component-name="FacebookIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer?u=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html" class="MVA3u"><span>Facebookでシェアする</span><svg width="24" height="24" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.7661 13.371L17.3351 9.40001H13.7791V6.82301C13.7791 5.73701 14.2761 4.67801 15.8691 4.67801H17.4861V1.29901C17.4861 1.29901 16.0191 1.03101 14.6161 1.03101C11.6871 1.03101 9.77309 2.93301 9.77309 6.37501V9.40101H6.51709V13.372H9.77309V22.97H13.7801V13.371H16.7681H16.7661Z"></path></svg></a></div></li><li><div x-component-name="TwitterIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事：朝日新聞デジタル&quot;}"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html&amp;text=%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" role="button" class="EXb9l"><span>Twitterでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.91988 20.9C16.1919 20.9 20.7159 14.05 20.7159 8.114C20.7159 7.918 20.7159 7.723 20.7069 7.536C21.5839 6.902 22.3489 6.11 22.9549 5.206C22.1529 5.56 21.2859 5.802 20.3719 5.914C21.3049 5.355 22.0129 4.479 22.3489 3.426C21.4819 3.939 20.5209 4.311 19.4949 4.516C18.6739 3.64 17.5079 3.099 16.2119 3.099C13.7309 3.099 11.7169 5.112 11.7169 7.591C11.7169 7.945 11.7539 8.29 11.8379 8.616C8.09788 8.43 4.78688 6.64 2.56788 3.919C2.18588 4.581 1.96187 5.354 1.96187 6.174C1.96187 7.73 2.75488 9.11 3.96688 9.911C3.22988 9.892 2.53988 9.687 1.93387 9.352V9.408C1.93387 11.589 3.48188 13.397 5.54288 13.816C5.16988 13.919 4.76888 13.974 4.35888 13.974C4.06988 13.974 3.78987 13.946 3.50987 13.89C4.07887 15.679 5.73887 16.975 7.70687 17.012C6.16787 18.214 4.22787 18.932 2.11987 18.932C1.75587 18.932 1.40187 18.913 1.04688 18.867C3.01488 20.153 5.38387 20.899 7.92088 20.899L7.91988 20.9Z"></path></svg></a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html" target="_blank" rel="noopener noreferrer" class="_1fnQQ">list</a></div></li><li><div x-component-name="HatenaIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQCB6KSWQC4UTIL026.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" role="button" target="_blank" rel="noopener noreferrer" class="LrGgv"><span>はてなブックマークでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.883 11.6561C12.359 11.4211 11.793 11.2921 11.218 11.2771C12.181 11.0731 13.061 10.5881 13.748 9.88406C14.299 9.19206 14.581 8.32406 14.542 7.44006C14.558 6.67806 14.377 5.92406 14.016 5.25206C13.649 4.61606 13.111 4.09506 12.464 3.74906C11.803 3.40306 11.088 3.17106 10.35 3.06506C8.915 2.89006 7.469 2.81206 6.023 2.83306H1V21.1651H6.182C7.684 21.1961 9.187 21.1271 10.68 20.9571C11.485 20.8461 12.265 20.6031 12.99 20.2361C13.739 19.8511 14.356 19.2511 14.762 18.5131C15.189 17.7171 15.404 16.8251 15.385 15.9221C15.444 14.7291 15.046 13.5571 14.273 12.6461C13.879 12.2271 13.407 11.8911 12.882 11.6561H12.883ZM5.644 6.90106H6.72C7.557 6.83606 8.396 6.97806 9.165 7.31706C9.387 7.48406 9.563 7.70606 9.674 7.96106C9.785 8.21606 9.829 8.49506 9.801 8.77206C9.831 9.03906 9.789 9.30906 9.679 9.55406C9.569 9.79906 9.396 10.0101 9.177 10.1661C8.377 10.4981 7.51 10.6361 6.647 10.5691H5.645V6.90206L5.644 6.90106ZM10.445 16.7611C10.325 17.0231 10.135 17.2491 9.897 17.4121C9.113 17.7721 8.251 17.9271 7.391 17.8641H5.643V13.8551H7.464C8.304 13.7871 9.148 13.9431 9.908 14.3071C10.148 14.4961 10.336 14.7441 10.454 15.0261C10.572 15.3081 10.615 15.6161 10.581 15.9201C10.612 16.2071 10.565 16.4971 10.444 16.7601L10.445 16.7611Z"></path><path d="M20.678 16.52C19.395 16.52 18.356 17.56 18.356 18.842C18.356 20.124 19.396 21.164 20.678 21.164C21.96 21.164 23 20.124 23 18.842C23 17.56 21.96 16.52 20.678 16.52Z"></path><path d="M22.6941 2.83105H18.6611V15.0531H22.6941V2.83105Z"></path></svg></a><span class="f0I4X"></span></div></li><li><div x-component-name="MailIcon" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%0A%0Ahttps://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html%0A%0A%E3%80%80%E3%80%8C%E7%9A%86%E3%81%8C%E3%82%B3%E3%82%B9%E3%83%88%E5%89%8A%E6%B8%9B%E3%81%A7%E5%BF%85%E6%AD%BB%E3%81%AB%E5%8A%AA%E5%8A%9B%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B%E3%81%AA%E3%81%8B%E3%80%81%E9%9B%BB%E9%80%9A%E3%81%AB%E3%81%93%E3%82%93%E3%81%AA%E3%81%AB%E6%89%8B%E6%95%B0%E6%96%99%E3%82%92%E6%89%95%E3%81%86%E3%81%AE%E3%81%AF%E3%81%8A%E3%81%8B%E3%81%97%E3%81%84%E3%80%82%E8%A8%88%E7%AE%97%E5%BC%8F%E3%82%92%E3%81%9C%E3%81%B2%E8%A6%8B%E7%9B%B4%E3%81%97%E3%81%A6%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%0A%E3%80%802018%E5%B9%B46%E6%9C%88%E3%81%AE%E6%9D%B1%E4%BA%AC%E4%BA%94%E8%BC%AA%E3%83%BB%E3%83%91%E3%83%A9%E3%83%AA%E3%83%B3%E3%83%94%E3%83%83%E3%82%AF%E5%A4%A7%E4%BC%9A%E7%B5%84%E7%B9%94%E5%A7%94%E5%93%A1%E4%BC%9A%E3%81%AE%E7%90%86%E4%BA%8B%E4%BC%9A%E3%80%82%E3%81%82%E3%82%8B%E7%90%86%E4%BA%8B%E3%81%8C%E3%80%81%E3%82%B9%E3%83%9D%E3%83%B3%E3%82%B5%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%80%8C%E6%A5%AD%E7%95%8C%E4%B8%80%E5%BC%B7%E3%80%8D%E9%9B%BB%E9%80%9A%E3%81%AB300%E5%84%84%E5%86%86%E8%B6%85%E3%81%AE%E5%A0%B1%E9%85%AC%E3%81%8B%E3%80%80%E8%B3%AA%E5%95%8F%E3%82%92%E6%80%92%E5%A3%B0%E3%81%A7%E5%B0%81%E3%81%98%E3%81%9F%E5%85%83%E7%90%86%E4%BA%8B%0A%0Ahttps://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html%0A%0A%E3%80%80%E3%80%8C%E7%9A%86%E3%81%8C%E3%82%B3%E3%82%B9%E3%83%88%E5%89%8A%E6%B8%9B%E3%81%A7%E5%BF%85%E6%AD%BB%E3%81%AB%E5%8A%AA%E5%8A%9B%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B%E3%81%AA%E3%81%8B%E3%80%81%E9%9B%BB%E9%80%9A%E3%81%AB%E3%81%93%E3%82%93%E3%81%AA%E3%81%AB%E6%89%8B%E6%95%B0%E6%96%99%E3%82%92%E6%89%95%E3%81%86%E3%81%AE%E3%81%AF%E3%81%8A%E3%81%8B%E3%81%97%E3%81%84%E3%80%82%E8%A8%88%E7%AE%97%E5%BC%8F%E3%82%92%E3%81%9C%E3%81%B2%E8%A6%8B%E7%9B%B4%E3%81%97%E3%81%A6%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%0A%E3%80%802018%E5%B9%B46%E6%9C%88%E3%81%AE%E6%9D%B1%E4%BA%AC%E4%BA%94%E8%BC%AA%E3%83%BB%E3%83%91%E3%83%A9%E3%83%AA%E3%83%B3%E3%83%94%E3%83%83%E3%82%AF%E5%A4%A7%E4%BC%9A%E7%B5%84%E7%B9%94%E5%A7%94%E5%93%A1%E4%BC%9A%E3%81%AE%E7%90%86%E4%BA%8B%E4%BC%9A%E3%80%82%E3%81%82%E3%82%8B%E7%90%86%E4%BA%8B%E3%81%8C%E3%80%81%E3%82%B9%E3%83%9D%E3%83%B3%E3%82%B5%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" role="button" class="toYuf"><span>メールでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" data-testid="mail" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_18_1082)"><path d="M21.4951 4H2.70312L12.0991 12.814L21.4951 4Z"></path><path d="M12.099 15.328L1 4.91504V20.5H23V5.10204L12.099 15.328Z"></path></g><defs><clipPath id="clip0_18_1082"><rect width="22" height="16.5" fill="white" transform="translate(1 4)"></rect></clipPath></defs></svg></a></div></li><li><div x-component-name="PrintIcon" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahicom.jp/plasma/styles/print-1667981510.css&quot;}"><a role="button" tabIndex="0" class="KFuMd"><span>印刷する</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.2728 12.909V2H4.72682V12.909H1.09082V22H22.9088V12.909H19.2728ZM6.54482 3.818H17.4538V12.909H6.54482V3.818ZM19.2718 18.363H17.4538V16.545H19.2718V18.363Z"></path><path d="M15.6368 5.63599H8.36377V7.45399H15.6368V5.63599Z"></path><path d="M13.8188 9.27295H8.36377V11.0909H13.8188V9.27295Z"></path></svg></a></div></li></ul></div><div class="notPrint JTQCd"><h2><span>連載</span>五輪の闇（全5回）</h2><ul><li class><div class="dvQ23"><span class="NZKvR">第1回</span><a href="https://www.asahi.com/articles/ASQ8K6D8SQ8KUTIL013.html?iref=pc_rensai_article_short_1589_article_1">逮捕された電通元専務、自ら話した力の源泉　五輪組織委の裏で何が</a><p><span class="k8DMv">2022年8月18日5時00分</span><span class="RJGnt"><img src="//www.asahicom.jp/images/icon_key_gold.png" alt="有料会員限定記事" /></span></p></div><a href="https://www.asahi.com/articles/ASQ8K6D8SQ8KUTIL013.html?iref=pc_rensai_article_short_1589_article_1" class="vaKhO "><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220817002140_comm.jpg" /></a></li><li class><div class="dvQ23"><span class="NZKvR">第2回</span><a href="https://www.asahi.com/articles/ASQ8L6D1JQ8LUTIL017.html?iref=pc_rensai_article_short_1589_article_2">五輪コンペ、電通が示した異例の高額保証　礎作った元専務は逮捕前に</a><p><span class="k8DMv">2022年8月18日21時29分</span><span class="RJGnt"><img src="//www.asahicom.jp/images/icon_key_gold.png" alt="有料会員限定記事" /></span></p></div><a href="https://www.asahi.com/articles/ASQ8L6D1JQ8LUTIL017.html?iref=pc_rensai_article_short_1589_article_2" class="vaKhO "><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20220818002521_comm.jpg" /></a></li><li class><div class="dvQ23"><span class="NZKvR">第3回</span><a href="https://www.asahi.com/articles/ASQC96FMXQC4UTIL02X.html?iref=pc_rensai_article_short_1589_article_3">五輪マネーへ迫った「横展開」捜査　最後の焦点、竹田恒和氏の関与は</a><p><span class="k8DMv">2022年11月10日6時00分</span><span class="RJGnt"><img src="//www.asahicom.jp/images/icon_key_gold.png" alt="有料会員限定記事" /></span></p></div><a href="https://www.asahi.com/articles/ASQC96FMXQC4UTIL02X.html?iref=pc_rensai_article_short_1589_article_3" class="vaKhO "><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20221109002610_comm.jpg" /></a></li><li class><div class="dvQ23"><span class="NZKvR">第4回（今読んでいる記事）</span><a href="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html?iref=pc_rensai_article_short_1589_article_4">「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事</a><p><span class="k8DMv">2022年11月11日6時00分</span><span class="RJGnt"><img src="//www.asahicom.jp/images/icon_key_gold.png" alt="有料会員限定記事" /></span></p></div><a href="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html?iref=pc_rensai_article_short_1589_article_4" class="vaKhO "><img alt="写真・図版" src="https://www.asahicom.jp/articles/images/AS20221110002869_comm.jpg" /></a></li></ul><span id="toSeriesList"><a href="//www.asahi.com/rensai/list.html?id=1589&amp;iref=pc_rensai_article_short_1589_below_bn" class="rDOpg">この連載の一覧を見る</a></span></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQC96FMXQC4UTIL02X.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>五輪マネーへ迫った「横展開」捜査　最後の焦点、竹田恒和氏の関与は</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/aee4c659b9/comm_L/AS20221109002610.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQC95SN9QC6UTIL001.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>「みなし公務員理解せず」「言えない空気」…五輪汚職、組織委理事は</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/8e289d0869/comm_L/AS20221109002269.jpg" /></p></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQBF4KB0QBDUTIL045.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>角川前会長、検察の筋書きは「B級小説」　証拠音声もメールも否定</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/2e40518c9a/comm_L/AS20221013001750.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQBX6GS2QBBUTIL013.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>技能実習制度、抜本的見直しへ　初代長官「パンドラの箱が開いた」</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/b4815fcb04/comm_L/AS20221028002764.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQC35DFKQBNUTIL003.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>お金？性欲？消えない「なぜ」　座間事件の被告、一度だけ荒らげた声</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/e227956e0f/comm_L/AS20221104003345.jpg" /></p></a></li><li><a href="https://www.asahi.com/articles/ASQC25WZRQBTUTIL016.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>「人生の最後にこんな目に」　老朽団地建て替え、行き場ない高齢姉妹</span></p><p class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/dbc6cd33e0/comm_L/AS20221102002348.jpg" /></p></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も --><!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<section id="NativePr">
<div class="Section NativePrMod">
<div class="ListTitle">こんな特集も</div>
<ul class="InnerArticleList" id="DfpYudo1">
<li><div class="OUTBRAIN" data-widget-id="AR_16"></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<li class="gpt-ad-pc_infeed"><div></div></li>
<!--
<li id="yudo1_6">
<div id="div-gpt-ad-pc_infeed_6">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_infeed_6');
});
</script>
</div>
</li>
-->
</ul>
</div>
</section>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        while (remain = idList.length) {
            shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        }

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag　中面テキスト２行 ★ここから -->
<div class="PrTextMod">
<div class="Title">PR情報</div>
<ul id="DfpPrInfo1">
<li id="DfpPrInfo1_1" style="padding:0">
<div id="div-gpt-ad-pc_text_1">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_1');
});
</script>
</div>
</li>
<li id="DfpPrInfo1_2" style="padding:0">
<div id="div-gpt-ad-pc_text_2">
<script>
googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-pc_text_2');
});
</script>
</div>
</li>
</ul>
</div>
<!-- 広告並び替え -->
<script>
+function(){
  var li = document.querySelectorAll('ul#DfpPrInfo1 > li');
  var arr = [];
  for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
  arr.sort(); 
  arr.forEach(function(v){document.getElementById('DfpPrInfo1').appendChild(v[1]);});
}();
</script>
<!-- dfptag　中面テキスト２行 ★ここまで -->
<!-- Ad END --></div><div class="REAuW"><!-- BFF949 PC記事下（中⑨アウトブレイン情報）パーツ＝1362831 --><!-- Outbrain TAG PC Start (20171101) -->
<!-- AR_22 : 朝日新聞デジタルPC版直下＝外部リンクサムネイル＋テキストデザイン -->

<div class="OutbrainAdMod">
<div class="Title">今、あなたにオススメ（PR）</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_22"></div>
</div>

<!-- Outbrain TAG PC End (20171101) -->
</div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><!-- /news/esi/ichikiji/c6/default.htm --></div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQCB571NQB0UTFK00J.html?iref=com_7_01"><h3>「判断が遅い」岸田政権に前首相が募らせる不満　国葬で憔悴から復活</h3><div class="uSMJu"><time dateTime="2022-11-11T01:00:00.000Z" aria-label="2022-11-11T01:00:00.000Z">10:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="k0ch0"><img src="//www.asahicom.jp/imgopt/img/6c82f93a4f/comm/AS20221110002085.jpg" alt="フロントライン・「令和おじさん」の弔辞" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASP4K75DQP4GUTFK008.html?iref=com_7_list_01">菅首相を支える「秘密結社」にほころび　息を潜める派閥</a></li><li><a href="https://www.asahi.com/articles/ASQCB6VQWQCBUTFK00H.html?iref=com_7_list_02">失言の法相、所属する岸田派も見放す　厳重注意どまりの首相にも批判</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQCC32SBQCCUTFK001.html?iref=com_7_02"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/95e6cea244/comm_L/AS20221111000961.jpg" alt="ロシア軍とウクライナ軍の攻防で激しく破壊されたアパート=2022年8月17日、関田航撮影" decoding="async" loading="lazy" /></figure><h3>ウクライナで日本人志願兵が死亡　20代男性、日本人の犠牲者は初</h3><div class="uSMJu"><time dateTime="2022-11-11T00:38:50.000Z" aria-label="2022-11-11T00:38:50.000Z">9:38</time></div></a></li><li><a href="/articles/ASQCC3330QCCUTQP002.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/25f32fc91e/comm_L/AS20221111000942.jpg" alt="村田兆治さん=2022年5月25日、東京都新宿区" decoding="async" loading="lazy" /></figure><h3>村田兆治さん死去　世田谷の自宅で火災　元ロッテ投手、通算215勝</h3><div class="uSMJu"><time dateTime="2022-11-11T00:33:32.000Z" aria-label="2022-11-11T00:33:32.000Z">9:33</time></div></a></li><li><a href="/articles/ASQCC3G2DQCCUTIL00V.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/8fe2571caa/comm_L/AS20221111001142.jpg" alt="衆院法務委員会を前に取材に応じる葉梨康弘法相=2022年11月11日午前8時36分、国会内、上田幸一撮影" decoding="async" loading="lazy" /></figure><h3>「死刑のはんこ」発言、過去にも複数回　葉梨法相「全て撤回」</h3><div class="uSMJu"><time dateTime="2022-11-11T01:42:49.000Z" aria-label="2022-11-11T01:42:49.000Z">10:42</time></div></a></li><li><a href="/articles/ASQCC3G0BQCCULFA00C.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/15a1fc321a/comm_L/AS20221111001117.jpg" alt="西武池袋本店=東京都豊島区" decoding="async" loading="lazy" /></figure><h3>そごう・西武を米フォートレスに売却決定、セブン＆アイHD</h3><div class="uSMJu"><time dateTime="2022-11-11T01:35:53.000Z" aria-label="2022-11-11T01:35:53.000Z">10:35</time></div></a></li><li><a href="/articles/ASQCB5DN5QC7UHBI01W.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/ebd312ffa2/comm_L/AS20221110002128.jpg" alt="選挙前日、支持者らに向けて演説する共和党上院議員候補のオズ氏=2022年11月7日午後9時2分、米ペンシルベニア州ペンズバーグ、藤原伸雄撮影" decoding="async" loading="lazy" /></figure><h3>トランプ氏推薦の「ドクター・オズ」が落選　激戦州の熱狂なき選挙</h3><div class="uSMJu"><time dateTime="2022-11-10T21:00:00.000Z" aria-label="2022-11-10T21:00:00.000Z">6:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQC93R8HQBVULEI003.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/87f3dc1f71/comm_L/AS20221109001176.jpg" alt="IDを貸してくれる人とのLINE。コンビニで待ち合わせることなどをやりとりした=元配達員提供" decoding="async" loading="lazy" /></figure><h3>他人のIDで労働時間偽装「みんなやってる」　アマゾン宅配の現場で</h3><div class="uSMJu"><time dateTime="2022-11-10T23:00:00.000Z" aria-label="2022-11-10T23:00:00.000Z">8:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><!-- BFF922 注目の動画 -->  <div class="Section">
<div class="TextListBlock" id="MovieNews">
<div class="Title">
<p>注目の動画</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/video/?iref=com_video_p">一覧</a></li>
</ul>
</div>
<ul class="MovieBlock MovieBlockResp">
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQCB2P95QCBULOB001.html?iref=com_video_01"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="東名高速下り線で4台からむ事故、4人が死亡　一部で通行止め" src="https://i.ytimg.com/vi/P0WQ2Lo_RkM/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>東名高速下り線で4台からむ事故、4人が死亡　一部で通行止め</span></a></li>
<li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQC96V60QC6ULUC00N.html?iref=com_video_02"><div class="MovieBlock_box"><img oncontextmenu="return false" alt="カピバラうっとり、今月の土日祝日に「湯っこ」　大森山動物園" src="https://i.ytimg.com/vi/66FdiEjAt2Q/mqdefault.jpg"><span class="MoviePlay">注目の動画</span></div><span>カピバラうっとり、今月の土日祝日に「湯っこ」　大森山動物園</span></a></li>
</ul>
</div>
</div>
</div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">10:57</span><a href="http://www.asahi.com/articles/ASQCB71KRQC5OIPE00F.html?iref=com_latestnews_01">名古屋市バスが懐かしいカラーに　「花バス」もラッピングで再現</a></li>
<li><span class="Time">10:51</span><a href="http://www.asahi.com/articles/ASQCB7V9NQC8ULOB003.html?iref=com_latestnews_02">パティシエが「軽いノリ」で始めたパレード　きっかけは突然の訪問客<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">10:42</span><a href="http://www.asahi.com/articles/ASQCC3G2DQCCUTIL00V.html?iref=com_latestnews_03">「死刑のはんこ」発言、過去にも複数回　葉梨法相「全て撤回」</a></li>
<li><span class="Time">10:35</span><a href="http://www.asahi.com/articles/ASQCC3G0BQCCULFA00C.html?iref=com_latestnews_04">そごう・西武を米フォートレスに売却決定、セブン＆アイHD</a></li>
<li><span class="Time">10:30</span><a href="http://www.asahi.com/articles/ASQCB7TP5QCBULOB00N.html?iref=com_latestnews_05">「このまま死ぬのかな」海に転落、4時間漂流した男性が命守れたわけ</a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）--><!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここから　★★★★★-->

<!-- Footer RECT Ad Start -->
<div class="Section">

<ul class="BannerBlock BannerBlockCol2">

<!-- FOOTER_RECT_Left BGN -->
<li>

<!-- 記事下左レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_l -->
<div id='div-gpt-ad-1548410674940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410674940-0'); });
</script>
</div>
<!-- /記事下左レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Left END -->


<!-- FOOTER_RECT_Right BGN -->
<li>

<!-- 記事下右レクタングル ここから -->
<!-- /57465213/www.asahi.com/PC/article/kijishita_rect_r -->
<div id='div-gpt-ad-1548410749814-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548410749814-0'); });
</script>
</div>
<!-- 記事下右レクタングル ここまで -->

</li>
<!-- FOOTER_RECT_Right END -->

</ul>
</div>
<!-- Footer RECT Ad End -->

<!--★★★★★　レクタングル２個並び（フィーチャーボックスエリアの真上に表示／左：ＣＣＩ　右：ＧＤＮ）　ここまで　★★★★★--></div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQCB4V86QC9UCVL03G.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20221110001889_commL.jpg" alt="第70回民間放送全国大会で来賓としてあいさつするNHKの前田晃伸会長=2022年11月8日、東京都港区、平賀拓史撮影" oncontextmenu="return false"><span>NHK最大の受信料値下げ「こんな数字で大丈夫か」　年1千億円縮む</span></a></li>
<li class="landscape"><a href="/and/article/20221110/423270989/?iref=com_fbox_u02"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221110_hana_dtop.jpg" alt="子ども時代を共にした姉のような母のような従姉へ" oncontextmenu="return false"><span>子ども時代を共にした姉のような母のような従姉へ</span></a></li>
<li class="landscape"><a href="/and/article/20221111/423242534/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221111_toraya_dtop02.jpg" alt="和菓子の老舗、虎屋社長が目指す夢とは" oncontextmenu="return false"><span>和菓子の老舗、虎屋社長が目指す夢とは</span></a></li>
<li class="landscape"><a href="/and/article/20221111/423274687/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221110_voice_dtop.jpg" alt="岡崎五朗さんがMINIのPHEVモデルの魅力に迫る＜PR＞" oncontextmenu="return false"><span>岡崎五朗さんがMINIのPHEVモデルの魅力に迫る＜PR＞</span></a></li>
<li class="landscape"><a href="/and/article/20221111/423300963/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221111_kioku_dtop.jpg" alt="画家サンドリンとの出会い　永瀬正敏が撮ったNY" oncontextmenu="return false"><span>画家サンドリンとの出会い　永瀬正敏が撮ったNY</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQCB4V9CQCBUCVL00Q.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20221110001893_commL.jpg" alt="NHKのマーク=東京都渋谷区のNHK放送センター" oncontextmenu="return false"><span>NHKの受信契約、想定の4倍ペースで急減　会長、改革の過渡期強調</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14764122?utm_source=fbox_u&iref=com_fbox_u07"><img src="https://www.asahicom.jp/images22/ASM/investigate/221110_skincare_new300.jpg" alt="ライフスタイル意識調査　ビジネスで肌の印象は大切？" oncontextmenu="return false"><span>ライフスタイル意識調査　ビジネスで肌の印象は大切？</span></a></li>
<li class="landscape"><a href="/and/article/20221111/423301990/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221111_onsen_dtop.jpg" alt="神々集う神在月、出雲の夕日と湯、食、器を訪ねて" oncontextmenu="return false"><span>神々集う神在月、出雲の夕日と湯、食、器を訪ねて</span></a></li>
<li class="landscape"><a href="https://webronza.asahi.com/national/articles/2022110800002.html?iref=com_fbox_u09"><img src="https://www.asahicom.jp/images22/fbox/ronza/221111ronza_fbox1.jpg" alt="関東大震災から99年　問われ続ける「虐殺」の史実" oncontextmenu="return false"><span>関東大震災から99年　問われ続ける「虐殺」の史実</span></a></li>
<li class="landscape"><a href="/and/article/20221110/423295302/?iref=com_fbox_u010"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221110_reisui_dtop.jpg" alt="りんごのソースでおめかし。秋の鰆のソテー" oncontextmenu="return false"><span>りんごのソースでおめかし。秋の鰆のソテー</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14764116?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/lifestyle/221110_drama_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14764116?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">この海外ドラマが面白い！『若き光の拡散/PRISMA』</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15471045.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="ハンドボール新リーグ
" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20221111000221_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=228&iref=com_fbox_d1_01">いちからわかる！</a></span><a href="https://www.asahi.com/articles/DA3S15471045.html?iref=com_fbox_d1_01">ハンドボールの新リーグができるの？</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15471095.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="「らくだ」で酒を飲む。自身は下戸だが、鋭い人間観察で酔態を見せる＝東京・深川、山本裕之撮影" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20221111000277_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=86&iref=com_fbox_d1_02">語る　人生の贈りもの</a></span><a href="https://www.asahi.com/articles/DA3S15471095.html?iref=com_fbox_d1_02">柳家さん喬：１５　ああいい噺聞いたね、これが良さ</a></dt></dl>
</li></ul><!-- Recommend -->
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div class="oCedp"><!-- BFF952 PC記事下（FBOX下 アウトブレイン情報）--><!-- あわせて読みたい BGN 2017.7.5 -->
<div class="Section" id="Outbrain_Osusume">
<div class="Title">
<p>あわせて読みたい</p>
</div>
<div class="Outbrain_OsusumeList">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_6"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div>
</div>
<!-- あわせて読みたい END 2017.7.5 -->
</div></div></div><aside class="l-aside notPrint"><div class="Uq2mZ"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=209&iref=com_rnavi_rensai_1">フロントライン</a></span><a href="https://www.asahi.com/articles/ASQCB571NQB0UTFK00J.html?iref=com_rnavi_rensai_1">「判断が遅い」岸田政権に前首相が募らせる不満　国葬で憔悴から復活</a></div>
<a href="https://www.asahi.com/articles/ASQCB571NQB0UTFK00J.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/rensai/images/frontline_240x240.png"></a>
</li>
<li class="Item" data-term="short" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=1589&iref=com_rnavi_rensai_2">五輪の闇</a></span><a href="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html?iref=com_rnavi_rensai_2">「業界一強」電通に300億円超の報酬か　質問を怒声で封じた元理事</a></div>
<a href="https://www.asahi.com/articles/ASQCB6KSWQC4UTIL026.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/images22/fbox/edit5/202207/A_stories_gorinnoyami_160x160.jpg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
location.href.indexOf("articles") != -1
? googletag.cmd.push(function() { googletag.display('1st_rect'); })
: document.addEventListener('DOMContentLoaded', function(){ googletag.cmd.push(function() { googletag.display('1st_rect'); })});
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END --></div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
    <div class="Pr">
    <div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
    <ul id="DfpChumoku1" class="ListBlock">
    <li id="DfpChumoku11" style="padding:0;">
    <div id="div-gpt-ad-pc_chumoku11">
    <script>
    location.href.indexOf("articles") != -1
    ? googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku11'); })
    : document.addEventListener('DOMContentLoaded', function(){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku11'); })});
    </script>
    </div>
    </li>
    <li id="DfpChumoku12" style="padding:0;">
    <div id="div-gpt-ad-pc_chumoku12">
    <script>
    location.href.indexOf("articles") != -1
    ? googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku12'); })
    : document.addEventListener('DOMContentLoaded', function(){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku12'); })});
    </script>
    </div>
    </li>
    <li id="DfpChumoku13" style="padding:0;">
    <div id="div-gpt-ad-pc_chumoku13">
    <script>
    location.href.indexOf("articles") != -1
    ? googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku13'); })
    : document.addEventListener('DOMContentLoaded', function(){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku13'); })});
    </script>
    </div>
    </li>
    </ul>
    </div>
    </div>
    <!-- 広告並び替え -->
    <script>
    +function(){
      var li = document.querySelectorAll('ul#DfpChumoku1 > li');
      var arr = [];
      for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
      arr.sort(); 
      arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
    }();
    </script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで--></div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(8);
adp[0]='<dt><a href="https://www.asahi.com/ads/ajinomoto_pal/?cid=pre1">砂糖と置き換えるだけで簡単糖質オフ！</a></dt><dd><p><a href="https://www.asahi.com/ads/ajinomoto_pal/?cid=pre1">おいしく、楽しく、糖質コントロール</a></p></dd>';
adp[1]='<dt><a href="https://asm.asahi.com/asm/ex/grandseiko-the-nature-of-time-2021/article/04/index.html?cid=pre1">自然と共に歩むグランドセイコー</a></dt><dd><p><a href="https://asm.asahi.com/asm/ex/grandseiko-the-nature-of-time-2021/article/04/index.html?cid=pre1">その哲学に込めた意味とメッセージ</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/relife/article/14748373?cid=pre1">気になる症状、心臓病の可能性も</a></dt><dd><p><a href="https://www.asahi.com/relife/article/14748373?cid=pre1">定期的な検診を忘れずに</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/moneyschool_2022/summary/?cid=pre2">高校教諭・教育関係者に必見</a></dt><dd><p><a href="https://www.asahi.com/ads/moneyschool_2022/summary/?cid=pre2">家庭科・公共における金融教育セミナー</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/and/article/20221102/423222372/?cid=pre1">南アフリカ、親子でサファリ旅</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221102/423222372/?cid=pre1">ゲームドライブで野生動物楽しみ尽くす</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/and/article/20221104/423232029/?cid=pre1">生田絵梨花さんが時計とともに巡る</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221104/423232029/?cid=pre1">季節の一瞬を感じるニセコへの旅</a></p></dd>';
adp[6]='<dt><a href="https://www.asahi.com/ads/billy-db2022/?cid=pre1">「糖尿病」正しく理解していますか？</a></dt><dd><p><a href="https://www.asahi.com/ads/billy-db2022/?cid=pre1">第一人者に聞く、この病気の本質とは</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/relife/article/14748808?cid=pre1">10項目でわかる！あなたの「自食力」</a></dt><dd><p><a href="https://www.asahi.com/relife/article/14748808?cid=pre1">自分で食べる力「自食力」をチェック！</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div class="oqZFA"><!-- BFF490 PC右ナビ（右⑤デジ編）パーツ＝1547 --><!--| twitter BGN |-->
<div class="Section" style="overflow:hidden;">

<div class="Title">
<h2>オリンピック・パラリンピック取材班Twitter</h2>
</div>

<!-- ここからツイッタータイムライン -->
<a class="twitter-timeline" href="https://twitter.com/asahi_olympics" data-widget-id="420455154169548800"  data-chrome="noheader" height="450px" width="300px">https://twitter.com/asahi_olympicsのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- ここまでツイッタータイムライン -->

<p class="Information pt10">※Twitterのサービスが混み合っている時など、ツイートが表示されない場合もあります。</p>

</div>
<!--| twitter END |-->
</div><div class="hnISo"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQBX3TRMQB4UHBI03Z.html?iref=com_rnavi_arank_nr01">ウクライナ激戦地に日本人志願兵　両親に内緒で入隊「失うものない」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQBX3TTYQB4UHBI017.html?iref=com_rnavi_arank_nr02">腕だけの遺体に結婚指輪　沖縄出身志願兵がウクライナで見た「地獄」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQCB5TD6QCBUHBI00Q.html?iref=com_rnavi_arank_nr03">「トランプ氏のせいだ」保守派に漏れる不満、ライバルの評価急上昇</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQBX3V8QQBVUHBI017.html?iref=com_rnavi_arank_nr04">20代日本人がウクライナで志願兵に　報道見て「助けたいと思った」</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQCC2399QCCUTIL001.html?iref=com_rnavi_arank_nr05">元プロ野球・村田兆治さん死亡　自宅の火災で搬送後</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQC40QHXQC3UHBI02H.html?iref=com_rnavi_arank_nd01">【詳報①】中間選挙、激戦州で民主が議席奪還　予想外のもつれる展開</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQCB0621QC9UHBI050.html?iref=com_rnavi_arank_nd02">【詳報②】バイデン大統領 「巨大な赤い波、起こらなかった」</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQCB2P95QCBULOB001.html?iref=com_rnavi_arank_nd03">東名高速下り線で4台からむ事故、4人が死亡　一部で通行止め</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQCB2JDYQCBUHBI008.html?iref=com_rnavi_arank_nd04">南部州都から撤退、プーチン政権に痛手大きく　国内向け説明に苦慮か</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQCB4V86QC9UCVL03G.html?iref=com_rnavi_arank_nd05">NHK最大の受信料値下げ「こんな数字で大丈夫か」　年1千億円縮む</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;1137&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQC95751QC9ULFA00Z.html&quot;,&quot;title&quot;:&quot;「サクマ式ドロップス」が114年の歴史に幕、佐久間製菓が廃業へ&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;377&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQCB4V9CQCBUCVL00Q.html&quot;,&quot;title&quot;:&quot;NHKの受信契約、想定の4倍ペースで急減　会長、改革の過渡期強調&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;243&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQCC2399QCCUTIL001.html&quot;,&quot;title&quot;:&quot;元プロ野球・村田兆治さん死亡　自宅の火災で搬送後&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;51&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQC9428HQC9UTIL00F.html&quot;,&quot;title&quot;:&quot;「国会議員が職員つるし上げ」表現めぐり産経新聞と門田氏に賠償命令&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;37&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQC956FXQC9UHBI021.html&quot;,&quot;title&quot;:&quot;「大敗した！」　トランプ氏、反目して落選した共和党候補を攻撃&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;29&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQC97R5HQC9UTIL03X.html&quot;,&quot;title&quot;:&quot;「死刑のはんこ押す時だけニュースになる地味な役職」　葉梨法相発言&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="YUF8M"><div><div class="X8zN9"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="hABCt"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="yoqBG"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="Npv2G">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQC95751QC9ULFA00Z.html">「サクマ式ドロップス」が114年の歴史に幕、佐久間製菓が廃業へ</a><span>1137</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQCB4V9CQCBUCVL00Q.html">NHKの受信契約、想定の4倍ペースで急減　会長、改革の過渡期強調</a><span>377</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQCC2399QCCUTIL001.html">元プロ野球・村田兆治さん死亡　自宅の火災で搬送後</a><span>243</span></p></dd></dl><dl style="display: none;" class="r8jFI"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQC9428HQC9UTIL00F.html">「国会議員が職員つるし上げ」表現めぐり産経新聞と門田氏に賠償命令</a><span>51</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQC956FXQC9UHBI021.html">「大敗した！」　トランプ氏、反目して落選した共和党候補を攻撃</a><span>37</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQC97R5HQC9UTIL03X.html">「死刑のはんこ押す時だけニュースになる地味な役職」　葉梨法相発言</a><span>29</span></p></dd></dl></div><div class="Vp6Wf"><ul class="WMlVh"><li class="bTNM5"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="aFZyJ"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="xPEYh"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="x8fNG"><div class="FNIsv"><h2>注目コンテンツ</h2><ul class="cGl3N"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="iXIx0"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221028/423253133/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221028_shinoharatomoe_rnaiv.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20221028/423253133/?iref=com_rnavi_chumo_n">服にまとわすは「水の流れ」</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221028/423253133/?iref=com_rnavi_chumo_l">篠原ともえ アイデアのありか</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221028/423264218/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221028_wh_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20221028/423264218/?iref=com_rnavi_chumo_n">言葉を操る若者たち</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221028/423264218/?iref=com_rnavi_chumo_l">語感優勢の音楽がイマドキ？</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221107/422955916/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/10/221028_koreanair_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆Travel】</a></span><a href="https://www.asahi.com/and/article/20221107/422955916/?iref=com_rnavi_chumo_n">機内から韓国を味わう</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221107/422955916/?iref=com_rnavi_chumo_l">大韓航空の空の旅＜PR＞</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221107/423220359/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221107_ogawa_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20221107/423220359/?iref=com_rnavi_chumo_n">「ID.4」に試乗</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221107/423220359/?iref=com_rnavi_chumo_l">小川フミオのモーターカー</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221107/423284370/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/11/221107_hon_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20221107/423284370/?iref=com_rnavi_chumo_n">言葉で描く湘南の日常</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221107/423284370/?iref=com_rnavi_chumo_l">ほんやのほん</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/jinbun/article/14750717?iref=asadigi_rnavi_book_t"><img src="https://www.asahicom.jp/images18/vertical_media/book/221110_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?iref=asadigi_rnavi_book_p">好書好日</a></span><a href="https://book.asahi.com/jinbun/article/14750717?iref=asadigi_rnavi_book_n">劇作家・唐十郎の鬼才ぶり</a></dt><dd><p><a href="https://book.asahi.com/jinbun/article/14750717?iref=asadigi_rnavi_book_l">吉田秀和賞の詩人らが語り合う</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/national/articles/2022110800002.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/221111ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/national/articles/2022110800002.html?iref=com_rnavi_chumo_n">虐殺への言及を避ける動きも</a></dt><dd><p><a href="https://webronza.asahi.com/national/articles/2022110800002.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14764122?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/investigate/221110_skincare_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14764122?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ビジネスパーソン意識調査</a></dt><dd><p><a href="https://asm.asahi.com/article/14764122?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ビジネスで肌の印象は大切？</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14739414?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/221017_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14739414?utm_medium=miginavi-kiji&utm_source=asahi">心折れかけても再起、躍動</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14739414?utm_medium=miginavi-kiji&utm_source=asahi">神野美伽さんインタビュー〈後編〉</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14751645?iref=asadigi_rnavi_globe_t"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/221110_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?iref=asadigi_rnavi_globe_p">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14751645?iref=asadigi_rnavi_globe_n">AIで描いた絵</a></dt><dd><p><a href="https://globe.asahi.com/article/14751645?iref=asadigi_rnavi_globe_l">コンテストで1位、芸術論争に</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14697841?iref=asadigi_rnavi_sippo_t"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/221110_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?iref=asadigi_rnavi_sippo_p">sippo</a></span><a href="https://sippo.asahi.com/article/14697841?iref=asadigi_rnavi_sippo_n">坂上家の家族が増えました</a></dt><dd><p><a href="https://sippo.asahi.com/article/14697841?iref=asadigi_rnavi_sippo_l">「今回が最後の子」そのワケは</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング -->&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;>\n&lt;div class=\&quot;Title\&quot;>\n&lt;h2>&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;>動画ランキング&lt;/a>&lt;/h2>\n&lt;ul class=\&quot;SubLink\&quot;>&lt;li class=\&quot;Fst\&quot;>&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;>動画一覧&lt;/a>&lt;/li>&lt;/ul>\n&lt;/div>\n&lt;div class=\&quot;VideosSlide cFix\&quot;>\n&lt;div class=\&quot;VideosListOuter\&quot;>\n&lt;ul class=\&quot;VideosList cFix\&quot;>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQCB2P95QCBULOB001.html?iref=com_rnavi_video_rank01\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/P0WQ2Lo_RkM/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>0:57&lt;/span>&lt;span class=\&quot;vno\&quot;>1&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>東名高速下り線で4台からむ事故、4人が死亡　一部で...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQC8566JQC5UTIL001.html?iref=com_rnavi_video_rank02\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6315138653112.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>0:45&lt;/span>&lt;span class=\&quot;vno\&quot;>2&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>のんさん出演のドラマ、警視庁公安部が企画　制作費1...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQC765TVQC1ULBH003.html?iref=com_rnavi_video_rank03\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/GL2Wxf-ws3c/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>4:05:21&lt;/span>&lt;span class=\&quot;vno\&quot;>3&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>今日の夜空を見逃すな！　超レア皆既月食＆天王星食　...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASP916DKBP91ULFA00J.html?iref=com_rnavi_video_rank04\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/3JQb22AVjK4/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>0:43&lt;/span>&lt;span class=\&quot;vno\&quot;>4&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>新1万円札の実物を初披露、流通は24年度上期めど&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQC862CWQBTPQIP01D.html?iref=com_rnavi_video_rank05\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/zKbMVj5vpZ8/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>3:03&lt;/span>&lt;span class=\&quot;vno\&quot;>5&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>カラフルに、派手に打ち込みストレス解消　ホームタフ...&lt;/span>&lt;/a>&lt;/li>\n&lt;/ul>&lt;/div>\n&lt;div class=\&quot;VideosBtnL\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>前へ&lt;/span>&lt;/a>&lt;/div>\n&lt;div class=\&quot;VideosBtnR\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>次へ&lt;/span>&lt;/a>&lt;/div>\n&lt;/div>\n&lt;/div>&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQCB2P95QCBULOB001.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/P0WQ2Lo_RkM/sddefault.jpg);"><span class="vplaytime">0:57</span><span class="vno">1</span></span></div><span class="vtitle">東名高速下り線で4台からむ事故、4人が死亡　一部で...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQC8566JQC5UTIL001.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://www.asahicom.jp/video/images/thumb/thumb-6315138653112.jpg);"><span class="vplaytime">0:45</span><span class="vno">2</span></span></div><span class="vtitle">のんさん出演のドラマ、警視庁公安部が企画　制作費1...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQC765TVQC1ULBH003.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/GL2Wxf-ws3c/sddefault.jpg);"><span class="vplaytime">4:05:21</span><span class="vno">3</span></span></div><span class="vtitle">今日の夜空を見逃すな！　超レア皆既月食＆天王星食　...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASP916DKBP91ULFA00J.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/3JQb22AVjK4/sddefault.jpg);"><span class="vplaytime">0:43</span><span class="vno">4</span></span></div><span class="vtitle">新1万円札の実物を初披露、流通は24年度上期めど</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQC862CWQBTPQIP01D.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/zKbMVj5vpZ8/sddefault.jpg);"><span class="vplaytime">3:03</span><span class="vno">5</span></span></div><span class="vtitle">カラフルに、派手に打ち込みストレス解消　ホームタフ...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング -->&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;>\n&lt;div class=\&quot;Title\&quot;>\n&lt;h2>&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;>写真&lt;/a>&lt;/h2>\n&lt;ul class=\&quot;SubLink\&quot;>\n&lt;li class=\&quot;Fst\&quot;>&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;>フォトギャラリー&lt;/a>&lt;/li>\n&lt;/ul>\n&lt;/div>\n&lt;div class=\&quot;PhotosSlide cFix\&quot;>\n&lt;div class=\&quot;PhotosListOuter\&quot;>&lt;ul class=\&quot;PhotosList cFix\&quot;>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg\&quot;>&lt;span>「水俣病」を深く知るために&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg\&quot;>&lt;span>遠藤、守田、田中のデュエル&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;>&lt;span>震災から11年、当時と今&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;>&lt;span>小室圭さん眞子さんNYへ&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;>&lt;span>瀬戸内寂聴さんのあゆみ&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;>&lt;span>美しきエンゼルスタジアム&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;>&lt;span>上皇后美智子さまと眞子さま&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;>&lt;span>平成の怪物　松坂の軌跡&lt;/span>&lt;/a>&lt;/li>\n&lt;/ul>&lt;/div>\n&lt;div class=\&quot;PhotosBtnL\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>前へ&lt;/span>&lt;/a>&lt;/div>\n&lt;div class=\&quot;PhotosBtnR\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>次へ&lt;/span>&lt;/a>&lt;/div>\n&lt;/div>\n&lt;/div>\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg"><span>「水俣病」を深く知るために</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vzraG"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">ご意見・お問い合わせ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>