<!DOCTYPE html>
<html lang="ja"><head><meta charSet="UTF-8" /><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><link type="text/css" rel="stylesheet" href="https://www.asahicom.jp/plasma/styles/page-article-1671757722.css" /><script src="https://www.asahicom.jp/plasma/scripts/page-article-1671757722.js" defer></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K38TZKV');(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N328R8');</script><title>ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」：朝日新聞デジタル</title><meta name="description" content="　米ツイッター社の最高経営責任者（CEO）のイーロン・マスク氏は現地時間22日、ツイッター上の投稿（ツイート）の閲覧数が表示される機能「ビューカウント」を追加したと発表した。投稿が実際どれだけ見られて…" /><meta name="keywords" content="朝日新聞デジタル,国際,北米,IT・科学,朝日新聞,ニュース,新聞" /><meta name="TITLE" content="ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」" /><meta name="SHORTTITLE" content="ツイートの閲覧数を表示を…" /><meta name="pubdate" content="2022-12-23T12:30:00+09:00" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="//www.asahicom.jp/logo_icon.png" /><meta name="msapplication-TileImage" content="/logo_icon.png" /><meta name="msapplication-TileColor" content="#B90000" /><link rel="canonical" href="https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.asahi.com/sp/articles/ASQDR3VZMQDRUHBI00M.html" /><link rel="alternate" media="handheld" href="http://micro.asahi.com/ASQDR3VZMQDRUHBI00M.php" /><meta property="fb:app_id" content="137119773101625" /><meta property="og:locale" content="ja_JP" /><meta property="og:title" content="ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」：朝日新聞デジタル" /><meta property="og:url" content="https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html?iref=ogimage_rek" /><meta property="og:image" content="https://imgopt.asahi.com/ogp/AS20221223001495_comm.jpg" /><meta property="og:image:height" content="314" /><meta property="og:image:width" content="600" /><meta property="og:site_name" content="朝日新聞デジタル" /><meta property="og:type" content="article" /><meta property="og:description" content="　米ツイッター社の最高経営責任者（CEO）のイーロン・マスク氏は現地時間22日、ツイッター上の投稿（ツイート）の閲覧数が表示される機能「ビューカウント」を追加したと発表した。投稿が実際どれだけ見られて…" /><meta property="article:author" content="https://www.facebook.com/asahicom/" /><meta property="article:publisher" content="https://www.facebook.com/asahicom/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@asahi" /><meta name="twitter:title" content="ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」：朝日新聞デジタル" /><meta name="twitter:description" content="　米ツイッター社の最高経営責任者（CEO）のイーロン・マスク氏は現地時間22日、ツイッター上の投稿（ツイート）の閲覧数が表示される機能「ビューカウント」を追加したと発表した。投稿が実際どれだけ見られて…" /><meta name="twitter:image" content="https://imgopt.asahi.com/ogp/AS20221223001495_comm.jpg" /><meta name="twitter:url" content="https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html?iref=ogimage_rek" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html"},"headline":"ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」","description":"　米ツイッター社の最高経営責任者（CEO）のイーロン・マスク氏は現地時間22日、ツイッター上の投稿（ツイート）の閲覧数が表示される機能「ビューカウント」を追加したと発表した。投稿が実際どれだけ見られて…","inLanguage":"ja","dateCreated":"2022-12-23T12:30:00+09:00","datePublished":"2022-12-23T12:30:00+09:00","dateModified":"2022-12-23T12:43:22+09:00","articleSection":["International","Tech_Science"],"creator":["真田嶺"],"image":[{"@type":"ImageObject","url":"https://imgopt.asahi.com/ogp/AS20221223001495_comm.jpg","width":640,"height":358}],"author":{"@type":"Organization","name":"朝日新聞デジタル"},"publisher":{"@type":"Organization","name":"朝日新聞デジタル","url":"https://www.asahi.com","logo":{"@type":"ImageObject","url":"https://www.asahicom.jp/images/logo@2x.png","width":600,"height":60}}}</script><meta name="RELEASE_DATE" content="2022-12-23" /><meta name="cXenseParse:pageclass" content="article" /><meta name="cXenseParse:articleid" content="ASQDR3VZMQDRUHBI00M" /><meta name="cXenseParse:url" content="https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html" /><meta property="article:published_time" content="2022-12-23T12:10:55+09:00" /><meta property="article:modified_time" content="2022-12-23T12:30:00+09:00" /><meta name="cXenseParse:ash-pubyear" content="2022" /><meta name="cXenseParse:ash-pubmonth" content="202212" /><meta name="cXenseParse:ash-pubday" content="20221223" /><meta name="cXenseParse:ash-category" content="国際,IT・科学" data-separator="," /><meta name="cXenseParse:ash-subcategory" content="北米" data-separator="," /><meta name="cXenseParse:ash-category-id" content="A05000000,A05020000,A10000000" data-separator="," /><meta name="cXenseParse:ash-tag" content="None" data-separator="," /><meta property="cXenseParse:image" content="https://imgopt.asahi.com/ogp/AS20221223001495_comm.jpg" /><meta name="cXenseParse:ash-rensai" content /><meta name="cXenseParse:ash-articletype" content="free" /><script>var googletag = googletag ||{}; googletag.cmd = googletag.cmd || [];</script><script>var sc_asa_digi_prop40="ASQDR3VZMQDRUHBI00M";var sc_asa_digi_prop48="p";var sc_asa_digi_prop51="BHAAAAGBTB";var sc_asa_digi_prop52="BEBAABAHFAABB";var sc_asa_digi_prop53="None";var sc_asa_digi_prop66="100:555:555";var sc_asa_digi_list2="A05020000:A10000000:B01020000:X003:L00E";</script><script src="//contents.comment.digital.asahi.com/sdk/post.js" async></script><script src="//contents.comment.digital.asahi.com/sdk/detail.js" defer></script><script>var asa12_mode=0;</script><script>var ad_kijinaka="Y",AD_TOPICS_WORDS=["スマートフォン","ツイッター","可視化"];</script><script>
                                var googletag = googletag ||{};
                                googletag.cmd = googletag.cmd || [];
                                googletag.cmd.push(function() {googletag.pubads().setTargeting("article_layout", "PC_E");});
                            </script><script>var ENABLE_FREE_AREA_AD="ON";</script><script src="//www.asahicom.jp/ad/js/pc/sokuho.js"></script><script src="//widgets.outbrain.com/outbrain.js" async></script><script>
    var _cb_asa_title = "ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」";
    var _cb_asa_section = "国際,IT・科学,記事";
    var _cb_src = "//static.chartbeat.com/js/chartbeat.js";</script><script>(function s(){var e=[{regex:/(Nadia-i|Nadia-k|tokutenViewer-i|KOYA_APP-i|TIDAViewer-i|Nadia-a)/i,className:"multiWebView"},{regex:/Nadia-i/i,className:"iosWebView"}],t=document.querySelector("html"),i=navigator.userAgent,a=0;for(a=0;a<e.length;a+=1)e[a].regex.test(i)&&(null==t||t.classList.add(e[a].className))})()</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K38TZKV" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N328R8" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><a href="#main" class="skipToMain">メニューをとばして、記事の本文エリアへ</a><header><div id="HometopAdOuter" class="notPrint QSANI"><div id="HometopAd" style="min-height: 110px;" class="c9grv"><div id="f1r_gatead"></div><div id="HometopAdInner" class="nAsNH"><div id="div-gpt-ad-1581308123776-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1581308123776-0')})</script></div></div></div></div><div x-component-name="AsahiHeader" x-component-data="{&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;,&quot;sessionType&quot;:0,&quot;isShimenViewerCourse&quot;:false,&quot;hasMorningEdition&quot;:true,&quot;hasEveningEdition&quot;:false,&quot;jumpUrl&quot;:&quot;&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html%3F_requesturl%3Darticles%2FASQDR3VZMQDRUHBI00M.html&quot;}"><div class="egIu8"><div class="jsdy_"><div class="rXjfG"><h1><a href="https://www.asahi.com/?iref=pc_gnavi"><img src="//www.asahicom.jp/css/images/logo.svg" alt="朝日新聞デジタル" /></a></h1><div class="notPrint R_aAP"><ul><li><a href="https://www.asahi.com/topics/word/%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A.html?iref=pc_gnavi_upper">ウクライナ情勢</a></li><li><a href="https://www.asahi.com/topics/word/%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9.html?iref=pc_gnavi_upper">コロナ</a></li><li><a href="https://www.asahi.com/news/?iref=pc_gnavi">速報</a></li><li class="hvLmh"><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">朝刊</a><ul><li><a href="https://www.asahi.com/shimen/?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li class="oeke_"><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">夕刊</a><ul><li><a href="https://www.asahi.com/shimen/index_ev.html?iref=pc_gnavi">記事一覧</a></li><li><a href="https://www.asahi.com/shimen/tokyo.html?iref=pc_gnavi">紙面ビューアー</a></li></ul></li><li><a href="https://www.asahi.com/rensai/?iref=pc_gnavi">連載</a></li><li><a href="https://www.asahi.com/whatsnew/ranking/?iref=pc_gnavi">ランキング</a></li><li class="An5dB"><img src="https://www.asahicom.jp/css/images/header/moremenu_hori.svg" alt="その他" /><ul><li><a href="https://www.asahi.com/comment/?iref=pc_gnavi">コメント</a></li><li><a href="https://www.asahi.com/special/news/?iref=pc_gnavi">特集</a></li><li><a href="https://www.asahi.com/multimedia/?iref=pc_gnavi">動画・音声・写真</a></li><li><a href="https://www.asahi.com/be/?iref=pc_gnavi">土曜別刷り「be」</a></li><li><a href="https://www.asahi.com/eventcalendar/?iref=pc_gnavi">記者イベント</a></li><li><a href="https://www.asahi.com/weather/?iref=pc_gnavi">天気</a></li><li><a href="https://www.asahi.com/game/sudoku/?iref=pc_gnavi">数独</a></li><li><a href="https://www.asahi.com/uranai/12seiza/?iref=pc_gnavi">12星座占い</a></li><li><a href="https://www.asahi.com/sitemap/?iref=pc_gnavi">サイトマップ</a></li></ul></li></ul><ul><li class="SQqff"><img src="https://www.asahicom.jp/css/images/header/search.svg" alt="検索" /></li><li class="leY1z"><img src="https://www.asahicom.jp/css/images/header/faq.svg" alt="ヘルプ" /><ul><li><a href="https://faq.digital.asahi.com/?iref=pc_gnavi">Q&amp;A（よくある質問）</a></li><li class="hideFromApp"><a href="https://digital.asahi.com/info/?iref=pc_gnavi">総合ガイド</a></li></ul></li></ul><ul><li class="hideFromApp aCg5M"><a href="//digital.asahi.com/info/price/?iref=pc_gnavi">お申し込み</a></li><li class="WS9Co"><a href="//digital.asahi.com/rd/lgck2.html?iref=pc_gnavi&amp;jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html%3F_requesturl%3Darticles%2FASQDR3VZMQDRUHBI00M.html">ログイン</a></li></ul></div></div></div><div class="notPrint PmBbZ Pyi3j"><form action="https://sitesearch.asahi.com/.cgi/sitesearch/sitesearch.pl" method="GET" acceptCharset="utf-8"><input type="text" name="Keywords" placeholder="記事を検索" id="SearchKeywords" /><input type="submit" name="Searchsubmit2" value="検索" /><input type="hidden" name="Searchsubmit" value="検索" /><input type="hidden" value="pc_gnavi" name="iref" /></form></div><div class="notPrint yxpp5"><ul><li><a href="https://www.asahi.com/?iref=pc_gnavi">トップ</a></li><li><a href="https://www.asahi.com/national/?iref=pc_gnavi">社会</a><ul><li><a href="https://www.asahi.com/national/list/incident.html?iref=pc_gnavi">事件・事故・裁判</a></li><li><a href="https://www.asahi.com/national/list/calamity.html?iref=pc_gnavi">災害・交通情報</a></li><li><a href="https://www.asahi.com/national/list/etc.html?iref=pc_gnavi">その他・話題</a></li><li><a href="https://www.asahi.com/obituaries/?iref=pc_gnavi">おくやみ</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/national/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/business/?iref=pc_gnavi">経済</a><ul><li><a href="https://www.asahi.com/business/list/industry.html?iref=pc_gnavi">産業・商品</a></li><li><a href="https://www.asahi.com/business/list/finance.html?iref=pc_gnavi">金融・財政</a></li><li><a href="https://www.asahi.com/politics/list/economicpolicy.html?iref=pc_gnavi">経済政策</a></li><li><a href="https://www.asahi.com/business/list/work.html?iref=pc_gnavi">労働・雇用</a></li><li><a href="https://www.asahi.com/business/list/statistics.html?iref=pc_gnavi">市況・統計</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/business/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/politics/?iref=pc_gnavi">政治</a><ul><li><a href="https://www.asahi.com/politics/list/government.html?iref=pc_gnavi">国政</a></li><li><a href="https://www.asahi.com/politics/list/diplomacy.html?iref=pc_gnavi">外交・安保</a></li><li><a href="https://www.asahi.com/politics/list/local.html?iref=pc_gnavi">地方政治</a></li><li><a href="https://www.asahi.com/senkyo/?iref=pc_gnavi">選挙</a></li><li><a href="https://www.asahi.com/politics/yoron/?iref=pc_gnavi">世論調査</a></li><li><a href="https://www.asahi.com/politics/list/hatsugenroku.html?iref=pc_gnavi">発言録</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/politics/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/international/?iref=pc_gnavi">国際</a><ul><li><a href="https://www.asahi.com/international/list/asia.html?iref=pc_gnavi">アジア・太平洋</a></li><li><a href="https://www.asahi.com/international/list/namerica.html?iref=pc_gnavi">北米</a></li><li><a href="https://www.asahi.com/international/list/samerica.html?iref=pc_gnavi">中南米</a></li><li><a href="https://www.asahi.com/international/list/europe.html?iref=pc_gnavi">ヨーロッパ</a></li><li><a href="https://www.asahi.com/international/list/middleeast.html?iref=pc_gnavi">中東</a></li><li><a href="https://www.asahi.com/international/list/africa.html?iref=pc_gnavi">アフリカ</a></li><li><a href="https://www.asahi.com/international/list/etc.html?iref=pc_gnavi">国連・その他</a></li><li><a href="https://globe.asahi.com/?iref=pc_gnavi" target="_blank">GLOBE+</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/international/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/sports/?iref=pc_gnavi">スポーツ</a><ul><li><a href="https://www.asahi.com/sports/baseball/?iref=pc_gnavi">野球</a></li><li><a href="https://www.asahi.com/sports/soccer/?iref=pc_gnavi">サッカー</a></li><li><a href="https://www.asahi.com/sports/sumo/?iref=pc_gnavi">相撲</a></li><li><a href="https://www.asahi.com/sports/winter/figureskate/?iref=pc_gnavi">フィギュア</a></li><li><a href="https://www.asahi.com/sports/golf/?iref=pc_gnavi">ゴルフ</a></li><li><a href="https://www.asahi.com/sports/general/?iref=pc_gnavi">一般スポーツ</a></li><li><a href="https://www.asahi.com/olympics/?iref=pc_gnavi">オリンピック</a></li><li><a href="https://www.asahi.com/paralympics/?iref=pc_gnavi">パラリンピック</a></li><li><a href="https://www.asahi.com/worldcup/?iref=pc_gnavi">サッカーW杯2022</a></li><li><a href="https://vk.sportsbull.jp/koshien/?iref=pc_gnavi" target="_blank">バーチャル高校野球</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/sports/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/opinion/?iref=pc_gnavi">オピニオン</a><ul><li><a href="https://www.asahi.com/rensai/list.html?id=61&amp;iref=pc_gnavi">天声人語</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=16&amp;iref=pc_gnavi">社説</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=93&amp;iref=pc_gnavi">耕論</a></li><li><a href="https://www.asahi.com/opinion/forum/?iref=pc_gnavi">フォーラム</a></li><li><a href="https://webronza.asahi.com/?iref=pc_gnavi" target="_blank">論座</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/opinion/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/tech_science/?iref=pc_gnavi">IT・科学</a><ul><li><a href="https://www.asahi.com/eco/?iref=pc_gnavi">環境・エネルギー</a></li><li><a href="https://www.asahi.com/tech_science/list/science.html?iref=pc_gnavi">科学</a></li><li><a href="https://www.asahi.com/special/space/?iref=pc_gnavi">宇宙・天文</a></li><li><a href="https://www.asahi.com/tech_science/list/digital.html?iref=pc_gnavi">デジもの</a></li><li><a href="https://www.asahi.com/tech_science/list/service.html?iref=pc_gnavi">企業・サービス</a></li><li><a href="https://www.asahi.com/tech_science/list/products.html?iref=pc_gnavi">製品ファイル</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/science/?iref=pc_gnavi">連載</a></li></ul></li><li><a href="https://www.asahi.com/culture/?iref=pc_gnavi">文化・芸能</a><ul><li><a href="https://www.asahi.com/culture/movies/?iref=pc_gnavi">映画</a></li><li><a href="https://www.asahi.com/culture/music/?iref=pc_gnavi">音楽</a></li><li><a href="https://www.asahi.com/culture/classic-dance/?iref=pc_gnavi">クラシック・舞踊</a></li><li><a href="https://www.asahi.com/culture/idol/?iref=pc_gnavi">アイドル</a></li><li><a href="https://www.asahi.com/culture/art/?iref=pc_gnavi">アート</a></li><li><a href="https://www.asahi.com/special/fashion/?iref=pc_gnavi">ファッション</a></li><li><a href="https://www.asahi.com/culture/showbiz/?iref=pc_gnavi">テレビ・芸能</a></li><li><a href="https://www.asahi.com/culture/stage/?iref=pc_gnavi">舞台・演芸</a></li><li><a href="https://www.asahi.com/culture/literature/?iref=pc_gnavi">出版・文芸</a></li><li><a href="https://www.asahi.com/culture/manga/?iref=pc_gnavi">マンガ・アニメ・ゲーム</a></li><li><a href="https://www.asahi.com/culture/history/?iref=pc_gnavi">ひと・歴史</a></li><li><a href="https://www.asahi.com/igo/?iref=pc_gnavi">囲碁</a></li><li><a href="https://www.asahi.com/shougi/?iref=pc_gnavi">将棋</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=639&amp;iref=pc_gnavi">歌壇</a></li><li><a href="https://www.asahi.com/rensai/list.html?id=640&amp;iref=pc_gnavi">俳壇</a></li><li><a href="https://book.asahi.com/?iref=pc_gnavi" target="_blank">好書好日</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/culture/?iref=pc_gnavi">連載</a></li></ul></li><li class="HumRZ"><a href="https://www.asahi.com/life/?iref=pc_gnavi">ライフ</a><ul><li><a href="https://www.asahi.com/national/eldercare/?iref=pc_gnavi">介護</a></li><li><a href="https://www.asahi.com/special/hataraku/?iref=pc_gnavi">働き方・就活</a></li><li><a href="https://www.asahi.com/culture/food/?iref=pc_gnavi">食・料理</a></li><li><a href="https://www.asahi.com/relife/?iref=pc_gnavi" target="_blank">Reライフ</a></li><li><a href="https://www.asahi.com/and/w/?iref=pc_gnavi">&amp;w</a></li><li><a href="https://www.asahi.com/and/m/?iref=pc_gnavi">&amp;M</a></li><li><a href="https://www.asahi.com/and/travel/?iref=pc_gnavi">&amp;Travel</a></li><li class="e8zGR"><a href="https://www.asahi.com/rensai/life/?iref=pc_gnavi">連載</a></li></ul></li><li class="DGrzo"><a href="https://www.asahi.com/edu/?iref=pc_gnavi">教育・子育て</a><ul><li><a href="https://www.asahi.com/edu/kyotsu-exam/?iref=pc_gnavi">大学入学共通テスト</a></li><li><a href="https://www.asahi.com/edu/list/student.html?iref=pc_gnavi">小中高</a></li><li><a href="https://www.asahi.com/edu/list/university.html?iref=pc_gnavi">大学</a></li><li><a href="https://www.asahi.com/edu/list/system.html?iref=pc_gnavi">教育制度・話題</a></li><li><a href="https://www.asahi.com/edu/list/issue.html?iref=pc_gnavi">教育問題</a></li><li><a href="https://www.asahi.com/edu/list/chiiki.html?iref=pc_gnavi">地域の教育ニュース</a></li><li><a href="https://www.asahi.com/edu/suisogaku/?iref=pc_gnavi">吹奏楽</a></li><li><a href="https://www.asahi.com/edu/gassho/?iref=pc_gnavi">合唱</a></li><li><a href="https://www.asahi.com/life/hagukumu/?iref=pc_gnavi">子育て</a></li><li><a href="https://www.asahi.com/msta/?iref=pc_gnavi">ハグスタ</a></li><li><a href="https://www.asahi.com/edua/?iref=pc_gnavi" target="_blank">朝日新聞EduA</a></li></ul></li><li class="HnETn"><a href="https://www.asahi.com/apital/?iref=pc_gnavi">医療・健康</a><ul><li><a href="https://www.asahi.com/topics/word/コロナウイルス.html?iref=pc_gnavi">新型コロナウイルス特集</a></li><li class="e8zGR"><a href=" https://www.asahi.com/rensai/health/?iref=pc_gnavi">連載</a></li></ul></li><li class="iQx02"><a href="https://www.asahi.com/area/?iref=pc_gnavi">地域</a><ul><li><div class="u1J7p">北海道・東北</div><ul><li><a href="https://www.asahi.com/area/hokkaido/?iref=pc_gnavi">北海道</a></li><li><a href="https://www.asahi.com/area/aomori/?iref=pc_gnavi">青森</a></li><li><a href="https://www.asahi.com/area/akita/?iref=pc_gnavi">秋田</a></li><li><a href="https://www.asahi.com/area/iwate/?iref=pc_gnavi">岩手</a></li><li><a href="https://www.asahi.com/area/yamagata/?iref=pc_gnavi">山形</a></li><li><a href="https://www.asahi.com/area/miyagi/?iref=pc_gnavi">宮城</a></li><li><a href="https://www.asahi.com/area/fukushima/?iref=pc_gnavi">福島</a></li></ul></li><li><div class="u1J7p">関東</div><ul><li><a href="https://www.asahi.com/area/gunma/?iref=pc_gnavi">群馬</a></li><li><a href="https://www.asahi.com/area/ibaraki/?iref=pc_gnavi">茨城</a></li><li><a href="https://www.asahi.com/area/tochigi/?iref=pc_gnavi">栃木</a></li><li><a href="https://www.asahi.com/area/saitama/?iref=pc_gnavi">埼玉</a></li><li><a href="https://www.asahi.com/area/chiba/?iref=pc_gnavi">千葉</a></li><li><a href="https://www.asahi.com/area/tokyo/?iref=pc_gnavi">東京</a></li><li><a href="https://www.asahi.com/area/kanagawa/?iref=pc_gnavi">神奈川</a></li></ul></li><li><div class="u1J7p">東海・甲信越</div><ul><li><a href="https://www.asahi.com/area/shizuoka/?iref=pc_gnavi">静岡</a></li><li><a href="https://www.asahi.com/area/gifu/?iref=pc_gnavi">岐阜</a></li><li><a href="https://www.asahi.com/area/aichi/?iref=pc_gnavi">愛知</a></li><li><a href="https://www.asahi.com/area/mie/?iref=pc_gnavi">三重</a></li><li><a href="https://www.asahi.com/area/niigata/?iref=pc_gnavi">新潟</a></li><li><a href="https://www.asahi.com/area/yamanashi/?iref=pc_gnavi">山梨</a></li><li><a href="https://www.asahi.com/area/nagano/?iref=pc_gnavi">長野</a></li></ul></li><li><div class="u1J7p">近畿・北陸</div><ul><li><a href="https://www.asahi.com/area/shiga/?iref=pc_gnavi">滋賀</a></li><li><a href="https://www.asahi.com/area/kyoto/?iref=pc_gnavi">京都</a></li><li><a href="https://www.asahi.com/area/nara/?iref=pc_gnavi">奈良</a></li><li><a href="https://www.asahi.com/area/wakayama/?iref=pc_gnavi">和歌山</a></li><li><a href="https://www.asahi.com/area/osaka/?iref=pc_gnavi">大阪</a></li><li><a href="https://www.asahi.com/area/hyogo/?iref=pc_gnavi">兵庫</a></li><li><a href="https://www.asahi.com/area/toyama/?iref=pc_gnavi">富山</a></li><li><a href="https://www.asahi.com/area/ishikawa/?iref=pc_gnavi">石川</a></li><li><a href="https://www.asahi.com/area/fukui/?iref=pc_gnavi">福井</a></li></ul></li><li><div class="u1J7p">中国・四国</div><ul><li><a href="https://www.asahi.com/area/tottori/?iref=pc_gnavi">鳥取</a></li><li><a href="https://www.asahi.com/area/shimane/?iref=pc_gnavi">島根</a></li><li><a href="https://www.asahi.com/area/okayama/?iref=pc_gnavi">岡山</a></li><li><a href="https://www.asahi.com/area/hiroshima/?iref=pc_gnavi">広島</a></li><li><a href="https://www.asahi.com/area/yamaguchi/?iref=pc_gnavi">山口</a></li><li><a href="https://www.asahi.com/area/kagawa/?iref=pc_gnavi">香川</a></li><li><a href="https://www.asahi.com/area/ehime/?iref=pc_gnavi">愛媛</a></li><li><a href="https://www.asahi.com/area/tokushima/?iref=pc_gnavi">徳島</a></li><li><a href="https://www.asahi.com/area/kochi/?iref=pc_gnavi">高知</a></li></ul></li><li><div class="u1J7p">九州・沖縄</div><ul><li><a href="https://www.asahi.com/area/fukuoka/?iref=pc_gnavi">福岡</a></li><li><a href="https://www.asahi.com/area/oita/?iref=pc_gnavi">大分</a></li><li><a href="https://www.asahi.com/area/miyazaki/?iref=pc_gnavi">宮崎</a></li><li><a href="https://www.asahi.com/area/kagoshima/?iref=pc_gnavi">鹿児島</a></li><li><a href="https://www.asahi.com/area/saga/?iref=pc_gnavi">佐賀</a></li><li><a href="https://www.asahi.com/area/nagasaki/?iref=pc_gnavi">長崎</a></li><li><a href="https://www.asahi.com/area/kumamoto/?iref=pc_gnavi">熊本</a></li><li><a href="https://www.asahi.com/area/okinawa/?iref=pc_gnavi">沖縄</a></li></ul></li></ul></li></ul></div></div></div></header><div class="xtyt9"><!--telop|BGN--><!-- テロップはありません $!{telop_text} --><!--telop|END-->
</div><div x-component-name="DisasterSokuho" x-component-data="{&quot;tsunami&quot;:&quot;&quot;,&quot;earthquake&quot;:&quot;&quot;}"><div class="tYQVs"><div></div><div></div></div></div><div class="dugPC"><a href="https://digital.asahi.com/pr/cp/2023/wtr/?iref=cp2023wtr_own_articletop"><img src="/plasma/assets/0yen2023_970_60_bfee0f.png" alt="banner" /></a></div><div class="l-wrapper"><div class="l-main"><ul class="nlvu5"><li><a href="//www.asahi.com">朝日新聞デジタル</a></li><li>記事</li></ul><div class="xCnQh"><!-- BFF497 PC記事下（中①デジ編）パーツ＝1539 --></div><main role="main" id="main"><div><!-- cxenseparse_start --></div><div class="y_Qv3"><h1>ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」</h1><div class="mhPng"><span class="H8KYB">真田嶺</span><span class="UDj4P"><time dateTime="2022-12-23T03:30:00.000Z">2022年12月23日 12時30分</time></span></div></div><div id="gsm_above_SnsUtilityArea"></div><div class="notPrint dh3ik"><ul><li><div x-component-name="FacebookIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer?u=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" class="MVA3u"><span>Facebookでシェアする</span><svg width="24" height="24" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.7661 13.371L17.3351 9.40001H13.7791V6.82301C13.7791 5.73701 14.2761 4.67801 15.8691 4.67801H17.4861V1.29901C17.4861 1.29901 16.0191 1.03101 14.6161 1.03101C11.6871 1.03101 9.77309 2.93301 9.77309 6.37501V9.40101H6.51709V13.372H9.77309V22.97H13.7801V13.371H16.7681H16.7661Z"></path></svg></a></div></li><li><div x-component-name="TwitterIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」：朝日新聞デジタル&quot;}"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html&amp;text=%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" role="button" class="EXb9l"><span>Twitterでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.91988 20.9C16.1919 20.9 20.7159 14.05 20.7159 8.114C20.7159 7.918 20.7159 7.723 20.7069 7.536C21.5839 6.902 22.3489 6.11 22.9549 5.206C22.1529 5.56 21.2859 5.802 20.3719 5.914C21.3049 5.355 22.0129 4.479 22.3489 3.426C21.4819 3.939 20.5209 4.311 19.4949 4.516C18.6739 3.64 17.5079 3.099 16.2119 3.099C13.7309 3.099 11.7169 5.112 11.7169 7.591C11.7169 7.945 11.7539 8.29 11.8379 8.616C8.09788 8.43 4.78688 6.64 2.56788 3.919C2.18588 4.581 1.96187 5.354 1.96187 6.174C1.96187 7.73 2.75488 9.11 3.96688 9.911C3.22988 9.892 2.53988 9.687 1.93387 9.352V9.408C1.93387 11.589 3.48188 13.397 5.54288 13.816C5.16988 13.919 4.76888 13.974 4.35888 13.974C4.06988 13.974 3.78987 13.946 3.50987 13.89C4.07887 15.679 5.73887 16.975 7.70687 17.012C6.16787 18.214 4.22787 18.932 2.11987 18.932C1.75587 18.932 1.40187 18.913 1.04688 18.867C3.01488 20.153 5.38387 20.899 7.92088 20.899L7.91988 20.9Z"></path></svg></a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" target="_blank" rel="noopener noreferrer" class="_1fnQQ">list</a></div></li><li><div x-component-name="NoteIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;}"><a href="https://note.com/intent/post?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" role="button" target="_blank" rel="noopener noreferrer" class="useyJ"><span>noteで書く</span><svg id="note" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g id="black_logo" data-name="black/logo"><path id="Shape" d="M7.88,7.93h-2.11c-.25,0-.33-.01-.46-.05-.35-.1-.61-.45-.61-.86s.27-.75,.61-.86c.13-.04,.21-.05,.46-.05h1.37v-1.37c0-.25,.01-.33,.05-.46,.1-.35,.45-.61,.86-.61s.76,.27,.86,.61c.04,.13,.05,.21,.05,.46v2.11c0,.13,0,.26-.03,.37-.07,.32-.36,.61-.68,.68-.11,.03-.24,.03-.37,.03h0Zm6.78,7.75H3.34V5.71c0-.13,.04-.24,.13-.33l2.94-2.94c.09-.09,.2-.13,.33-.13h7.93V15.69ZM1.62,4.04c-.3,.3-.5,.68-.54,1.1,0,.07-.01,.17-.01,.27v11.28c0,.15,0,.22,.01,.28,.05,.48,.49,.91,.97,.97,.06,0,.13,.01,.28,.01H15.67c.15,0,.22,0,.28-.01,.48-.05,.91-.49,.97-.97,0-.06,.01-.13,.01-.28V1.31c0-.15,0-.22-.01-.28-.05-.48-.49-.91-.97-.97-.06,0-.13-.01-.28-.01H6.43c-.1,0-.2,0-.27,.01-.42,.04-.8,.24-1.1,.54L1.62,4.04Z" fill="#5a5a53" fill-rule="evenodd"></path></g></svg></a></div></li><li><div x-component-name="HatenaIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" role="button" target="_blank" rel="noopener noreferrer" class="LrGgv"><span>はてなブックマークでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.883 11.6561C12.359 11.4211 11.793 11.2921 11.218 11.2771C12.181 11.0731 13.061 10.5881 13.748 9.88406C14.299 9.19206 14.581 8.32406 14.542 7.44006C14.558 6.67806 14.377 5.92406 14.016 5.25206C13.649 4.61606 13.111 4.09506 12.464 3.74906C11.803 3.40306 11.088 3.17106 10.35 3.06506C8.915 2.89006 7.469 2.81206 6.023 2.83306H1V21.1651H6.182C7.684 21.1961 9.187 21.1271 10.68 20.9571C11.485 20.8461 12.265 20.6031 12.99 20.2361C13.739 19.8511 14.356 19.2511 14.762 18.5131C15.189 17.7171 15.404 16.8251 15.385 15.9221C15.444 14.7291 15.046 13.5571 14.273 12.6461C13.879 12.2271 13.407 11.8911 12.882 11.6561H12.883ZM5.644 6.90106H6.72C7.557 6.83606 8.396 6.97806 9.165 7.31706C9.387 7.48406 9.563 7.70606 9.674 7.96106C9.785 8.21606 9.829 8.49506 9.801 8.77206C9.831 9.03906 9.789 9.30906 9.679 9.55406C9.569 9.79906 9.396 10.0101 9.177 10.1661C8.377 10.4981 7.51 10.6361 6.647 10.5691H5.645V6.90206L5.644 6.90106ZM10.445 16.7611C10.325 17.0231 10.135 17.2491 9.897 17.4121C9.113 17.7721 8.251 17.9271 7.391 17.8641H5.643V13.8551H7.464C8.304 13.7871 9.148 13.9431 9.908 14.3071C10.148 14.4961 10.336 14.7441 10.454 15.0261C10.572 15.3081 10.615 15.6161 10.581 15.9201C10.612 16.2071 10.565 16.4971 10.444 16.7601L10.445 16.7611Z"></path><path d="M20.678 16.52C19.395 16.52 18.356 17.56 18.356 18.842C18.356 20.124 19.396 21.164 20.678 21.164C21.96 21.164 23 20.124 23 18.842C23 17.56 21.96 16.52 20.678 16.52Z"></path><path d="M22.6941 2.83105H18.6611V15.0531H22.6941V2.83105Z"></path></svg></a><span class="f0I4X"></span></div></li><li><div x-component-name="MailIcon" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html%0A%0A%E3%80%80%E7%B1%B3%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A4%BE%E3%81%AE%E6%9C%80%E9%AB%98%E7%B5%8C%E5%96%B6%E8%B2%AC%E4%BB%BB%E8%80%85%EF%BC%88CEO%EF%BC%89%E3%81%AE%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%81%AF%E7%8F%BE%E5%9C%B0%E6%99%82%E9%96%9322%E6%97%A5%E3%80%81%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E4%B8%8A%E3%81%AE%E6%8A%95%E7%A8%BF%EF%BC%88%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%EF%BC%89%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%81%8C%E8%A1%A8%E7%A4%BA%E3%81%95%E3%82%8C%E3%82%8B%E6%A9%9F%E8%83%BD%E3%80%8C%E3%83%93%E3%83%A5%E3%83%BC%E3%82%AB%E3%82%A6%E3%83%B3%E3%83%88%E3%80%8D%E3%82%92%E8%BF%BD%E5%8A%A0%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E6%8A%95%E7%A8%BF%E3%81%8C%E5%AE%9F%E9%9A%9B%E3%81%A9%E3%82%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html%0A%0A%E3%80%80%E7%B1%B3%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A4%BE%E3%81%AE%E6%9C%80%E9%AB%98%E7%B5%8C%E5%96%B6%E8%B2%AC%E4%BB%BB%E8%80%85%EF%BC%88CEO%EF%BC%89%E3%81%AE%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%81%AF%E7%8F%BE%E5%9C%B0%E6%99%82%E9%96%9322%E6%97%A5%E3%80%81%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E4%B8%8A%E3%81%AE%E6%8A%95%E7%A8%BF%EF%BC%88%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%EF%BC%89%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%81%8C%E8%A1%A8%E7%A4%BA%E3%81%95%E3%82%8C%E3%82%8B%E6%A9%9F%E8%83%BD%E3%80%8C%E3%83%93%E3%83%A5%E3%83%BC%E3%82%AB%E3%82%A6%E3%83%B3%E3%83%88%E3%80%8D%E3%82%92%E8%BF%BD%E5%8A%A0%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E6%8A%95%E7%A8%BF%E3%81%8C%E5%AE%9F%E9%9A%9B%E3%81%A9%E3%82%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" role="button" class="toYuf"><span>メールでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" data-testid="mail" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_18_1082)"><path d="M21.4951 4H2.70312L12.0991 12.814L21.4951 4Z"></path><path d="M12.099 15.328L1 4.91504V20.5H23V5.10204L12.099 15.328Z"></path></g><defs><clipPath id="clip0_18_1082"><rect width="22" height="16.5" fill="white" transform="translate(1 4)"></rect></clipPath></defs></svg></a></div></li><li><div x-component-name="PrintIcon" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahicom.jp/plasma/styles/print-1671757722.css&quot;}"><a role="button" tabIndex="0" class="KFuMd"><span>印刷する</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.2728 12.909V2H4.72682V12.909H1.09082V22H22.9088V12.909H19.2728ZM6.54482 3.818H17.4538V12.909H6.54482V3.818ZM19.2718 18.363H17.4538V16.545H19.2718V18.363Z"></path><path d="M15.6368 5.63599H8.36377V7.45399H15.6368V5.63599Z"></path><path d="M13.8188 9.27295H8.36377V11.0909H13.8188V9.27295Z"></path></svg></a></div></li></ul></div><div x-component-name="CommentHeadline" x-component-data="{&quot;commentCount&quot;:0,&quot;commentators&quot;:[]}"></div><div class="nfyQp"><div class="w8Bsl"><figure class="TNkJc"><a href="./photo/AS20221223001495.html"><img alt="写真・図版" src="//www.asahicom.jp/imgopt/img/9d6e472330/comm_L/AS20221223001495.jpg" /><figcaption>ツイートの閲覧数を表示する機能を追加したことを知らせるマスク氏のツイート。返信やいいねの数と並んで、左下に閲覧数が表示されるようになった=ツイッターから<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.8571 2H5.22057C4.91747 2 4.62678 2.12041 4.41245 2.33474C4.19812 2.54906 4.07771 2.83975 4.07771 3.14286V4.07771H3.14286C2.83975 4.07771 2.54906 4.19812 2.33474 4.41245C2.12041 4.62678 2 4.91747 2 5.22057L2 16.8571C2 17.1602 2.12041 17.4509 2.33474 17.6653C2.54906 17.8796 2.83975 18 3.14286 18H14.7794C15.0825 18 15.3732 17.8796 15.5876 17.6653C15.8019 17.4509 15.9223 17.1602 15.9223 16.8571V15.9223H16.8571C17.1602 15.9223 17.4509 15.8019 17.6653 15.5876C17.8796 15.3732 18 15.0825 18 14.7794V3.14286C18 2.83975 17.8796 2.54906 17.6653 2.33474C17.4509 2.12041 17.1602 2 16.8571 2V2ZM14.7794 16.8571H3.14286V5.22057H4.07771V14.7794C4.07771 15.0825 4.19812 15.3732 4.41245 15.5876C4.62678 15.8019 4.91747 15.9223 5.22057 15.9223H14.7794V16.8571ZM16.8571 14.7794H5.22057V3.14286H16.8571V14.7794Z" fill="#5A5A53"></path><path d="M12.5497 8.31311L10.2252 11.504L8.44574 9.90854L6.05145 12.7017H16.0263L12.5497 8.31311Z" fill="#5A5A53"></path><path d="M8.13028 7.29828C8.8189 7.29828 9.37714 6.74004 9.37714 6.05142C9.37714 5.3628 8.8189 4.80457 8.13028 4.80457C7.44166 4.80457 6.88342 5.3628 6.88342 6.05142C6.88342 6.74004 7.44166 7.29828 8.13028 7.29828Z" fill="#5A5A53"></path></svg></figcaption></a></figure></div><div class="notPrint gXncj"><div><!-- Ad BGN -->
<div class="AdMod">
<!-- dfptag　article（速報）記事中レクタングル★ここから-->

<!-- /57465213/www.asahi.com/PC/article/kijinaka_rect -->
<div id='kijinaka_rect' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('kijinaka_rect'); });
</script>
</div>

<span>[PR]</span>
<!-- dfptag　article（速報）記事中レクタングル★ここまで-->
</div>
<!-- Ad END --></div></div><p>　米<a href="//www.asahi.com/topics/word/ツイッター.html" title="ツイッター のトピックスを開く" class="eWgMZ">ツイッター</a>社の最高経営責任者（CEO）のイーロン・マスク氏は現地時間22日、ツイッター上の投稿（ツイート）の閲覧数が表示される機能「ビューカウント」を追加したと発表した。投稿が実際どれだけ見られているのかが、<a href="//www.asahi.com/topics/word/可視化.html" title="可視化 のトピックスを開く" class="eWgMZ">可視化</a>される形となった。</p><p>　ツイートの閲覧数は、返信やリツイート、いいねの数と並んで、ツイートの左下に表示されている。利用者はこれまで、自身のツイートについて、ツイートが表示された回数である「インプレッション数」を見ることができた。今後はそのインプレッション数と同等の数字が他の利用者にも公開されるということになる。日本時間23日正午現在、携帯電話の機種などによっては表示されない例も出ている模様だ。</p><p>　ツイッターが公開した説明によると、コミュニティー内の投稿や古いツイートなどには閲覧数は表示されない。ツイートした本人が見たり、同じ利用者がパソコンと<a href="//www.asahi.com/topics/word/スマートフォン.html" title="スマートフォン のトピックスを開く" class="eWgMZ">スマートフォン</a>からそれぞれ見たりした場合も閲覧数にカウントされるという。</p><p>　マスク氏は22日のツイートで、「これでツイートが何回見られたかがわかる！　ツイッターユーザーの90%以上がツイートを読むが、ツイートもリプライも、いいねもしないので、（ビューカウント機能があると）ツイッターが見た目よりいかに使われているかがわかる」と言及した。<span class="AfWOX">（真田嶺）</span></p><p id="_gtm_LastLine" style="margin: 0; height: 1px;"></p></div><div><!-- cxenseparse_end --></div><div class="NbZMW"><div class="PxAm1"><p>有料会員になると会員限定の<span>有料記事もお読みいただけます。</span></p></div><div class="btTMl"><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn9&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/info/standard_course/?iref=freeArticlePW_imasugu&amp;returnURL=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html&quot;,&quot;className&quot;:&quot;hideFromApp wWZ6B&quot;}"><a href="//digital.asahi.com/info/standard_course/?iref=freeArticlePW_imasugu&amp;returnURL=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" class="hideFromApp wWZ6B">今すぐ登録（今なら２カ月間無料）</a></span><span x-component-name="LoggingAnchor" x-component-data="{&quot;eventFn&quot;:&quot;fn2&quot;,&quot;eventArguments&quot;:&quot;sc_clk_btn&quot;,&quot;href&quot;:&quot;//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html%3F_requesturl%3Darticles%2FASQDR3VZMQDRUHBI00M.html%26pn%3D4&quot;,&quot;className&quot;:&quot;ZOm0t&quot;,&quot;children&quot;:&quot;ログインする&quot;}"><a href="//digital.asahi.com/rd/lgck2.html?jumpUrl=https%3A%2F%2Fdigital.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html%3F_requesturl%3Darticles%2FASQDR3VZMQDRUHBI00M.html%26pn%3D4" class="ZOm0t">ログインする</a></span><p class="AEl8F">※無料期間中に解約した場合、料金はかかりません。</p></div></div><div class="hideFromApp wbzgT PlQ7Y"><div><!-- ESI sokyu.htm |start pc/sp common・本番 -->
<div class="ArticleNoteBox Logout Lite">
<a href="https://digital.asahi.com/pr/cp/2023/wtr/?iref=cp2023wtr_own_arti_bnr" style="border:none;"><img src="https://digital.asahi.com/pr/cp/2023/wtr/images/muryo2023_980_160.png" alt="【2023年1月24日まで】有料記事読み放題のスタンダードコースが今なら2カ月間無料！" width="100%"></a>
<style>@media screen and (max-width: 480px){.ArticleNoteBox{width:auto !important;max-width:none !important;padding:0 10px;}}</style>
</div>
<!-- ESI sokyu.htm |end pc/sp common・本番 -->

</div></div><div x-component-name="LeadNewsLetter" x-component-data="{&quot;isFreeArticle&quot;:true,&quot;device&quot;:&quot;pc&quot;}"></div><div x-component-name="ArticleCommentList" x-component-data="{&quot;commentCount&quot;:0,&quot;commentList&quot;:[],&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;,&quot;articleId&quot;:&quot;ASQDR3VZMQDRUHBI00M&quot;,&quot;commentIdParam&quot;:&quot;&quot;,&quot;equalCommentIdIndex&quot;:-1,&quot;isAuthorized&quot;:true,&quot;isFreePlan&quot;:false,&quot;isPaidMember&quot;:false,&quot;isPresent&quot;:false,&quot;freeUrlBase&quot;:&quot;//www.asahi.com&quot;,&quot;digitalUrlBase&quot;:&quot;//digital.asahi.com&quot;}"></div><div class="notPrint dh3ik Ox0LL"><ul><li><div x-component-name="FacebookIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;}"><a role="button" tabIndex="0" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer?u=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" class="MVA3u"><span>Facebookでシェアする</span><svg width="24" height="24" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.7661 13.371L17.3351 9.40001H13.7791V6.82301C13.7791 5.73701 14.2761 4.67801 15.8691 4.67801H17.4861V1.29901C17.4861 1.29901 16.0191 1.03101 14.6161 1.03101C11.6871 1.03101 9.77309 2.93301 9.77309 6.37501V9.40101H6.51709V13.372H9.77309V22.97H13.7801V13.371H16.7681H16.7661Z"></path></svg></a></div></li><li><div x-component-name="TwitterIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;,&quot;hashTags&quot;:&quot;&quot;,&quot;title&quot;:&quot;ツイートの閲覧数を表示を追加　マスク氏「見た目より使われている」：朝日新聞デジタル&quot;}"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html&amp;text=%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;hashtags=" target="_blank" rel="noopener noreferrer" role="button" class="EXb9l"><span>Twitterでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.91988 20.9C16.1919 20.9 20.7159 14.05 20.7159 8.114C20.7159 7.918 20.7159 7.723 20.7069 7.536C21.5839 6.902 22.3489 6.11 22.9549 5.206C22.1529 5.56 21.2859 5.802 20.3719 5.914C21.3049 5.355 22.0129 4.479 22.3489 3.426C21.4819 3.939 20.5209 4.311 19.4949 4.516C18.6739 3.64 17.5079 3.099 16.2119 3.099C13.7309 3.099 11.7169 5.112 11.7169 7.591C11.7169 7.945 11.7539 8.29 11.8379 8.616C8.09788 8.43 4.78688 6.64 2.56788 3.919C2.18588 4.581 1.96187 5.354 1.96187 6.174C1.96187 7.73 2.75488 9.11 3.96688 9.911C3.22988 9.892 2.53988 9.687 1.93387 9.352V9.408C1.93387 11.589 3.48188 13.397 5.54288 13.816C5.16988 13.919 4.76888 13.974 4.35888 13.974C4.06988 13.974 3.78987 13.946 3.50987 13.89C4.07887 15.679 5.73887 16.975 7.70687 17.012C6.16787 18.214 4.22787 18.932 2.11987 18.932C1.75587 18.932 1.40187 18.913 1.04688 18.867C3.01488 20.153 5.38387 20.899 7.92088 20.899L7.91988 20.9Z"></path></svg></a><a href="https://twitter.com/search?q=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" target="_blank" rel="noopener noreferrer" class="_1fnQQ">list</a></div></li><li><div x-component-name="NoteIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;}"><a href="https://note.com/intent/post?url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" role="button" target="_blank" rel="noopener noreferrer" class="useyJ"><span>noteで書く</span><svg id="note" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g id="black_logo" data-name="black/logo"><path id="Shape" d="M7.88,7.93h-2.11c-.25,0-.33-.01-.46-.05-.35-.1-.61-.45-.61-.86s.27-.75,.61-.86c.13-.04,.21-.05,.46-.05h1.37v-1.37c0-.25,.01-.33,.05-.46,.1-.35,.45-.61,.86-.61s.76,.27,.86,.61c.04,.13,.05,.21,.05,.46v2.11c0,.13,0,.26-.03,.37-.07,.32-.36,.61-.68,.68-.11,.03-.24,.03-.37,.03h0Zm6.78,7.75H3.34V5.71c0-.13,.04-.24,.13-.33l2.94-2.94c.09-.09,.2-.13,.33-.13h7.93V15.69ZM1.62,4.04c-.3,.3-.5,.68-.54,1.1,0,.07-.01,.17-.01,.27v11.28c0,.15,0,.22,.01,.28,.05,.48,.49,.91,.97,.97,.06,0,.13,.01,.28,.01H15.67c.15,0,.22,0,.28-.01,.48-.05,.91-.49,.97-.97,0-.06,.01-.13,.01-.28V1.31c0-.15,0-.22-.01-.28-.05-.48-.49-.91-.97-.97-.06,0-.13-.01-.28-.01H6.43c-.1,0-.2,0-.27,.01-.42,.04-.8,.24-1.1,.54L1.62,4.04Z" fill="#5a5a53" fill-rule="evenodd"></path></g></svg></a></div></li><li><div x-component-name="HatenaIcon" x-component-data="{&quot;shareUrl&quot;:&quot;https://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html&quot;}"><a href="http://b.hatena.ne.jp/add?mode=confirm&amp;url=https%3A%2F%2Fwww.asahi.com%2Farticles%2FASQDR3VZMQDRUHBI00M.html" data-hatena-bookmark-layout="basic-label" data-hatena-bookmark-lang="ja" data-hatena-bookmark-width="86" data-hatena-bookmark-height="20" role="button" target="_blank" rel="noopener noreferrer" class="LrGgv"><span>はてなブックマークでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.883 11.6561C12.359 11.4211 11.793 11.2921 11.218 11.2771C12.181 11.0731 13.061 10.5881 13.748 9.88406C14.299 9.19206 14.581 8.32406 14.542 7.44006C14.558 6.67806 14.377 5.92406 14.016 5.25206C13.649 4.61606 13.111 4.09506 12.464 3.74906C11.803 3.40306 11.088 3.17106 10.35 3.06506C8.915 2.89006 7.469 2.81206 6.023 2.83306H1V21.1651H6.182C7.684 21.1961 9.187 21.1271 10.68 20.9571C11.485 20.8461 12.265 20.6031 12.99 20.2361C13.739 19.8511 14.356 19.2511 14.762 18.5131C15.189 17.7171 15.404 16.8251 15.385 15.9221C15.444 14.7291 15.046 13.5571 14.273 12.6461C13.879 12.2271 13.407 11.8911 12.882 11.6561H12.883ZM5.644 6.90106H6.72C7.557 6.83606 8.396 6.97806 9.165 7.31706C9.387 7.48406 9.563 7.70606 9.674 7.96106C9.785 8.21606 9.829 8.49506 9.801 8.77206C9.831 9.03906 9.789 9.30906 9.679 9.55406C9.569 9.79906 9.396 10.0101 9.177 10.1661C8.377 10.4981 7.51 10.6361 6.647 10.5691H5.645V6.90206L5.644 6.90106ZM10.445 16.7611C10.325 17.0231 10.135 17.2491 9.897 17.4121C9.113 17.7721 8.251 17.9271 7.391 17.8641H5.643V13.8551H7.464C8.304 13.7871 9.148 13.9431 9.908 14.3071C10.148 14.4961 10.336 14.7441 10.454 15.0261C10.572 15.3081 10.615 15.6161 10.581 15.9201C10.612 16.2071 10.565 16.4971 10.444 16.7601L10.445 16.7611Z"></path><path d="M20.678 16.52C19.395 16.52 18.356 17.56 18.356 18.842C18.356 20.124 19.396 21.164 20.678 21.164C21.96 21.164 23 20.124 23 18.842C23 17.56 21.96 16.52 20.678 16.52Z"></path><path d="M22.6941 2.83105H18.6611V15.0531H22.6941V2.83105Z"></path></svg></a><span class="f0I4X"></span></div></li><li><div x-component-name="MailIcon" x-component-data="{&quot;mailContents&quot;:&quot;mailto:?subject=%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html%0A%0A%E3%80%80%E7%B1%B3%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A4%BE%E3%81%AE%E6%9C%80%E9%AB%98%E7%B5%8C%E5%96%B6%E8%B2%AC%E4%BB%BB%E8%80%85%EF%BC%88CEO%EF%BC%89%E3%81%AE%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%81%AF%E7%8F%BE%E5%9C%B0%E6%99%82%E9%96%9322%E6%97%A5%E3%80%81%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E4%B8%8A%E3%81%AE%E6%8A%95%E7%A8%BF%EF%BC%88%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%EF%BC%89%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%81%8C%E8%A1%A8%E7%A4%BA%E3%81%95%E3%82%8C%E3%82%8B%E6%A9%9F%E8%83%BD%E3%80%8C%E3%83%93%E3%83%A5%E3%83%BC%E3%82%AB%E3%82%A6%E3%83%B3%E3%83%88%E3%80%8D%E3%82%92%E8%BF%BD%E5%8A%A0%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E6%8A%95%E7%A8%BF%E3%81%8C%E5%AE%9F%E9%9A%9B%E3%81%A9%E3%82%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A&quot;}"><a href="mailto:?subject=%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%EF%BC%9A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB&amp;body=%0A--%0A%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%82%92%E8%A1%A8%E7%A4%BA%E3%82%92%E8%BF%BD%E5%8A%A0%E3%80%80%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E8%A6%8B%E3%81%9F%E7%9B%AE%E3%82%88%E3%82%8A%E4%BD%BF%E3%82%8F%E3%82%8C%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%0A%0Ahttps://www.asahi.com/articles/ASQDR3VZMQDRUHBI00M.html%0A%0A%E3%80%80%E7%B1%B3%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A4%BE%E3%81%AE%E6%9C%80%E9%AB%98%E7%B5%8C%E5%96%B6%E8%B2%AC%E4%BB%BB%E8%80%85%EF%BC%88CEO%EF%BC%89%E3%81%AE%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%81%AF%E7%8F%BE%E5%9C%B0%E6%99%82%E9%96%9322%E6%97%A5%E3%80%81%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E4%B8%8A%E3%81%AE%E6%8A%95%E7%A8%BF%EF%BC%88%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%EF%BC%89%E3%81%AE%E9%96%B2%E8%A6%A7%E6%95%B0%E3%81%8C%E8%A1%A8%E7%A4%BA%E3%81%95%E3%82%8C%E3%82%8B%E6%A9%9F%E8%83%BD%E3%80%8C%E3%83%93%E3%83%A5%E3%83%BC%E3%82%AB%E3%82%A6%E3%83%B3%E3%83%88%E3%80%8D%E3%82%92%E8%BF%BD%E5%8A%A0%E3%81%97%E3%81%9F%E3%81%A8%E7%99%BA%E8%A1%A8%E3%81%97%E3%81%9F%E3%80%82%E6%8A%95%E7%A8%BF%E3%81%8C%E5%AE%9F%E9%9A%9B%E3%81%A9%E3%82%8C%E2%80%A6%0A%0A%0A%E6%9C%9D%E6%97%A5%E6%96%B0%E8%81%9E%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%80%E3%83%BC%E3%83%89%E3%82%B3%E3%83%BC%E3%82%B9%E3%81%AB%E3%81%8A%E7%94%B3%E3%81%97%E8%BE%BC%E3%81%BF%E3%81%84%E3%81%9F%E3%81%A0%E3%81%8F%E3%81%A8%E3%80%81%E6%9C%89%E6%96%99%E8%A8%98%E4%BA%8B%E3%81%8C%E8%AA%AD%E3%81%BF%E6%94%BE%E9%A1%8C%EF%BC%81%0Ahttps://digital.asahi.com/info/standard_course/?ref=article_mail_share%0A" role="button" class="toYuf"><span>メールでシェアする</span><svg width="24" height="24" viewBox="0 0 24 24" data-testid="mail" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_18_1082)"><path d="M21.4951 4H2.70312L12.0991 12.814L21.4951 4Z"></path><path d="M12.099 15.328L1 4.91504V20.5H23V5.10204L12.099 15.328Z"></path></g><defs><clipPath id="clip0_18_1082"><rect width="22" height="16.5" fill="white" transform="translate(1 4)"></rect></clipPath></defs></svg></a></div></li><li><div x-component-name="PrintIcon" x-component-data="{&quot;printCssUrl&quot;:&quot;https://www.asahicom.jp/plasma/styles/print-1671757722.css&quot;}"><a role="button" tabIndex="0" class="KFuMd"><span>印刷する</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.2728 12.909V2H4.72682V12.909H1.09082V22H22.9088V12.909H19.2728ZM6.54482 3.818H17.4538V12.909H6.54482V3.818ZM19.2718 18.363H17.4538V16.545H19.2718V18.363Z"></path><path d="M15.6368 5.63599H8.36377V7.45399H15.6368V5.63599Z"></path><path d="M13.8188 9.27295H8.36377V11.0909H13.8188V9.27295Z"></path></svg></a></div></li></ul></div></main><div class="_yMWq"><div class="_8Xvb"><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;path&quot;:&quot;/news/esi/1kiji_kinkyuu_osirase.htm&quot;}"><div></div></div></div><div class="B5yP3"><div class="P6wme">関連ニュース</div><ul class="Vvjf3"><li><a href="https://www.asahi.com/articles/ASQD64VWNQD5UHBI01F.html?iref=pc_rellink_01" class="showCommentIcon"><p class="duyaz"><span>マスク氏に「ついていってやろう」　在米日本人技術者は決意したが…</span></p><figure class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/8c6b6f1060/comm_L/AS20221206002572.jpg" /></figure></a></li><li><a href="https://www.asahi.com/articles/ASQDP5JJNQDPUHBI00W.html?iref=pc_rellink_02" class="showCommentIcon"><p class="duyaz"><span>マスク氏、辞任表明までの60時間　W杯観戦→予告→沈黙と絵文字</span></p><figure class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/d5cfcf7a4d/comm_L/AS20221221002997.jpg" /></figure></a></li><li><div id="div-gpt-ad-1602792023975-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1602792023975-0')})</script></div></li><li><a href="https://www.asahi.com/articles/ASQD9778FQD8UHBI03F.html?iref=pc_rellink_03" class="showCommentIcon"><p class="duyaz"><span>ウクライナ攻撃ドローン部品に「メイド・イン・ジャパン」　なぜ転用</span></p><figure class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/cbd14999a2/comm_L/AS20221213003307.jpg" /></figure></a></li><li><a href="https://www.asahi.com/articles/ASQD86WVKQD6UHBI04G.html?iref=pc_rellink_04" class="showCommentIcon"><p class="duyaz"><span>ロシアを負かすウクライナ情報戦　31歳フェドロフ大臣に聞いた強み</span></p><figure class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/b66daf698b/comm_L/AS20221208003957.jpg" /></figure></a></li><li><a href="https://www.asahi.com/articles/ASQDD4RKKQD1UHBI01F.html?iref=pc_rellink_05" class="showCommentIcon"><p class="duyaz"><span>「英語はやっぱり面白い」ドラゴン桜のカリスマ講師、勉強の極意は</span></p><figure class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/8c2164e161/comm_L/AS20221212001761.jpg" /></figure></a></li><li><a href="https://www.asahi.com/articles/ASQDK050YQDGUHBI02P.html?iref=pc_rellink_06" class="showCommentIcon"><p class="duyaz"><span>カニエ・ウェストが映す米国社会　右傾化した「セレブ」が示す矛盾</span></p><figure class="TIOh3"><img alt="写真・図版" src="https://www.asahicom.jp/imgopt/img/aeeaa392cb/comm_L/AS20221217000100.jpg" /></figure></a></li></ul></div></div><div class="AO19z"><div class="IIYFT"><!-- BFF920 広告枠）ADCREATIVE-72 こんな特集も -->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<div class="p_infeed_list_wrapper" id="p_infeed_list1">
  <div class="p_infeed_list">
    <div class="p_infeed_title">こんな特集も</div>
    <ul class="p_infeed_table" id="DfpYudo1">
        <li class="gpt-ad-pc_infeed"><div></div></li>
        <li class="gpt-ad-pc_infeed"><div></div></li>
        <li class="gpt-ad-pc_infeed"><div></div></li>
        <li class="gpt-ad-pc_infeed"><div></div></li>
        <li class="gpt-ad-pc_infeed"><div></div></li>
        <li class="gpt-ad-pc_infeed"><div></div></li>
    </ul>
  </div>
</div>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_1', 'div-gpt-ad-pc_infeed_2', 'div-gpt-ad-pc_infeed_3', 'div-gpt-ad-pc_infeed_4',
            'div-gpt-ad-pc_infeed_5', 'div-gpt-ad-pc_infeed_6'],
            containers = document.querySelectorAll('#DfpYudo1 .gpt-ad-pc_infeed div');

        // while (remain = idList.length) {
        //     shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        // }
        shuffled = idList;

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->

</div><div class="hllWO"><!-- BFF500 PC記事下（中⑦PR情報）パーツ＝1542 --><!-- Ad BGN -->
<!-- dfptag webpush PC ★ここから -->
<!-- /57465213/www.asahi.com/PC/webpush -->
<div id='div-gpt-ad-1573619875004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573619875004-0'); });
  </script>
</div>
<!-- dfptag webpush PC ★ここまで -->
<!-- Ad END -->

<!-- Ad BGN -->
<!-- dfptag　記事下動画（In-Read）★ここから -->
<div class="InReadCenter">
<div class="InReadAdvertising"></div>
<!-- /57465213/www.asahi.com/PC/Video_InRead -->
<div id='div-gpt-ad-1492417475225-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492417475225-0'); });
</script>
</div>
</div>
<!-- dfptag　記事下動画（In-Read） ★ここまで -->
<!-- Ad END -->

</div><div x-component-name="Naka9OutBrain" x-component-data="{&quot;naka9OutBrainPath&quot;:&quot;/ad/esi/outbrain/outbrain-pctag-kijimen_gif-text.htm&quot;}"><div class="REAuW"></div></div><div class="KMz5T"><!-- BFF499 PC記事下（中④広告）パーツ＝1540 --></div><div><!-- BFF501 PC記事下（中⑤企画）パーツ＝1541 --></div><div class="fpgHy"><!-- BFF486 PC記事下（中⑥デジ編）パーツ＝8826 --><div class="naka6-banner" style="margin:0 0 15px;">
<style>.naka6-banner p a:hover img{opacity:.75;}</style>
<p style="display:block;margin: 0 8px;"><a href="https://www.asahi.com/special/asahikadan-library/?iref=kiji_bottom_banner" style="display:block;"><img src="https://www.asahicom.jp/special/asahikadan-library/img/banner/tanka-library-banner_660x100.jpg" alt="短歌でさがす〝いまの気持ち〟朝日歌壇ライブラリ1995-2022" style="width:100%;height:auto;"></a></p>
</div>

</div><div class="JLWfO"><div class="x08dU"><h2>トップニュース</h2><a href="https://www.asahi.com/?iref=com_7">朝日新聞デジタルのトップページへ</a></div><div class="aS00E"><div class="T6SYN"><a href="/articles/ASQDR2PQ0QDROXIE001.html?iref=com_7_01"><h3>クリスマス寒波が襲来　金沢に「顕著な大雪情報」、高知も記録的積雪</h3><div class="uSMJu"><time dateTime="2022-12-23T01:35:45.000Z" aria-label="2022-12-23T01:35:45.000Z">10:35</time><img src="//www.asahicom.jp/images/icon/top/icon__movie.svg" alt="動画記事" width="16" height="16" /><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/acafa35edf/comm/AS20221223001544.jpg" alt="金沢市の中心部。吹雪の中、除雪作業に追われる人の姿があった=2022年12月23日午前9時28分、金沢市香林坊2丁目、川辺真改撮影" decoding="async" loading="lazy" /></figure></a></div><h4>関連記事</h4><ul><li><a href="https://www.asahi.com/articles/ASPDM6V41PCWOIPE00J.html?iref=com_7_list_01">雪で立ち往生44時間　運転手が感じた命の危険　2020年末の教訓</a></li><li><a href="https://www.asahi.com/articles/ASQDN4RLVQDNUOHB006.html?iref=com_7_list_02">阻む大雪、数メートル進むのに2時間　「なぜ同じことが」憤る運転手</a></li></ul></div><div class="N39VM"><ul><li><a href="/articles/ASQDR43YFQDRTLVB004.html?iref=com_7_02"><figure class="k0ch0"><img src="//www.asahicom.jp/imgopt/img/0bf50c5fd7/comm_L/AS20221223001650.jpg" alt="立ち往生が発生した国道268号=熊本県提供" decoding="async" loading="lazy" /></figure><h3>積雪で車50台が立ち往生、復旧のめど立たず　熊本・鹿児島県境</h3><div class="uSMJu"><time dateTime="2022-12-23T03:38:18.000Z" aria-label="2022-12-23T03:38:18.000Z">12:38</time></div></a></li><li><a href="/articles/ASQDR43T1QDRUHBI00P.html?iref=com_7_03"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/80b91c073c/comm_L/AS20221223001647.jpg" alt="「世界チャンピオン！！！！！！！」と書かれたサッカーアルゼンチン代表のメッシ選手のインスタグラムの投稿。写真の1枚目はトロフィーを手に笑顔を見せるメッシ選手の姿で、2022年12月23日現在、投稿に対する「いいね」の数が7200万件を超えている=メッシ選手のインスタグラムから" decoding="async" loading="lazy" /></figure><h3>メッシが「卵」に勝利　インスタ投稿の「いいね」数でも世界一に</h3><div class="uSMJu"><time dateTime="2022-12-23T04:00:00.000Z" aria-label="2022-12-23T04:00:00.000Z">13:00</time></div></a></li><li><a href="/articles/ASQDR3VLNQDROIPE00N.html?iref=com_7_04"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/be205d4fab/comm_L/AS20221223001617.jpg" alt="コンテナが落下した工事現場=2022年12月23日、愛知県新城市、メ～テレ提供" decoding="async" loading="lazy" /></figure><h3>クレーンでつり上げたコンテナ落下　2人下敷きに、1人死亡　愛知</h3><div class="uSMJu"><time dateTime="2022-12-23T03:17:41.000Z" aria-label="2022-12-23T03:17:41.000Z">12:17</time></div></a></li><li><a href="/articles/ASQDR427MQDRUHBI00X.html?iref=com_7_05"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/d05cf4e836/comm_L/AS20221223001572.jpg" alt="竹島（韓国名・独島）で訓練を行う韓国海軍の特殊部隊の隊員=2019年8月25日、韓国海軍提供" decoding="async" loading="lazy" /></figure><h3>竹島の防衛訓練、韓国軍が非公開で実施　小規模、対日関係配慮したか</h3><div class="uSMJu"><time dateTime="2022-12-23T03:28:05.000Z" aria-label="2022-12-23T03:28:05.000Z">12:28</time></div></a></li><li><a href="/articles/ASQDQ4R12QDQUPQJ001.html?iref=com_7_06"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/6bfef3be73/comm_L/AS20221222002227.jpg" alt="神里達博さん" decoding="async" loading="lazy" /></figure><h3>テレビ報道の変質　自己批判するドラマが問い直すのは、社会そのもの</h3><div class="uSMJu"><time dateTime="2022-12-23T04:00:00.000Z" aria-label="2022-12-23T04:00:00.000Z">13:00</time><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li><li><a href="/articles/ASQDL44RYQCNUDCB01C.html?iref=com_7_07"><figure class="BTpYo"><img src="//www.asahicom.jp/imgopt/img/bb2d7d6e20/comm_L/AS20221218001491.jpg" alt="SUPとは？" decoding="async" loading="lazy" /></figure><h3>釣りに夢中で知らぬ間に6キロ沖に　経験者が語るSUP遭難の恐怖</h3><div class="uSMJu"><time dateTime="2022-12-23T01:00:00.000Z" aria-label="2022-12-23T01:00:00.000Z">10:00</time><img src="//www.asahicom.jp/images/icon/top/icon__movie.svg" alt="動画記事" width="16" height="16" /><img src="//www.asahicom.jp/images/icon/top/icon__keyGold.svg" alt="有料会員記事" width="16" height="16" /></div></a></li></ul></div></div><div class="BPf2A"><div class="jVfWM"><div class="I41E8"><div class="hvgQr"><p>注目の動画</p><ul class="xVZie"><li class="e8ssO"><a href="https://www.asahi.com/video/?iref=com_video_p&amp;iref=com_video_p">一覧</a></li></ul></div><ul class="_06cun"><li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQDL44RYQCNUDCB01C.html?iref=com_video_01"><div class="TXmlX"><img alt="釣りに夢中で知らぬ間に6キロ沖に　経験者が語るSUP遭難の恐怖" src="https://i.ytimg.com/vi/6Vb7-40koLg/mqdefault.jpg" /><span class="ACTd_">注目の動画</span></div><span>釣りに夢中で知らぬ間に6キロ沖に　経験者が語るSUP遭難の恐怖</span></a></li><li class="Youtube"><a href="https://www.asahi.com/video/articles/ASQDQ1D79QDMUTIL01J.html?iref=com_video_01"><div class="TXmlX"><img alt="上皇さま、89歳に　美智子さまと穏やかな日々　右心不全は改善傾向" src="https://i.ytimg.com/vi/hAlVeCs3f_E/mqdefault.jpg" /><span class="ACTd_">注目の動画</span></div><span>上皇さま、89歳に　美智子さまと穏やかな日々　右心不全は改善傾向</span></a></li></ul></div></div></div><div class="Azxkb"><!-- BFF923 新着ニュース --><div class="TextListBlock" id="LatestNews">
<div class="Title">
<p>速報・新着ニュース</p>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/news/?iref=com_latestnews_p">一覧</a></li>
</ul>
</div><!-- Title -->
<ul class="List LatestNewsList">
<li><span class="Time">13:00</span><a href="http://www.asahi.com/articles/ASQDP41M2QDNUNHB007.html?iref=com_latestnews_01">「野球不毛の地」から育成の適地へ　東北の躍進見つめた2氏に聞く<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">12:53</span><a href="http://www.asahi.com/articles/ASQDR44J9QDRUTFK004.html?iref=com_latestnews_02">「理解届くとりくみ十分できなかった」公明・山口氏　原発政策転換で</a></li>
<li><span class="Time">12:44</span><a href="http://www.asahi.com/articles/ASQDR027BQDJULFA02V.html?iref=com_latestnews_03">マンガでわかる自分の会社　経営の難しい話もストーリーで理解<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">12:43</span><a href="http://www.asahi.com/articles/ASQDR3WB3QDRUTIL00L.html?iref=com_latestnews_04">空き部屋を見つけ覚醒剤の配送先を用意か　不動産会社員を逮捕<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
<li><span class="Time">12:30</span><a href="http://www.asahi.com/articles/ASQDK053XQD5UTIL00R.html?iref=com_latestnews_05">信じて買ったジュースでなぜ　誤表示で2度のアレルギー、9歳の訴え<span class="KeyGold"><img src="//www.asahicom.jp/images/icon_key_gold.gif" alt="有料会員記事"></span></a></li>
</ul><!-- List LatestNewsList -->
</div><!-- /LatestNews -->
</div><div class="uosWL"><!-- BFF924 PC記事下（中⑪広告（記事中アドセンス）-->
<!-- Ad BGN -->
<!-- dfptag ＰＣ誘導枠５行 ★ここから -->
<div class="p_infeed_list_wrapper" id="p_infeed_list2">
    <div class="p_infeed_list">
        <ul class="p_infeed_table" id="DfpYudo2">
            <li class="gpt-ad-pc_infeed"><div></div></li>
            <li class="gpt-ad-pc_infeed"><div></div></li>
            <li class="gpt-ad-pc_infeed"><div></div></li>
            <li class="gpt-ad-pc_infeed"><div></div></li>
            <li class="gpt-ad-pc_infeed"><div></div></li>
            <li class="gpt-ad-pc_infeed"><div></div></li>
        </ul>
    </div>
</div>
<!-- 広告並び替え -->
<script>
    setTimeout(function() {
        var shuffled = [],
            remain = 0,
            idList = ['div-gpt-ad-pc_infeed_7', 'div-gpt-ad-pc_infeed_8', 'div-gpt-ad-pc_infeed_9', 'div-gpt-ad-pc_infeed_10',
            "div-gpt-ad-pc_infeed_11", "div-gpt-ad-pc_infeed_12"],
            containers = document.querySelectorAll('#DfpYudo2 .gpt-ad-pc_infeed div');

        // while (remain = idList.length) {
        //     shuffled = shuffled.concat(idList.splice(Math.floor(Math.random() * remain), 1));
        // }
        shuffled = idList;

        Array.prototype.forEach.call(containers, function (container, i) {
            container.setAttribute('id', shuffled[i]);
            googletag.cmd.push(function() { googletag.display(shuffled[i]); });
        });
        if( document.location.href.indexOf('/edu/kyotsu-exam/') != -1 || document.location.href.indexOf('/edu/center-exam/') != -1 ) {
            var list_div = document.getElementById('DfpYudo2');
            list_div.style['flex-wrap']='wrap'
            list_div.style['justify-content']='space-between'
            list_div.style['padding']='0px'
            list_div.style['margin']='0px'
            var children_elements = list_div.children
            for( var i = 0; i < children_elements.length; i++ ) {
                children_element = children_elements[i];
                children_element.style['box-sizing'] = 'border-box'
                children_element.style['width'] = '100%'
                children_element.style['max-width'] = '310px'
                children_element.style['padding'] = '20px 0'
                children_element.style['font-size'] = '90%'
                children_element.style['letter-spacing'] = '0px'
                list_div.style.display='flex'
            }
        }
    });
</script>
<!-- dfptag ＰＣ誘導枠５行 ★ここまで -->
<!-- Ad END -->
  
  </div><div class="gWxOL"><!-- BFF925 FBOX --><div class="Section" id="FeatureBoxArea">
<ul class="FeaturePhotoList">
<li class="landscape"><a href="https://www.asahi.com/articles/ASQDN3TRNQD9UPQJ007.html?iref=com_fbox_u01"><img src="https://www.asahicom.jp/articles/images/AS20221220001510_commL.jpg" alt="評論家の川本三郎さん" oncontextmenu="return false"><span>老いを独り生き14年、妻と猫との幸福な記憶で眠る夜　川本三郎さん</span></a></li>
<li class="landscape"><a href="https://asm.asahi.com/article/14799098?utm_source=fbox_u&iref=com_fbox_u02"><img src="https://www.asahicom.jp/images22/ASM/settai/221223_shinanoya_new300.jpg" alt="自慢の手土産＃102　「信濃屋」の鶏肉" oncontextmenu="return false"><span>自慢の手土産＃102　「信濃屋」の鶏肉</span></a></li>
<li class="landscape"><a href="/and/article/20221223/423431313/?iref=com_fbox_u03"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221223_sento_dtop.jpg" alt="27歳の双子姉妹が切り盛り「ブルーベリーの銭湯」" oncontextmenu="return false"><span>27歳の双子姉妹が切り盛り「ブルーベリーの銭湯」</span></a></li>
<li class="landscape"><a href="/and/article/20221223/423414982/?iref=com_fbox_u04"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221223_komiyama_dtop.jpg" alt="大人おひとり忘年会　老舗居酒屋で一年を振り返る" oncontextmenu="return false"><span>大人おひとり忘年会　老舗居酒屋で一年を振り返る</span></a></li>
<li class="landscape"><a href="/and/article/20221223/423404679/?iref=com_fbox_u05"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221223_nagase_dtop.jpg" alt="永瀬正敏が撮った、世界最強の寝顔" oncontextmenu="return false"><span>永瀬正敏が撮った、世界最強の寝顔</span></a></li>
<li class="landscape"><a href="https://www.asahi.com/articles/ASQDJ34FQQC8UCVL01R.html?iref=com_fbox_u06"><img src="https://www.asahicom.jp/articles/images/AS20221218003563_commL.jpg" alt="杏さん（C）Junko　Tamaki（t.cube）、ナウシカ（C）Studio　Ghibli" oncontextmenu="return false"><span>杏さんが思いを寄せるナウシカ　「母は私を愛さなかった」という重み</span></a></li>
<li class="landscape"><a href="/and/article/20221223/423426542/?iref=com_fbox_u07"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221223_watanabe_dtop.jpg" alt="年越し×お餅の鹹豆漿　覚悟を回収できた一年" oncontextmenu="return false"><span>年越し×お餅の鹹豆漿　覚悟を回収できた一年</span></a></li>
<li class="landscape"><a href="/and/article/20221223/423425365/?iref=com_fbox_u08"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221223_shinohara_dtop.jpg" alt="レンズの先の小さな世界が教えてくれること" oncontextmenu="return false"><span>レンズの先の小さな世界が教えてくれること</span></a></li>
<li class="landscape"><a href="/and/article/20221223/423434448/?iref=com_fbox_u09"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221223_ishiwatari_dtop01.jpg" alt="もどかしい気持ちを「句読点だらけ」と表現" oncontextmenu="return false"><span>もどかしい気持ちを「句読点だらけ」と表現</span></a></li>
<li class="landscape"><a href="http://webronza.asahi.com/culture/articles/2022121600005.html?iref=com_fbox_u010"><img src="https://www.asahicom.jp/images22/fbox/ronza/221223ronza_fbox2.jpg" alt="［神保町の匠］2022年の本　ベスト1" oncontextmenu="return false"><span>［神保町の匠］2022年の本　ベスト1</span></a></li>
</ul>
<div class="FeatureList">
<ul class="Recommend">
<li class="andNativead">
<div><div>
<p class="Image landscape"><a href="https://asm.asahi.com/article/14799098?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top"><img oncontextmenu="return false" alt="画像" width="80" height="80" src="https://www.asahicom.jp/images22/ASM/settai/221223_shinanoya_top300.jpg"></a></p>
<dl><dt><span><a href="https://asm.asahi.com/" target="_top">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14799098?utm_source=pc_kiji_fbox&iref=pc_kiji_fbox" target="_top">自慢の手土産＃102　「信濃屋」の鶏肉</a></dt></dl>
</div></div>
</li>
<!-- アンド ネイティブアド BGN -->
<!-- 3 -->
<li class="FeatureBox_Magazine">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_tjapan -->
    <div id='div-gpt-ad-1598398399302-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399302-0'); });
        </script>
    </div>
</li>

<li class="andNativead">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed1 -->
    <div id='div-gpt-ad-1598398399303-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399303-0'); });
        </script>
    </div>
</li>

<li class="andNativead Second">
    <!-- /57465213/www.asahi.com/PC/article/pc_article_yudo_andinfeed2 -->
    <div id='div-gpt-ad-1598398399304-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598398399304-0'); });
        </script>
    </div>
</li>
<!-- /アンド ネイティブアド END -->

<li><p class="Image landscape"><a href="https://www.asahi.com/articles/ASQDN74WBQDHUHBI011.html?iref=com_fbox_d1_01"><img oncontextmenu="return false" alt="1991年8月、ソ連秘密警察（国家保安委員会=KGBの前身）の創設者ジェルジンスキー氏の像が撤去された=モスクワ" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20221220003611_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=1688&iref=com_fbox_d1_01">外交文書２０２２</a></span><a href="https://www.asahi.com/articles/ASQDN74WBQDHUHBI011.html?iref=com_fbox_d1_01">「秘密警察創設者」像に怒りの鉄タマ　ロシア側が明かした撤去の内情</a></dt></dl>
</li><li><p class="Image landscape"><a href="https://www.asahi.com/articles/DA3S15509776.html?iref=com_fbox_d1_02"><img oncontextmenu="return false" alt="１９９３年５月、投票を終えたカンボジア人女性に声をかける" width="80" height="80" src="https://www.asahicom.jp/articles/images/AS20221223000100_comm.jpg"></a></p>
<dl><dt><span><a href="https://www.asahi.com/rensai/list.html?id=86&iref=com_fbox_d1_02">語る　人生の贈りもの</a></span><a href="https://www.asahi.com/articles/DA3S15509776.html?iref=com_fbox_d1_02">明石康：１４　民主選挙、晴れやかな人々見て涙</a></dt></dl>
</li></ul><!-- Recommend -->
<div class="FeatureListWebMagazine">
<ul>
<li class="andW"><a href="https://www.asahi.com/and/w/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_w_new.png" alt="アンドw"></a></li>
<li class="andM"><a href="https://www.asahi.com/and/m/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_m_new.png" alt="アンドM"></a></li>
<li class="andTravel"><a href="https://www.asahi.com/and/travel/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_t_new.png" alt="アンドトラベル"></a></li>
<li class="andTime"><a href="https://www.asahi.com/and/time/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_time.png" alt="アンドタイム"></a></li>
<li class="andHuman"><a href="https://www.asahi.com/and/human/?iref=com_fbox_navi"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_and_human.png" alt="アンドヒューマン"></a></li>
<li class="Asm"><a href="https://asm.asahi.com/?utm_sorce=fbox_nave&utm_medium=display&utm_campaign=201709"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_asm.png" alt="アエラスタイルマガジン"></a></li>
<li class="AG"><a href="https://aginggracefully.asahi.com/" target="_blank"><img oncontextmenu="return false" src="//www.asahicom.jp/images/fbox_logo_AgingGracefully.png" alt="AgingGracefully"></a></li>
</ul>
</div><!-- FeatureListAndLnk -->
</div><!-- FeatureList -->
</div><!-- Section --></div><div><!-- BFF926 FBOX下広告 --><!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここから■■■ -->

<!-- カスタムオーディエンスタグ 20160913追記ここから-->
<img src="//amplifypixel.outbrain.com/pixel?mid=000bc02931c2f0d9c9d5466575244b5d43" style="display:none" />
<!-- カスタムオーディエンスタグ 20160913追記ここまで-->

<!-- ■■■/ad/esi/kjbtm/wvision_utf8.htm ここまで■■■ -->
</div><div x-component-name="AdRecommend" x-component-data="{&quot;adRecommendDisplayFlg&quot;:true}"><div class="oCedp"></div></div></div></div><aside class="l-aside notPrint"><div class="n2Ckq"><div class="hRuRn"><!-- BFF486 PC右ナビ（右①デジ編）パーツ＝1545 --><div class="Section">
<div class="Wrap">
<div class="Title">
<h2><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p">注目の連載記事</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="https://www.asahi.com/rensai/?iref=com_rnavi_rensai_p_more">もっと見る</a></li>
</ul>
</div>
</div>
<ul class="OtherList">
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=659&iref=com_rnavi_rensai_1">人生レシピ</a></span><a href="https://www.asahi.com/articles/ASQDP5CYFQCTULEI008.html?iref=com_rnavi_rensai_1">片岡護さんの牛テール煮込み　セロリとトマトたっぷり、ローマの味</a></div>
<a href="https://www.asahi.com/articles/ASQDP5CYFQCTULEI008.html?iref=com_rnavi_rensai_1" class="ItemImg"><img src="https://www.asahicom.jp/images21/fbox/edit5/202112/jinseireshipi_160x160.jpg"></a>
</li>
<li class="Item" data-term="long" data-type="1">
<div class="ItemTitle"><span><a href="https://www.asahi.com/rensai/list.html?id=706&iref=com_rnavi_rensai_2">景気アンケート</a></span><a href="https://www.asahi.com/articles/ASQDP0460QCQPLFA00M.html?iref=com_rnavi_rensai_2">社長も社員も　クボタが「さん」付け運動で変えたい「暗黙」のルール</a></div>
<a href="https://www.asahi.com/articles/ASQDP0460QCQPLFA00M.html?iref=com_rnavi_rensai_2" class="ItemImg"><img src="https://www.asahicom.jp/rensai/keiki100_160_160.jpeg"></a>
</li>
</ul>
</div><!-- Section -->
</div><div class="w5ONx"><!-- BFF487 PC右ナビ（右②デジ編）パーツ＝1546 --><!-- Ad BGN -->
<div class="Section"><div class="Ad">
<!-- dfptag　article（速報）レクタングル 　★ここから -->

<!-- /57465213/www.asahi.com/PC/article/1st_rect -->
<div id='1st_rect'>
<script>
googletag.cmd.push(function() { googletag.display('1st_rect'); });
</script>
</div>

<!-- dfptag　article（速報）レクタングル 　★ここまで -->
</div></div>
<!-- Ad END -->
</div><div class="U1MYr"><!-- BFF488 PC右ナビ（右③デジ編）パーツ＝2860 --></div><div class="tUwLv"><!-- BFF908 注目情報 --><!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここから-->
<div class="Section">
    <div class="Pr">
    <div class="TitleSmall"><p><span>PR</span>注目情報</p></div>
    <ul id="DfpChumoku1" class="ListBlock">
    <li id="DfpChumoku11" style="padding:0;">
    <div id="div-gpt-ad-pc_chumoku11">
    <script>
    location.href.indexOf("articles") != -1
    ? googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku11'); })
    : document.addEventListener('DOMContentLoaded', function(){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku11'); })});
    </script>
    </div>
    </li>
    <li id="DfpChumoku12" style="padding:0;">
    <div id="div-gpt-ad-pc_chumoku12">
    <script>
    location.href.indexOf("articles") != -1
    ? googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku12'); })
    : document.addEventListener('DOMContentLoaded', function(){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku12'); })});
    </script>
    </div>
    </li>
    <li id="DfpChumoku13" style="padding:0;">
    <div id="div-gpt-ad-pc_chumoku13">
    <script>
    location.href.indexOf("articles") != -1
    ? googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku13'); })
    : document.addEventListener('DOMContentLoaded', function(){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-pc_chumoku13'); })});
    </script>
    </div>
    </li>
    </ul>
    </div>
    </div>
    <!-- 広告並び替え -->
    <script>
    +function(){
      var li = document.querySelectorAll('ul#DfpChumoku1 > li');
      var arr = [];
      for (var i = 0; i < li.length; i++) {arr.push([Math.random(), li[i]]);}
      arr.sort(); 
      arr.forEach(function(v){document.getElementById('DfpChumoku1').appendChild(v[1]);});
    }();
    </script>
<!-- dfptag注目情報 朝デジトップと記事面共用３本版＜トップ用と記事用は同じ記述＞★ここまで--></div><div><!-- BFF489 PC右ナビ（右⑥広告）パーツ＝3302 --></div><div class="yFAmY"><!-- BFF909 PC右ナビ プレミアム企画特集 --><!-- ▼ＰＲＭ企画特集 ここから -->
<!-- ▽JS ここから -->
<script>
<!--
var kikakup="";
var adp= new Array(9);
adp[0]='<dt><a href="https://www.asahi.com/ads/glyna202211/?cid=pre4">「眠れなくて、朝がつらい」という人へ</a></dt><dd><p><a href="https://www.asahi.com/ads/glyna202211/?cid=pre4">愛用者255万人「睡眠アミノ酸」の力</a></p></dd>';
adp[1]='<dt><a href="https://www.asahi.com/ads/surface-laptop4/?cid=pre1">おうち時間充実のカギは１５インチ？</a></dt><dd><p><a href="https://www.asahi.com/ads/surface-laptop4/?cid=pre1">いま話題の大画面Surfaceとは</a></p></dd>';
adp[2]='<dt><a href="https://www.asahi.com/and/article/20221130/423300686/?cid=pre1">生田絵梨花さんが時計とともにめぐる</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221130/423300686/?cid=pre1">ニセコへの旅で叶えた夢</a></p></dd>';
adp[3]='<dt><a href="https://www.asahi.com/ads/tu/14762070?cid=pre1">美術ライター浦島茂世さんが魅力に迫る</a></dt><dd><p><a href="https://www.asahi.com/ads/tu/14762070?cid=pre1">丸紅ギャラリーとボッティチェリ特別展</a></p></dd>';
adp[4]='<dt><a href="https://www.asahi.com/ads/suntory-banshaku-highball/?cid=pre2">ハイボール好き84％が本物の味と評価</a></dt><dd><p><a href="https://www.asahi.com/ads/suntory-banshaku-highball/?cid=pre2">サントリーからノンアルハイボール発売</a></p></dd>';
adp[5]='<dt><a href="https://www.asahi.com/ads/tu/14779116?cid=pre1">今年は寄付金の「使い道」にも注目を</a></dt><dd><p><a href="https://www.asahi.com/ads/tu/14779116?cid=pre1">ふるさと納税が生む地域の変化や可能性</a></p></dd>';
adp[6]='<dt><a href=" https://www.asahi.com/ads/tu/14750553?cid=pre2">潰瘍性大腸炎の治療のポイント</a></dt><dd><p><a href=" https://www.asahi.com/ads/tu/14750553?cid=pre2">言いにくい悩みも、しっかり伝えて</a></p></dd>';
adp[7]='<dt><a href="https://www.asahi.com/ads/daiichisankyo/article03/?cid=pre1">知っていますか？ 乳がんのこと</a></dt><dd><p><a href="https://www.asahi.com/ads/daiichisankyo/article03/?cid=pre1">早期発見と治療、仕事との両立について</a></p></dd>';
adp[8]='<dt><a href="https://www.asahi.com/sdgs/article/14790633?cid=pre1">「歩くサッカー」で深まる家族の絆</a></dt><dd><p><a href="https://www.asahi.com/sdgs/article/14790633?cid=pre1">ウォーキングフットボールの魅力とは</a></p></dd>';
function tokusyuADp(lines) {
    var i;
    var f=0;
    if(lines == 0){lines=adp.length;}
    for(i=0;i<adp.length;i++){
        if(adp[i]!=''){if(++f>=lines){break;}}
    }
    lines=f;
		if (lines != 0) {
			kikakup = '<div class="Section"><ul class="ListBlock">';
		}
    for(i=0;i<lines;){
        val=Math.floor(Math.random() * adp.length);
        if (adp[val]!=''){
            kikakup =  kikakup + '<li><dl>' + adp[val] + '</dl></li>';
            adp[val]='';
            i++;
        }
    }
		if (lines != 0) {
			kikakup = kikakup + '</ul></div>';
		}
}
tokusyuADp(0);
document.write(kikakup);
//-->
</script>
<!-- △JS ここまで -->
<!-- ▲ＰＲＭ企画特集 ここまで -->
</div><div x-component-name="AsahiDynamicInclude" x-component-data="{&quot;height&quot;:&quot;640px&quot;,&quot;className&quot;:&quot;oqZFA&quot;,&quot;path&quot;:&quot;/news/esi/ichikiji/r5/tech_science.htm&quot;,&quot;lazy&quot;:true}"><div class="oqZFA"></div></div><div class="vRke2"><!-- BFF910 アクセスランキング --><div class="Section">
<script>
function swithAccessRanking(type){
  if(type == "a"){
    document.getElementById('AccessTop_list').style.display = "block";
    document.getElementById('DailyTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = 'Selected';
    document.getElementById('DailyTop_link').className  = '';
  } else if(type == "d"){
    document.getElementById('DailyTop_list').style.display = "block";
    document.getElementById('AccessTop_list').style.display = "none";
    document.getElementById('AccessTop_link').className  = '';
    document.getElementById('DailyTop_link').className  = 'Selected';
  }
}
</script>
<div id="AccessRanking">
<div class="Title">
<h2><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">アクセスランキング</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/whatsnew/ranking/?iref=com_rnavi_arank_p">もっと見る</a></li>
</ul>
</div><!-- Title -->
<ul class="RankingSwitch">
<li style="top:0px;left:5px;"><a href="javascript:void(0)" onclick="swithAccessRanking('a')" class="Selected" id="AccessTop_link">読まれています</a></li>
<li style="top:0px;left:152px;"><a href="javascript:void(0)" onclick="swithAccessRanking('d')" id="DailyTop_link">昨日のトップ５</a></li>
</ul>
<dl class="Ranking" id="AccessTop_list">
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDQ7WZGQDQULFA02S.html?iref=com_rnavi_arank_nr01">11月の消費者物価3.7%上昇　第2次石油危機の81年以来の伸び</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASNDN2FLLNDMUTIL01M.html?iref=com_rnavi_arank_nr02">「今こそ」　関越道、駆けつけたスノーモービルとバギー</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDQ6RT9QDQTTHB004.html?iref=com_rnavi_arank_nr03">Jリーグの「伝統」をポイント化　佐賀県知事が独自ランキングを考案</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDQ72C1QDMUTIL02Q.html?iref=com_rnavi_arank_nr04">五輪スポンサーは森元首相に一任、森氏は高橋元理事に任せ…検察主張</a></p></dd>
<dt><span><img src="//www.asahicom.jp/images/arrow_ranking.gif" alt="矢印"></span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDR3G95QDQUTIL048.html?iref=com_rnavi_arank_nr05">仕事をめぐりトラブルか、神奈川県茅ケ崎市の殺人事件　容疑認める</a></p></dd>
</dl>
<dl class="Ranking" id="DailyTop_list" style="display:none;">
<dt><span>1</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDP2SY9QDKUTPB006.html?iref=com_rnavi_arank_nd01">使い込み、混浴…元官僚社長に募る不信　まるで「半沢直樹」の解任劇</a></p></dd>
<dt><span>2</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDK2ST6QCQOXIE01Z.html?iref=com_rnavi_arank_nd02">死後のあなた、誰が引き取りますか　島田陽子さんの最期が問いかける</a></p></dd>
<dt><span>3</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDG7SKLQDGUHBI03N.html?iref=com_rnavi_arank_nd03">【速報中】プーチン氏、米国のパトリオット「かなり古いシステム」</a></p></dd>
<dt><span>4</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQDP6SNGQDPUTIL034.html?iref=com_rnavi_arank_nd04">クリスマスにかけて前回以上の大雪か　気象庁、国交省が緊急発表</a></p></dd>
<dt><span>5</span></dt>
<dd><p><a href="https://www.asahi.com/articles/ASQCZ4FW9QCRUQIP00G.html?iref=com_rnavi_arank_nd05">【写真まとめ】愛子さま21歳　天皇陛下、皇后雅子さまと歩んだ日々</a></p></dd>
</dl>
</div><!-- AccessRanking -->
</div><!-- Section -->
</div><div x-component-name="SnsRanking" x-component-data="{&quot;snsRankingList&quot;:[{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;3724&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQDQ66W6QDQPUUB004.html&quot;,&quot;title&quot;:&quot;13対2で至誠小の校名に「待った」　採決直前、賛否変えた議員も&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;630&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQDQ4HD5QDPULFA028.html&quot;,&quot;title&quot;:&quot;原発事故後の方針を政府が大転換　新規建設や運転延長で最大限活用&quot;},{&quot;snsType&quot;:&quot;facebook&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;528&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQDP63M0QDPTIPE01M.html&quot;,&quot;title&quot;:&quot;福岡の異臭、原因は桜島か　鹿児島から高濃度の二酸化硫黄流れ込む&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;1&quot;,&quot;totalCount&quot;:&quot;177&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQDQ5RCGQDQIIPE00C.html&quot;,&quot;title&quot;:&quot;ヤジ排除の適法性、道警側が改めて主張　警察官「原告は危険人物」&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;2&quot;,&quot;totalCount&quot;:&quot;91&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQDQ6F72QDQULFA00F.html&quot;,&quot;title&quot;:&quot;原発政策大転換、経産省幹部「神風吹いた」　主導したのは首相最側近&quot;},{&quot;snsType&quot;:&quot;hatena&quot;,&quot;rank&quot;:&quot;3&quot;,&quot;totalCount&quot;:&quot;54&quot;,&quot;url&quot;:&quot;https://www.asahi.com/articles/ASQDQ42CYQDQUCVL003.html&quot;,&quot;title&quot;:&quot;将棋の千田翔太七段が反則負け　B級1組順位戦、先手・後手誤る&quot;}],&quot;freeAreaDomain&quot;:&quot;www.asahi.com&quot;}"><div class="Brsji"><div><div class="sC8jf"><h2><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi">ソーシャルランキング</a></h2><ul class="De6zS"><li><a href="https://www.asahi.com/sns/ranking/?iref=com_rnavi2">もっと見る</a></li></ul></div><ul class="iCy6y"><li style="top: 0px; left: 5px;"><a id="SnsRankingT_link" role="navigation" class="iUPzU">フェイスブック</a></li><li style="top: 0px; left: 152px;"><a id="SnsRankingF_link" role="navigation" class>はてなブックマーク</a></li></ul><dl style="display: block;" class="Gox12"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQDQ66W6QDQPUUB004.html">13対2で至誠小の校名に「待った」　採決直前、賛否変えた議員も</a><span>3724</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQDQ4HD5QDPULFA028.html">原発事故後の方針を政府が大転換　新規建設や運転延長で最大限活用</a><span>630</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQDP63M0QDPTIPE01M.html">福岡の異臭、原因は桜島か　鹿児島から高濃度の二酸化硫黄流れ込む</a><span>528</span></p></dd></dl><dl style="display: none;" class="Gox12"><dt><span>1</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQDQ5RCGQDQIIPE00C.html">ヤジ排除の適法性、道警側が改めて主張　警察官「原告は危険人物」</a><span>177</span></p></dd><dt><span>2</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQDQ6F72QDQULFA00F.html">原発政策大転換、経産省幹部「神風吹いた」　主導したのは首相最側近</a><span>91</span></p></dd><dt><span>3</span></dt><dd><p><a href="https://www.asahi.com/articles/ASQDQ42CYQDQUCVL003.html">将棋の千田翔太七段が反則負け　B級1組順位戦、先手・後手誤る</a><span>54</span></p></dd></dl></div><div class="Pd4of"><ul class="jt5iR"><li class="J47G_"><a href="http://www.facebook.com/asahicom/?iref=com_rnavi" title="Facebook" target="_blank" rel="noreferrer"><span>Facebook</span><span class="ePJ1J"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li class="LQXML"><a href="https://twitter.com/asahi/?iref=com_rnavi" title="Twitter" target="_blank" rel="noreferrer"><span>Twitter</span><span class="ePJ1J"><img src="//www.asahicom.jp/images/icon_blank.gif" alt="別ウインドウで開きます" /></span></a></li><li><a href="https://www.asahi.com/sns/reporter/?iref=com_rnavi" title="記者ページ"><span>記者ページ</span></a></li></ul></div></div></div><div class="quDAQ"><!-- BFF491 PC右ナビ（右⑦企画）パーツ＝3304 --></div><div class="qTxvi"><div class="kjq6u"><h2>注目コンテンツ</h2><ul class="wTV9Z"><li><a href="https://www.asahi.com/ads/guide/">ご案内</a></li></ul></div><ul class="NOI_y"><!-- BFF912 注目コンテンツ --><!-- ▼注コン・&BAZAAR（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221215/423369069/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221215_hana_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20221215/423369069/?iref=com_rnavi_chumo_n">沖縄の海のようなお花を</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221215/423369069/?iref=com_rnavi_chumo_l">花のない花屋</a></p></dd></dl></li>
<!-- ▲注コン・&BAZAAR（共通） ここまで -->
<!-- ▼注コン・&臨時（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221216/423376840/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221216_border_rnavi01.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20221216/423376840/?iref=com_rnavi_chumo_n">油断した冬支度</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221216/423376840/?iref=com_rnavi_chumo_l">赴任先で経験した厳しい寒さ</a></p></dd></dl></li>
<!-- ▲注コン・&臨時（共通） ここまで -->
<!-- ▼注コン・&TRAVEL（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221222/423426887/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221222_sekai_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/travel/?iref=com_rnavi_chumo_p">【＆TRAVEL】</a></span><a href="https://www.asahi.com/and/article/20221222/423426887/?iref=com_rnavi_chumo_n">食と悟り、終着点へ（後編）</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221222/423426887/?iref=com_rnavi_chumo_l">世界の街へ　スペインの巡礼道</a></p></dd></dl></li>
<!-- ▲注コン・&TRAVEL（共通） ここまで -->
<!-- ▼注コン・&M（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221222/423415484/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221222_curryev_rnavi02.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and/m/?iref=com_rnavi_chumo_p">【＆M】</a></span><a href="https://www.asahi.com/and/article/20221222/423415484/?iref=com_rnavi_chumo_n">カレー愛、語り合いませんか</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221222/423415484/?iref=com_rnavi_chumo_l">「口福のカレー」座談会</a></p></dd></dl></li>
<!-- ▲注コン・&M（共通） ここまで -->
<!-- ▼注コン・&w（共通） ここから -->
<li><p class="Image"><a href="https://www.asahi.com/and/article/20221221/423410414/?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/and/data/wp-content/uploads/2022/12/221221_daidokoro_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://www.asahi.com/and_w/?iref=com_rnavi_chumo_p">【＆ｗ】</a></span><a href="https://www.asahi.com/and/article/20221221/423410414/?iref=com_rnavi_chumo_n">新しい夫婦の形を59歳から</a></dt><dd><p><a href="https://www.asahi.com/and/article/20221221/423410414/?iref=com_rnavi_chumo_l">東京の台所２</a></p></dd></dl></li>
<!-- ▲注コン・&w（共通） ここまで -->
<!-- ▼注コン・好書好日（共通） ここから -->
<li><p class="Image"><a href="https://book.asahi.com/article/14792450?iref=asadigi_rnavi_book_t"><img src="https://www.asahicom.jp/images18/vertical_media/book/221223_book_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://book.asahi.com/?iref=asadigi_rnavi_book_p">好書好日</a></span><a href="https://book.asahi.com/article/14792450?iref=asadigi_rnavi_book_n">「かいけつゾロリ」の魅力は</a></dt><dd><p><a href="https://book.asahi.com/article/14792450?iref=asadigi_rnavi_book_l">原ゆたかさんが語る７１冊</a></p></dd></dl></li>
<!-- ▲注コン・好書好日（共通） ここまで -->
<!-- ▼注コン・WEBRONZA（共通） ここから -->
<li><p class="Image"><a href="https://webronza.asahi.com/national/articles/2022121900005.html?iref=com_rnavi_chumo_t"><img src="https://www.asahicom.jp/images22/rnavi/ronza/221223ronza_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="http://webronza.asahi.com/?iref=com_rnavi_chumo_p">論座</a></span><a href="https://webronza.asahi.com/national/articles/2022121900005.html?iref=com_rnavi_chumo_n">AIロボットで育児が変わる</a></dt><dd><p><a href="https://webronza.asahi.com/national/articles/2022121900005.html?iref=com_rnavi_chumo_l">今日の編集長おすすめ記事</a></p></dd></dl></li>
<!-- ▲注コン・WEBRONZA（共通） ここまで -->
<!-- ▼注コン・AERA STYLE MAGAZINE（共通） ここから -->
<li><p class="Image"><a href="https://asm.asahi.com/article/14799235?utm_source=right_navi&utm_medium=display&&utm_campaign=201709"><img src="https://www.asahicom.jp/images22/ASM/casualwear/221223_snap_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://asm.asahi.com/?ref=asahi_com_rnavi_chumo_p">アエラスタイルマガジン</a></span><a href="https://asm.asahi.com/article/14799235?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">ビームスFの別注の</a></dt><dd><p><a href="https://asm.asahi.com/article/14799235?utm_source=right_navi&utm_medium=display&&utm_campaign=201709">こだわり満載のダッフルコート</a></p></dd></dl></li>
<!-- ▲注コン・AERA STYLE MAGAZINE（共通） ここまで -->
<!-- ▼注コン・T JAPAN（共通） ここから -->
<li><p class="Image"><a href="https://aginggracefully.asahi.com/column/14771975?utm_medium=miginavi-kiji&utm_source=asahi"><img src="https://www.asahicom.jp/images22/AgingGracefully/221213_Right_Navi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://aginggracefully.asahi.com/?utm_campaign=miginavi&utm_medium=logo&utm_source=asahi">Aging Gracefully</a></span><a href="https://aginggracefully.asahi.com/column/14771975?utm_medium=miginavi-kiji&utm_source=asahi">多様な幸せを実現できる社会</a></dt><dd><p><a href="https://aginggracefully.asahi.com/column/14771975?utm_medium=miginavi-kiji&utm_source=asahi">ジェンダード・イノベーション</a></p></dd></dl></li>
<!-- ▲注コン・T JAPAN（共通） ここまで -->
<!-- ▼注コン・GLOBE＋（共通） ここから -->
<li><p class="Image"><a href="https://globe.asahi.com/article/14791756?iref=asadigi_rnavi_globe_t"><img src="https://www.asahicom.jp/images18/vertical_media/globeplus/221223_globe_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://globe.asahi.com/?iref=asadigi_rnavi_globe_p">GLOBE＋</a></span><a href="https://globe.asahi.com/article/14791756?iref=asadigi_rnavi_globe_n">「地上の楽園」の障害者</a></dt><dd><p><a href="https://globe.asahi.com/article/14791756?iref=asadigi_rnavi_globe_l">プロパガンダに利用</a></p></dd></dl></li>
<!-- ▲注コン・GLOBE＋（共通） ここまで -->
<!-- ▼注コン・sippo（共通） ここから -->
<li><p class="Image"><a href="https://sippo.asahi.com/article/14703962?iref=asadigi_rnavi_sippo_t"><img src="https://www.asahicom.jp/images18/vertical_media/sippo/221223_sippo_rnavi.jpg" alt="写真"></a></p><dl><dt><span><a href="https://sippo.asahi.com/?iref=asadigi_rnavi_sippo_p">sippo</a></span><a href="https://sippo.asahi.com/article/14703962?iref=asadigi_rnavi_sippo_n">もしもの時、猫はどうなる？</a></dt><dd><p><a href="https://sippo.asahi.com/article/14703962?iref=asadigi_rnavi_sippo_l">不安と向き合い生まれた手帳</a></p></dd></dl></li>
<!-- ▲注コン・sippo（共通） ここまで -->
<!-- BFF913 企画特集+テキストリンク --><!-- ▽JS ここから -->
<script>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</script>
<!-- △JS ここまで -->
<!-- ▼テキストリンク ここから -->
<li><p><a href="http://www.asahi.com/special/hataraku/?iref=com_rnavi">働き方・就活</a></p></li>
<li><p><a href="http://www.asahi.com/job/?iref=com_rnavi">転職情報　朝日求人ウェブ</a></p></li>
<!-- ▲テキストリンク ここまで -->
</ul></div><div x-component-name="MovieRanking" x-component-data="{&quot;movieRanking&quot;:&quot;&lt;!-- BFF914 動画ランキング -->&lt;div class=\&quot;Section videoranking\&quot; id=\&quot;VideosSlide\&quot;>\n&lt;div class=\&quot;Title\&quot;>\n&lt;h2>&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap\&quot;>動画ランキング&lt;/a>&lt;/h2>\n&lt;ul class=\&quot;SubLink\&quot;>&lt;li class=\&quot;Fst\&quot;>&lt;a href=\&quot;//www.asahi.com/video/?iref=com_rnavi_video\&quot;>動画一覧&lt;/a>&lt;/li>&lt;/ul>\n&lt;/div>\n&lt;div class=\&quot;VideosSlide cFix\&quot;>\n&lt;div class=\&quot;VideosListOuter\&quot;>\n&lt;ul class=\&quot;VideosList cFix\&quot;>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQD84PY7QCKUTQP009.html?iref=com_rnavi_video_rank01\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/wfdgsZwlEA8/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>0:43&lt;/span>&lt;span class=\&quot;vno\&quot;>1&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>羽生結弦さん「本当に強いなら逃げられる。逃げずに続...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQDG4H29QD5UTIL00Q.html?iref=com_rnavi_video_rank02\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/FfICtR8luW4/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>2:30&lt;/span>&lt;span class=\&quot;vno\&quot;>2&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>おかわりした給食のチヂミでアレルギー　親友の生死を...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQ3S7DTFQ3QUSPT001.html?iref=com_rnavi_video_rank03\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/bpAHXZ21qFw/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>1:00&lt;/span>&lt;span class=\&quot;vno\&quot;>3&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>異常な地殻変動続く硫黄島　世界でも類を見ない隆起年...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQDM43TQQCQULFA008.html?iref=com_rnavi_video_rank04\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/TmZe5C5Fb7I/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>1:33&lt;/span>&lt;span class=\&quot;vno\&quot;>4&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>「お菓子食べすぎ会社員」最後通告からの逆転劇、フォ...&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;//www.asahi.com/video/articles/ASQDQ1D79QDMUTIL01J.html?iref=com_rnavi_video_rank05\&quot;>&lt;div>&lt;span class=\&quot;vwrap\&quot; style=\&quot;background-image:url(https://i.ytimg.com/vi/hAlVeCs3f_E/sddefault.jpg);\&quot;>&lt;span class=\&quot;vplaytime\&quot;>1:56&lt;/span>&lt;span class=\&quot;vno\&quot;>5&lt;/span>&lt;/span>&lt;/div>&lt;span class=\&quot;vtitle\&quot;>上皇さま、89歳に　美智子さまと穏やかな日々　右心...&lt;/span>&lt;/a>&lt;/li>\n&lt;/ul>&lt;/div>\n&lt;div class=\&quot;VideosBtnL\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>前へ&lt;/span>&lt;/a>&lt;/div>\n&lt;div class=\&quot;VideosBtnR\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>次へ&lt;/span>&lt;/a>&lt;/div>\n&lt;/div>\n&lt;/div>&quot;}"><div class="ld95a"><!-- BFF914 動画ランキング --><div class="Section videoranking" id="VideosSlide">
<div class="Title">
<h2><a href="//www.asahi.com/video/?iref=com_rnavi_video#ranking-list-wrap">動画ランキング</a></h2>
<ul class="SubLink"><li class="Fst"><a href="//www.asahi.com/video/?iref=com_rnavi_video">動画一覧</a></li></ul>
</div>
<div class="VideosSlide cFix">
<div class="VideosListOuter">
<ul class="VideosList cFix">
<li><a href="//www.asahi.com/video/articles/ASQD84PY7QCKUTQP009.html?iref=com_rnavi_video_rank01"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/wfdgsZwlEA8/sddefault.jpg);"><span class="vplaytime">0:43</span><span class="vno">1</span></span></div><span class="vtitle">羽生結弦さん「本当に強いなら逃げられる。逃げずに続...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQDG4H29QD5UTIL00Q.html?iref=com_rnavi_video_rank02"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/FfICtR8luW4/sddefault.jpg);"><span class="vplaytime">2:30</span><span class="vno">2</span></span></div><span class="vtitle">おかわりした給食のチヂミでアレルギー　親友の生死を...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQ3S7DTFQ3QUSPT001.html?iref=com_rnavi_video_rank03"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/bpAHXZ21qFw/sddefault.jpg);"><span class="vplaytime">1:00</span><span class="vno">3</span></span></div><span class="vtitle">異常な地殻変動続く硫黄島　世界でも類を見ない隆起年...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQDM43TQQCQULFA008.html?iref=com_rnavi_video_rank04"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/TmZe5C5Fb7I/sddefault.jpg);"><span class="vplaytime">1:33</span><span class="vno">4</span></span></div><span class="vtitle">「お菓子食べすぎ会社員」最後通告からの逆転劇、フォ...</span></a></li>
<li><a href="//www.asahi.com/video/articles/ASQDQ1D79QDMUTIL01J.html?iref=com_rnavi_video_rank05"><div><span class="vwrap" style="background-image:url(https://i.ytimg.com/vi/hAlVeCs3f_E/sddefault.jpg);"><span class="vplaytime">1:56</span><span class="vno">5</span></span></div><span class="vtitle">上皇さま、89歳に　美智子さまと穏やかな日々　右心...</span></a></li>
</ul></div>
<div class="VideosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="VideosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div></div></div><div x-component-name="PhotoGallery" x-component-data="{&quot;photoGallery&quot;:&quot;&lt;!-- BFF915 写真ランキング -->&lt;div class=\&quot;Section\&quot; id=\&quot;PhotosSlide\&quot;>\n&lt;div class=\&quot;Title\&quot;>\n&lt;h2>&lt;a href=\&quot;http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p\&quot;>写真&lt;/a>&lt;/h2>\n&lt;ul class=\&quot;SubLink\&quot;>\n&lt;li class=\&quot;Fst\&quot;>&lt;a href=\&quot;http://www.asahi.com/gallery/?iref=com_rnavi_photo_p\&quot;>フォトギャラリー&lt;/a>&lt;/li>\n&lt;/ul>\n&lt;/div>\n&lt;div class=\&quot;PhotosSlide cFix\&quot;>\n&lt;div class=\&quot;PhotosListOuter\&quot;>&lt;ul class=\&quot;PhotosList cFix\&quot;>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg\&quot;>&lt;span>「水俣病」を深く知るために&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg\&quot;>&lt;span>遠藤、守田、田中のデュエル&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg\&quot;>&lt;span>震災から11年、当時と今&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg\&quot;>&lt;span>小室圭さん眞子さんNYへ&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg\&quot;>&lt;span>瀬戸内寂聴さんのあゆみ&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg\&quot;>&lt;span>美しきエンゼルスタジアム&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg\&quot;>&lt;span>上皇后美智子さまと眞子さま&lt;/span>&lt;/a>&lt;/li>\n&lt;li>&lt;a href=\&quot;https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08\&quot;>&lt;img alt=\&quot;サムネイル写真\&quot; src=\&quot;https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg\&quot;>&lt;span>平成の怪物　松坂の軌跡&lt;/span>&lt;/a>&lt;/li>\n&lt;/ul>&lt;/div>\n&lt;div class=\&quot;PhotosBtnL\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>前へ&lt;/span>&lt;/a>&lt;/div>\n&lt;div class=\&quot;PhotosBtnR\&quot;>&lt;a href=\&quot;javascript:void(0)\&quot;>&lt;span>次へ&lt;/span>&lt;/a>&lt;/div>\n&lt;/div>\n&lt;/div>\n&quot;}"><div class="BHtsW"><!-- BFF915 写真ランキング --><div class="Section" id="PhotosSlide">
<div class="Title">
<h2><a href="http://www.asahi.com/multimedia/?iref=com_rnavi_photo_p">写真</a></h2>
<ul class="SubLink">
<li class="Fst"><a href="http://www.asahi.com/gallery/?iref=com_rnavi_photo_p">フォトギャラリー</a></li>
</ul>
</div>
<div class="PhotosSlide cFix">
<div class="PhotosListOuter"><ul class="PhotosList cFix">
<li><a href="https://www.asahi.com/gallery/minamata_2022/20220628/?iref=com_rnavi_photo_n01"><img alt="サムネイル写真" src="https://www.asahicom.jp/images22/fbox/edit5/202207/220721frontpage_16_09_01.jpg"><span>「水俣病」を深く知るために</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/endomoritatanakaao/20220313/?iref=com_rnavi_photo_n02"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/220313daihyonokeyman_16_09_01.jpg"><span>遠藤、守田、田中のデュエル</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/311earthquake/20220310/?iref=com_rnavi_photo_n03"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202112/20220310shinsai11_16_09_01.jpg"><span>震災から11年、当時と今</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/komurofusai/20211113/?iref=com_rnavi_photo_n04"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211113komurofusai_16_09_01.jpg"><span>小室圭さん眞子さんNYへ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/culture/SetouchiJakuchou/20210604/?iref=com_rnavi_photo_n05"><img alt="サムネイル写真" src="//www.asahicom.jp/images20/fbox/edit5/202012/211111setouchi480.jpg"><span>瀬戸内寂聴さんのあゆみ</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/angelstadium/20211020/?iref=com_rnavi_photo_n06"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211021angelstadium_16_09.jpg"><span>美しきエンゼルスタジアム</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/national/michikosama/20211016/?iref=com_rnavi_photo_n07"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211016michikosan16_9_04.jpg"><span>上皇后美智子さまと眞子さま</span></a></li>
<li><a href="https://www.asahi.com/gallery/photo/sports/matsuzakadaisuke/20211015/?iref=com_rnavi_photo_n08"><img alt="サムネイル写真" src="https://www.asahicom.jp/images21/fbox/edit5/202110/211015matsuzaka_16_09_01.jpg"><span>平成の怪物　松坂の軌跡</span></a></li>
</ul></div>
<div class="PhotosBtnL"><a href="javascript:void(0)"><span>前へ</span></a></div>
<div class="PhotosBtnR"><a href="javascript:void(0)"><span>次へ</span></a></div>
</div>
</div>
</div></div><div><!-- BFF493 PC右ナビ（右⑧デジ編）パーツ＝3305 --></div><div id="SubInnerAd" class="Section AFsH8"><div class="Ad vpr9n"><div id="div-gpt-ad-1490947024530-1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490947024530-1');});</script></div></div><div id="yahoo_ad" class="o6B2w"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'22768_546451',yads_parent_element:'yahoo_ad'})"></script></div></div></div></aside></div><footer><div class="YSF7n"><div class="Dd2M7"><p><a href="#top">ページトップへ戻る</a></p></div><div class="hideFromApp h3XVC"><dl><dt><a href="https://digital.asahi.com/info/about/?iref=com_footer#relation_site">朝日新聞デジタルの関連サイト</a></dt><dd><ul><li class="WfPMe"><a href="https://webronza.asahi.com/?iref=com_footer"><img src="https://www.asahicom.jp/css/images/footerlogo-ronza1.png" width="50" height="32" alt="論座（ロンザ）" /></a></li></ul></dd></dl></div><div class="nZefw"><div class="QwQoZ"><dl class="g3qPC"><dt><a href="https://www.asahi.com/corporate/?iref=com_footer" target="_blank">朝日新聞社から</a></dt><dd><ul><li><a href="https://www.asahi.com/corporate/guide/?iref=com_footer" target="_blank">会社案内</a></li><li><a href="https://www.asahi.com/corporate/csr/?iref=com_footer" target="_blank">サステナビリティ</a></li><li><a href="https://www.asahishimbun-saiyou.com/?iref=com_footer" target="_blank">採用情報</a></li><li><a href="http://www.asahi.com/chizai/?iref=com_footer" target="_blank">記事のご利用案内</a></li><li><a href="https://adv.asahi.com/?iref=com_footer" target="_blank">新聞広告ガイド</a></li></ul></dd></dl><dl class="fQtTO"><dt><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタル事業から</a></dt><dd><ul><li><a href="http://www.asahi.com/information/service/?iref=com_footer">デジタルサービス一覧</a></li><li><a href="http://www.asahi.com/information/mobile/?iref=com_footer">携帯サービス</a></li><li><a href="http://astand.asahi.com/?iref=com_footer" target="_blank">Astand(コンテンツ販売)</a></li><li><a href="http://www.asahi.com/information/haishin/?iref=com_footer" target="_blank">法人向け配信</a></li><li><a href="http://photoarchives.asahi.com/?iref=com_footer" target="_blank">写真の購入案内</a></li><li><a href="http://www.asahi.com/information/db/?iref=com_footer" target="_blank">記事データベース案内</a></li><li><a href="https://id.asahi.com/?iref=com_footer" target="_blank">朝日ID</a></li></ul></dd></dl><dl class="Jb_Lm"><dt><a href="https://www.asahi.com/corporate/guide/outline/11210023?iref=com_footer" target="_blank">グループ企業</a></dt><dd><ul><li><a href="https://publications.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版の本</a></li><li><a href="https://dot.asahi.com/?iref=com_footer" target="_blank">朝日新聞出版(AERA dot.)</a></li><li><a href="http://aiasahi.jp/?iref=com_footer" target="_blank">朝日インタラクティブ</a></li><li><a href="http://www.asagaku.com/?iref=com_footer" target="_blank">朝日学生新聞社</a></li></ul></dd></dl><dl class="zPaiU"><dt>各国語サイト (News in various languages)</dt><dd><ul><li><a href="https://www.asahi.com/ajw/?iref=com_footer">The Asahi Shimbun Asia&amp;Japan Watch (ENGLISH)</a></li><li><a href="http://www.asahi.com/english/weekly/?iref=com_footer">Asahi Weekly (ENGLISH/JAPANESE)</a></li><li><a href="http://www.huffingtonpost.jp/?iref=com_footer">ハフポスト日本版 (JAPANESE)</a></li><li><a href="http://www.cnn.co.jp/?iref=com_footer">CNN.co.jp (JAPANESE)</a></li></ul></dd></dl></div><div class="s3AaH"><ul><li><a href="http://www.asahi.com/policy/?iref=com_footer">サイトポリシー</a></li><li><a href="http://www.asahi.com/sitemap/?iref=com_footer">サイトマップ</a></li><li><a href="http://digital.asahi.com/info/guide/index09_10.html?iref=com_footer">利用規約</a></li><li><a href="https://www.asahi.com/ads/guide/?iref=com_footer">web広告ガイド</a></li><li><a href="http://www.asahi.com/policy/link.html?iref=com_footer">リンク</a></li><li><a href="http://www.asahi.com/kojinjoho/?iref=com_footer">個人情報</a></li><li><a href="http://www.asahi.com/policy/copyright.html?iref=com_footer">著作権</a></li><li><a href="https://support.asahi.com/hc/ja?iref=com_footer">ご意見・お問い合わせ</a></li></ul><div class="Z2URb"><p class="printArea">朝日新聞デジタルに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br />Copyright © The Asahi Shimbun Company. All rights reserved. No reproduction or republication without written permission.</p></div></div></div></div></footer><div><div><!-- BFF-503 PCフッター下（下①デジ編）パーツ＝3182541 --></div></div></body></html>